Nur noch rückwärts ...

Diskutiere Nur noch rückwärts ... im Grand Cherokee WJ, WG Forum Forum im Bereich Grand Cherokee / Commander Forum; Moin! Unser WG (2,7CRD, Bj. 2004) hat heute beschlossen das er genug vorwärts gefahren ist und nunmehr nur noch rückwärts...
Status
Für weitere Antworten geschlossen.

HeikoP

Guest
Moin!

Unser WG (2,7CRD, Bj. 2004) hat heute beschlossen das er genug vorwärts gefahren ist und nunmehr
nur noch rückwärts möchte.

Heute Mittag lief noch alles normal bis auf einen kleinen Aussetzter der durch erneutes Bewegen des
Automatikhebels "behoben" wurde. Heute Nachmittag nach 4Std. Standzeit ging's nur noch in eine Richtung,
nach hinten.

Konkret stellt sich dies so dar:

- In allen Vorwärtsfahrstufen keine oder nur minimale Traktion, fast wie in Neutralstellung
- In R-Position stark verminderte Traktion, bewegt sich aber noch.
- Rückfahrscheinwerfer funktionieren nicht, Relais wird nicht angesteuert.
- Fehlercodes P0620 und P0703

Batteriespannung bei ausgeschalteter Zündung 12,4V fällt beim Starten lt. Digitalmultimeter nicht unter 10,2V,
bei laufendem Motor 14,4V.

Batterie 15 Min. abgeklemmt, keine Besserung.

Ich vermute ja einen elektrischen Fehler, wegen der Rückfahrscheinwerfer.
Könnte da ein Schalter an der Schaltkulisse defekt sein? Ein Bekannter hatte den Fehler mal in seiner E-Klasse.

Wo säße der bewusste Schalter und wie kommt man da am leichtesten dran?


Bevor ich den Wagen zu einer Werkstatt schleppen lasse würde ich gern selbst nachsehen.

Danke für alle Tips und Hinweise.
 
Franky1B19

Franky1B19

MOPAR or no Car !
Mitglied seit
31.12.2008
Beiträge
2.604
Danke
29
Standort
Witten bei Dortmund
Hört sich für mich nach der berühmt berüchtigten Schaltkulisse an.

In letzter Zeit hat diese öfter mal für Ungemach gesorgt hier.
 

DrKarl

Member
Mitglied seit
11.10.2011
Beiträge
43
Danke
0
Standort
Uetersen
sind gerade ,,günstig" welche bei i-bäh :judge:

wj schaltkulisse suchen!
 

Netzvagabund

Member
Mitglied seit
10.02.2011
Beiträge
108
Danke
2
Standort
Südhessen
Bei einem gebrauchten Shiftermodul hätte ich Bauchschmerzen. Mein defektes zeigte seinen Defekt auch nur alle 3 Wochen ... Hätte ich vielleicht auch verkaufen können ^^
 

emil77b

Member
Mitglied seit
02.08.2011
Beiträge
3.474
Danke
350
Standort
hvl
Bei einem gebrauchten Shiftermodul hätte ich Bauchschmerzen. Mein defektes zeigte seinen Defekt auch nur alle 3 Wochen ... Hätte ich vielleicht auch verkaufen können ^^
hallo carsten,

der lieferant ist ein verwerter. sicher sitzt der in dem teil nicht drin, wird aber nicht bewußt was fehlerhaftes verkaufen. außerdem hat men bei denen (fa classen) gleich ein rücksendeschein dabei. ich würde es versuchen .... wenn der fehler denn davon kommt, was ja nicht sicher ist.

hallo heiko,
leider kann ich dir grade keinen zielweisenden hinweis geben. eins jedoch, bei meinem crd bj 2002 traten der tage ebenfalls probleme auf. wollte rückwärts kalt nicht los, ging in den notlauf. fehler p0700.
gerne würde ich eine antwort der automatikexperten lesen.
oft wurde bereits eien einbauanleitung für eine zusätzliche masseleitung angefragt. leider kannte ich dazu noch keinen konkreten verlege- und/oder anschlußplan finden.

vielleicht hilft das auch bei dir

gruß emil
 
Franky1B19

Franky1B19

MOPAR or no Car !
Mitglied seit
31.12.2008
Beiträge
2.604
Danke
29
Standort
Witten bei Dortmund
Eben... und die sind in der Bucht eher selten, aber wenn die ist... zur Zeit ist eine für'n CRD drin:
http://www.ebay.de/i...=item5892456581
Vielleicht sollte ich mir die selber als Ersatzteil zulegen...? :mobilephone:
Aah ja, für den Preis würde ich ihn mir auch hinlegen.

Was mich nur wundert,
der Anbieter ist mir in letzter Zeit schon aufgefallen wegen seiner i.d.R. total überzogenen Preise für die Gebrauchtteile.

Aber warum nicht.
 
homunculus

homunculus

Südstaatler (Bayern)
Mitglied seit
17.07.2006
Beiträge
584
Danke
25
Standort
Allgäu
Bei einem gebrauchten Shiftermodul hätte ich Bauchschmerzen. Mein defektes zeigte seinen Defekt auch nur alle 3 Wochen ... Hätte ich vielleicht auch verkaufen können ^^
Naja es kommt immer drauf an... wenn man gerade mal eben 833€ rumliegen hat mit denen man nichts anfangen kann, würd ich auch ein neues nehmen, aber bei einem Preisunterschied von über 600€ überleg ich mir das doch, zumal dir jeder Verwerter auch min. 3 Monate Garantie gibt. Entweder läuft das Teil oder es läuft nicht. Mein alter Shifter ging ziemlich schwer, ich fands aber normal da ich keinen Vergleich hatte, nach dem Austausch, hab ich erstmal gemerkt wie leicht so ein Shifter auch gehen kann. Fehler weg, Granny wieder OK und auch bei den Temperaturen letzte Woche (hier im Allgäu bis -26°C) keinerlei Probleme, weder mit Shifter noch mit Batterie noch mit sonst was... Im Gegenteil.. bin gestern durch 50cm Neuschnee gefahren :thefinger_red: das hat Laune gemacht...
 

HeikoP

Guest
Moin!

Danke für Eure Beiträge, leider konnte ich nicht eher schreiben, ich habe seit gestern im Bett bleiben dürfen. :(

Der Wagen steht jetzt in der Werkstatt und die Diagnose deutet auf Schaltkulisse oder das elektrische Gegenstück
am Getriebe hin. Man hat eine Anfrage in Frankfurt(?) gestartet aber leider noch keine Antwort erhalten, vermulich wegen
Karneval.

Ich hoffe am Montag mehr zu erfahren.
 

HeikoP

Guest
Moin liebe Jeeper!

Vorweg, das Getriebe ist ein W5A580, also dasjenige welches eigentlich im WH verbaut wurde,
der WG "Final Edition" weicht da also vom "normalen" WG/WJ ab.


Heute habe ich dann vom Freundlichen die weniger erfreuliche Nachricht bekommen daß es nicht an der Schaltkulisse
samt Schalter oder der Verkabelung liegt sondern laut Diagnoseprogramm an der Solenoidplatte.
Den Preis dafür soll ich morgen erfahren.

Was mich allerdings befremdet ist die Sache mit dem nicht funktionierenden Rückfahrleuchten, wohingegen die
Einparkhilfe funktionieren soll :hmmm: woran ich mich überhaupt nicht erinnern kann.


Die Rückfahrleuchten werden doch direkt über den Wählhebelpositionsschalter betätigt, haben also mit der Solenoidplatte
doch garnichts zu tun, oder?

Falls noch weitere Ideen aufkommen sollten wäre ich Euch sehr dankbar wenn Ihr mir diese meitteilen würdet.

Für was ist eigentlich der Bowdenzug zum Getriebe wenn doch alles elektrisch gesteuert wird?
Darüber habe ich noch nichts gefunden.
 

schieber

Member
Mitglied seit
14.05.2010
Beiträge
1.142
Danke
35
Standort
Bayreuth
Was mich nur wundert,
der Anbieter ist mir in letzter Zeit schon aufgefallen wegen seiner i.d.R. total überzogenen Preise für die Gebrauchtteile.

Aber warum nicht.
stimmt, 29 Euro für einen gebrauchten Dieselfilter ist nicht gerade ein Schnapper, ebenso 99 Euro für einen Zahnkranz mit Karies.
 

HeikoP

Guest
Es wäre nett wenn mehr zum Thema und wenige zu dubiosen Buchthändlern geschrieben würde. :wave:
 
catmanjag

catmanjag

hopeless case
Mitglied seit
19.12.2006
Beiträge
18.655
Danke
1.756
Standort
16321 Bernau b.Berlin
Naja, was soll man dazu groß sagen? Von uns hier hatte dein Auto keiner am Diagnosegerät, von daher stehen alle weiteren Mutmaßungen auf sehr wackligen Beinen. Andererseits wird doch das eine oder andere Mal über die Fähigkeiten von Mechatronikern und ihren Diagnosegeräten bei der Fehlersuche gespottet, oft nicht zu Unrecht.

Ohne jetzt die genaue Fehlerausgabe des DRB (???) zu kennen wird es selbst für die Getriebespezis hier schwer eine vernünftige Aussage zu tätigen. Wenn ein Arbeitsmangel der Magnetspulen beklagt wird kann das an der Verkabelung der Platte, am Steckverbinder oder auch an der Ansteuerung liegen (vorsicht, das meiste (nein, alles) ist nur angelesen, da könnten sich durchaus Anteile von Z und W vermischen) - aber vielleicht wäre der Kauf eines Wählhebels und der do-it-yourself-Einbau erstmal der preiswertere Weg? Wenn das nicht zu einer Besserung führt hat man einen (hoffentlich) funtionierenden Wählschalter da - entweder man wird den für gutes Geld wieder los oder läßt den im Regal verstauben, in dem guten Wissen: Meiner geht nie kaputt solange ich Ersatz da habe.......
 

anderl

Member
Mitglied seit
19.10.2007
Beiträge
19
Danke
0
Standort
Österreich - Oberösterreich
Also bei mir wurde wie berichtet der Shifter vor einiger Zeit gewechselt. Da ging's auch nur mehr rückwärts.Was bei mir auffallend war, die Beleuchtung der Ganganzeige ging nicht mehr und alles händisch durchgemessen und so sind wir dann auf den Shifter gekommen und gleich den Getriebestecker mitgewechselt derzeit läuft er wieder perfekt .
Bin gerade am rep. der alten Kulisse und hab die zwei Leiterplatten zu einem Freund gebracht der sie nach kalten Lötstellen untersucht. Die in der bucht ist für mich sehr günstig ein bisschen zu günstig . Vielleicht kannst mal bei Jeep Ersatzteile Hamburg die sagen dir einen Preis für gebrauchte Shifter der auch im Forum bekannt ist . natürlich nur wenn sie eine haben also viel Glück

Anderl
 

HeikoP

Guest
Heute war ich nochmal in der Werkstatt, der Wagen ist jetzt seit einer Woche dort und es hat sich bis
auf ein paar Messungen und Gerede nichts getan.

Ich habe heute die Ölwanne vom Getriebe abnehmen lassen um nach Spänen und Verschleiß zu fahnden,
wobei keinerlei Späne oder Abrieb erkennbar war.

Man erzählte mir allerdings daß das Getriebeöl verbrannt rieche und aussehe. Ich also umgehend hin und selbst
gerochen, für mich ist das Zeug für fast 60000km Laufleistung völlig in Ordnung, also Probe mitgenommen und
zum Mercedesspezi gefahren. Der war unabhängig von mir der Meinung daß das Öl völlig in Ordnung ist.

Dem "Freundlichen" habe ichgesagt daß er die Kiste wieder fahrbereit zusammenstecken soll aber alle Verkleidungsteile
ablassen, morgen wird der Wagen dann zu Mercedes gebracht.

Nachdem sich heute herausstellte daß man mir zu gerne ein neues Getriebe aufschwatzen will und der Schrauber
nicht mal selbst auf die Idee kommt den verölten Stecker zu reinigen und mal Isolationsmessungen zwischen den Adern
vorzunehmen habe ich die Schnauze voll von dem Laden. Der WG ist auch nur dort gelandet weil er fast vor der Werkstatt
den Löffel abgegeben hatte.
 

HeikoP

Guest
Weiter gehts:

Heute Mittag den Wagen abgeholt (mit Abschleppwagen ) und dabei konnte er sich dann selbst verladen - alles funktioniert wieder.
Nur kann keiner von den Helden der Werkstatt erklären warum das so ist. :motz:

Das zeigt jedenfalls daß die Diagnose "defektes Getriebe" Unsinn war.

Jetzt funktionieren auch Konsolenbeleuchtung und Rückfahrleuchten wieder. Warum weise ich die Herren eigentlich
mehrmals darauf hin wenn keiner die Spur weiterverfolgt?

Beim Mercedesschrauber haben wir dann vereinbart daß ich den Termin nicht wahrnehme und erstmal den Wagen wieder mitnehme
und selbst alles kontrolliere - mit denen kann man wenigstens reden und die hören auch zu!

Ich werde also am Wochenende nochmal alles auseinanderstecken und alle Kontakte und evtl. vorhandenen Lötverbindungen
in Augenschein nehmen bzw. mit einem ordentlichen Multimeter durchmessen.

Der Hammer kommt aber noch:

Die wollen für ihre Murkserei mit anschließender Fehldiagnose 600€ haben - geht's noch? :banghead:

Wir haben erstmal 300 Euro gezahlt um den Wagen zu bekommen, bezüglich des Rests besteht noch akuter Diskussionsbedarf,
nach dem Wochenende, wenn ich mehr weiss.

Übrigens möchte ich mal wissen wie die Herrschaften gemessen haben, deren Getriebetester ist nämlich außer Funktion,
das habe ich sogar schriftlich. :hmmm:
 

emil77b

Member
Mitglied seit
02.08.2011
Beiträge
3.474
Danke
350
Standort
hvl
hallo heiko,

kaum zu fassen

ich würde mich mal erkundigen wo die zuständige innung sitzt und denen den fall vortragen. eine stunde für prüfarbeiten zuzüglich sichtkontrolle getriebe mit ölwanne ab und das nachgefüllte öl sollten so fast das ende der stange des einzufordernden betrags von denen sein.
schließlich wird die sache so gesehen, dass die hohen stundensätze der technischen ausstattung der fachwerkstatt und technischen quaifikation der mitarbeiter rechnung tragen. hoffe du hast unter ausdrücklichem vorbehalt bezahlt.

gruß emil
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
Oh mann, für 600 Kröten hättest schon fast ne nagelneue Schaltkulisse drin... :banghead:
bin ich froh dass ich in KEINE Werkstatt geh! :thefinger_red:

Ich mach meinen Scheißdreck lieber selber, da kostet ne Stunde nur ne Flasche bier! :Smilie048:

Und wenn ich was verbockt hab brauch ich mit niemandem streiten wer schuld ist :angel:
 
Status
Für weitere Antworten geschlossen.
Thema:

Nur noch rückwärts ...

Nur noch rückwärts ... - Ähnliche Themen

  • Noch ein neuer......... GC aus 2009

    Noch ein neuer......... GC aus 2009: Hallo...... Mein Name ist Slaven, 50 Jahre alt und geborener Kroate :-) Habe einen GC Facelift aus 2009 als OVERLAND. OME Fahrwerk ist...
  • Nur noch PHEV Wrangler für die EU?

    Nur noch PHEV Wrangler für die EU?: Habe gerade gelesen, dass Jeep plant, in der EU nur noch PHEV Wrangler zu verkaufen ... Neben der Tatsache, dass der mal ca. 24 T€ teurer ist, ist...
  • Hallo aus Augsburg... noch Onroad und hoffentlich bald Offroad 😜

    Hallo aus Augsburg... noch Onroad und hoffentlich bald Offroad 😜: Hallo @all, noch kann ich nicht einen eigenen Jeep Wrangler mein eigenen nennen... aber hoffentlich bald, auch wenn es mit mindestens 6 oder eher...
  • 93er 5,2 ZJ fährt nur noch rückwärts?

    93er 5,2 ZJ fährt nur noch rückwärts?: Hi , ich bin neu hier und auch seit einer Woche Besitzer eines ZJ von 1993 !   Was muss ich neu machen?   Würde mich sehr freuen ,wenn Ihr mir...
  • Immer noch kein Rückwärtsgang

    Immer noch kein Rückwärtsgang: Nach vielen Terminschwierigkeiten hats nun endlich geklappt, vor dem letzten Wochenende haben wir das ATG zerlegt. Das kleine Teil was wir in der...
  • Ähnliche Themen

    • Noch ein neuer......... GC aus 2009

      Noch ein neuer......... GC aus 2009: Hallo...... Mein Name ist Slaven, 50 Jahre alt und geborener Kroate :-) Habe einen GC Facelift aus 2009 als OVERLAND. OME Fahrwerk ist...
    • Nur noch PHEV Wrangler für die EU?

      Nur noch PHEV Wrangler für die EU?: Habe gerade gelesen, dass Jeep plant, in der EU nur noch PHEV Wrangler zu verkaufen ... Neben der Tatsache, dass der mal ca. 24 T€ teurer ist, ist...
    • Hallo aus Augsburg... noch Onroad und hoffentlich bald Offroad 😜

      Hallo aus Augsburg... noch Onroad und hoffentlich bald Offroad 😜: Hallo @all, noch kann ich nicht einen eigenen Jeep Wrangler mein eigenen nennen... aber hoffentlich bald, auch wenn es mit mindestens 6 oder eher...
    • 93er 5,2 ZJ fährt nur noch rückwärts?

      93er 5,2 ZJ fährt nur noch rückwärts?: Hi , ich bin neu hier und auch seit einer Woche Besitzer eines ZJ von 1993 !   Was muss ich neu machen?   Würde mich sehr freuen ,wenn Ihr mir...
    • Immer noch kein Rückwärtsgang

      Immer noch kein Rückwärtsgang: Nach vielen Terminschwierigkeiten hats nun endlich geklappt, vor dem letzten Wochenende haben wir das ATG zerlegt. Das kleine Teil was wir in der...
    Oben