Startproblem 5.2er kalt

Diskutiere Startproblem 5.2er kalt im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo liebe Mitglieder, ich heiße Reiner, bin 56 Jahre alt und leidenschaftlicher Schrauber. Ich besitze seit einigen Jahren einem Grand Cherokee...

Hurrylive

Member
Threadstarter
Mitglied seit
21.11.2020
Beiträge
5
Danke
0
Hallo liebe Mitglieder,
ich heiße Reiner, bin 56 Jahre alt und leidenschaftlicher Schrauber.
Ich besitze seit einigen Jahren einem Grand Cherokee zj 5,2 aus 1996. Canada Modell.
Ich habe seit letzter Woche das Problem dass er Kalt nur mit Gasgeben anspringt, dann seeehr unrund läuft.
In P oder N ist es ganz extrem, in R oder Vorwärts geht es einigermaßen.
Wenn ich dann losfahre stottert er gabz schön. Aber nach 500m läuft er perfekt als ob nichts wäre.
Das ist jeden Morgen so wenn er kalt ist.
Fehler sagt er irgendwas mit Nockenwellensensor.

Code 11-Camshaft signal or Ignition signal-no reference signal detected during engine cranking.


Kann mir bitte jemand erklären warum das so ist?
 
wjrobby

wjrobby

Member
Mitglied seit
19.07.2015
Beiträge
3.542
Danke
2.017
Standort
Sulzemoos
Die Sensoren halten nicht ewig; Tausch den aus und es sollte wieder funktionieren.

Auf Rockauto.com relativ gut zu bekommen; ich an deiner Stelle würde Mopar nehmen, nix anderes.

Gruß Robert.
Ps: es wird hier im Forum immer sehr gerne gesehen, wenn sich neue Mitglieder unter der Rubrik „Neuvorstellungen“ auch mal vorstellen und allgemein zu sich etwas sagen; ist zwar nicht zwingend, erhöht die Hilfsbereitschaft aber ungemein und hat nicht so den - mit der Tür ins Haus fallen- Anschein.. :wave:
 

Hurrylive

Member
Threadstarter
Mitglied seit
21.11.2020
Beiträge
5
Danke
0
Hast du mir von rockauto einen Tipp welchen ich bestellen soll?

Neuvorstellung folgt :).
 
wjrobby

wjrobby

Member
Mitglied seit
19.07.2015
Beiträge
3.542
Danke
2.017
Standort
Sulzemoos
Ich würde Mopar nehmen wenn verfügbar; Teilenummer wäre die 68407879AA - Kurbelwellensensor
Bei Rockauto entweder mit der Nummer suchen, oder die Nummer in Google eingeben..
Sorry, aber mit dem Handy ist es grad blöd genaueres zu finden..
 
CarstenM

CarstenM

Z wie Tsunami
Mitglied seit
20.03.2019
Beiträge
1.327
Danke
960
Standort
Dinslaken
Fahrzeug
'97 ZJ V8 5.2
Nocke @wjrobby nicht Kurbel.

crankshaft: Kurbelwelle
camshaft: Nocke
 

Hurrylive

Member
Threadstarter
Mitglied seit
21.11.2020
Beiträge
5
Danke
0
Vielen Dank für die schnelle Antwort,
aber Camshaft ist doch die Nockenwelle, und Crankshaft die Kurbelwelle?
Laut Fehler ist es der Nockenwellensensor oder ist das ein Übersetzungsfehler?

Ah, sehe grad es wurde schon berichtigt.
Hat jemand vielleicht eine Mopar Nummer vom Nockenwellensensor?
Das wäre super lieb 😊


SUPER Für die ganzen Hilfen, vielen Dank!

Kann mir noch jemand sagen wo der genau sitzt? Vielleicht ist ja nur das Kabel lose.

Und warum tritt der Fehler nur auf wenn er ganz kalt ist und istvdann schlagartig vorbei?
Hat der Sensor nicht permanent Einfluss?
 
wjrobby

wjrobby

Member
Mitglied seit
19.07.2015
Beiträge
3.542
Danke
2.017
Standort
Sulzemoos
Nö, Sorry für die Verwirrung, das war mein Fehler..
 
raik

raik

Rostphobiker
Mitglied seit
18.07.2006
Beiträge
2.916
Danke
2.284
Standort
Bad Tölz
Fahrzeug
ZG 5.9
TJ 4.0
Ich würde ja den hier nehmen. Originale Teilenummer steht unter OE-Teilenummer auch mit dabei. WVE gehört übrigens NGK/NTK. Erstausrüster bei Jeep.

More Information for WVE 4P1253
.
 
cherokee xj

cherokee xj

high octane petrolhead
Mitglied seit
16.07.2006
Beiträge
24.295
Danke
6.344
Fahrzeug
XJ 4.0 nonHO Limited
ZJ 5.2 Limited
ZJ 5.9 LX Canada
Kann mir noch jemand sagen wo der genau sitzt?
Hallo Reiner,

im Zündverteiler. Hier bei ca. 3:48 Min. direkt unterm Verteilerfinger / Läufer zu sehen :


Ich würde mir den CPS / Kurbelwellensensor direkt mit bestellen, ebenfalls von WVE oder
NTK :



Zolleinfuhr und Abgaben im Voraus bezahlen, ansonsten fällt noch eine Vorlagepauschale
des Logistikdienstleisters an !

Darauf achten, das beide Teile aus einem Lager kommen ( LKW Symbol A,B oder C ) ansonsten
fällt das Porto doppelt an.

Und den 5% Rabattcode nicht vergessen.

Diesen Code beim Bezahlvorgang in das Feld " Wie haben Sie uns gefunden?" eintragen :

153501279140865435

Standard-Versand reicht vollkommen, i.d.R. hast du dann dein Paket binnen 3-5 Tagen bei dir daheim.

Achja : :welcome: here...

Gruß Micha
 
Zuletzt bearbeitet:

Hurrylive

Member
Threadstarter
Mitglied seit
21.11.2020
Beiträge
5
Danke
0
Super Micha, jetzt weiß ich Bescheid.
Hab letzte Woche Zündverteiler etc neu gemacht, könnte es sein dass ich da vllt. am Stecker des Sensors was rausgezogen habe? Geht das Kabel nach oben oder unten weg?
 

Hurrylive

Member
Threadstarter
Mitglied seit
21.11.2020
Beiträge
5
Danke
0
Ich habe den Sensor jetzt ausgebaut und gereinigt, war ganz schön verdreckt. Auch den Rest habe ich sauber ausgeblasen. Mal schauen was passiert wenn er wieder richtig kalt ist.
Was mich wundert dass dee Fehler nur auftritt wenn er richtig kalt ist und nach kurzer Zeit dann verschwindet.
Wenn der Nockenwellensensor defekt ist läuft die Kiste ja gar nicht mehr.
 
VolvoUmteiger

VolvoUmteiger

Member
Mitglied seit
17.08.2010
Beiträge
3.704
Danke
848
Fahrzeug
Jeep ZG 5.2 Tsi / 5.9 Clown div. Mods.
Wärmeausdehnung ist der Grund. Irgendwas verschiebt sich ein paar Mirkrometer und funktioniert dann wieder.
 
Thema:

Startproblem 5.2er kalt

Startproblem 5.2er kalt - Ähnliche Themen

  • Kaltstartprobleme: Laute Geräusche Luftfederung / ungewöhnlich starker Druck auf Bremspedal nötig (2

    Kaltstartprobleme: Laute Geräusche Luftfederung / ungewöhnlich starker Druck auf Bremspedal nötig (2: Hallo zusammen,    nach langer Recherche im Web und selbstredend erfolglosem "Studium" der (eigentlich gefühlt zu 80% nur von bescheuerten...
  • Tipp bei Kaltstartproblemen beim CRD WG

    Tipp bei Kaltstartproblemen beim CRD WG: Hallo,   in der vergangenen Wintersaison hatte ich bei meinem CRD folgendes Problem: Bei Temperaturen unter dem Gefrierpunkt sprang der Motor am...
  • CRD Kaltstartprobleme

    CRD Kaltstartprobleme: Hallo,   heute habe ich Besuch vom gelben Engel gehabt . . .   Mein "Dieselchen" wollte nicht. Er hat seit einigen Tagen folgendes Problem:   Wenn...
  • Startprobleme wenn Motor kalt beim 5,9er

    Startprobleme wenn Motor kalt beim 5,9er: Folgendes Szenario: Wagen steht in der Tiefgarage bei momentan kostant 11°. Wenn ich morgens den Wagen starten möchte, muss ich eine Zeit lang...
  • Kaltstartprobleme WJ mit Gasanlage

    Kaltstartprobleme WJ mit Gasanlage: Servus,   mein 2000er WJ 4,7 springt kalt und nach längerem stehen (lauwarm) schlecht an. Man muss zwischen 3 und 5 sekunden orgeln mit dem Gas...
  • Ähnliche Themen

    • Kaltstartprobleme: Laute Geräusche Luftfederung / ungewöhnlich starker Druck auf Bremspedal nötig (2

      Kaltstartprobleme: Laute Geräusche Luftfederung / ungewöhnlich starker Druck auf Bremspedal nötig (2: Hallo zusammen,    nach langer Recherche im Web und selbstredend erfolglosem "Studium" der (eigentlich gefühlt zu 80% nur von bescheuerten...
    • Tipp bei Kaltstartproblemen beim CRD WG

      Tipp bei Kaltstartproblemen beim CRD WG: Hallo,   in der vergangenen Wintersaison hatte ich bei meinem CRD folgendes Problem: Bei Temperaturen unter dem Gefrierpunkt sprang der Motor am...
    • CRD Kaltstartprobleme

      CRD Kaltstartprobleme: Hallo,   heute habe ich Besuch vom gelben Engel gehabt . . .   Mein "Dieselchen" wollte nicht. Er hat seit einigen Tagen folgendes Problem:   Wenn...
    • Startprobleme wenn Motor kalt beim 5,9er

      Startprobleme wenn Motor kalt beim 5,9er: Folgendes Szenario: Wagen steht in der Tiefgarage bei momentan kostant 11°. Wenn ich morgens den Wagen starten möchte, muss ich eine Zeit lang...
    • Kaltstartprobleme WJ mit Gasanlage

      Kaltstartprobleme WJ mit Gasanlage: Servus,   mein 2000er WJ 4,7 springt kalt und nach längerem stehen (lauwarm) schlecht an. Man muss zwischen 3 und 5 sekunden orgeln mit dem Gas...

    Werbepartner

    Oben