Antriebsprobleme GC 2,7 2004

Diskutiere Antriebsprobleme GC 2,7 2004 im Grand Cherokee WJ, WG Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo liebe Gemeinde, auf die Fahrt in den Urlaub, musste ich meinen alten Häuptling in Süden Deutschlands stehen lassen. Bei meiner...
paul08

paul08

Member
Threadstarter
Mitglied seit
20.02.2016
Beiträge
6
Danke
0
Standort
Nordrhein-Westfalen - Hünxe
Hallo liebe Gemeinde,
auf die Fahrt in den Urlaub, musste ich meinen alten Häuptling in Süden Deutschlands stehen lassen. Bei meiner Reisegeschwindigkeit von etwa 150 km/h fing er an zu ruckeln und zu poltern. Den Entstehungspunkt konnte ich nicht richtig lokalisieren. Mitte vom Fahrzeug vorn und hinten. Bin mit der Geschwindigkeit auf etwa 120 km/h herunter gegangen der Spuk war fast weg. Bin von der Bahn herunter und zum nächsten Freundlichen, der sich trotz Feierabend meinen Indianer noch angeschaut hat und eine Probefahrt gemacht hat. Er konnte keine Unregelmäßigkeiten im Antriebstrakt feststellen. Ich habe nur eine leichte Undichtigkeit am hinteren Differenzialdeckel festgestellt,  was der Freundliche als schwitzen beschrieb. Es sähe alles fest aus und es könnte eigentlich nichts passieren. Habe darauf die Reise weiter fortgesetzt und bin dann bei einer Geschwindigkeit von etwa 90km/h angekommen um das Poltern zu verringern. Auf Höhe eines LKW´s wurde es richtig lustig, mit dem Poltern kam es mir dann so vor, als ob alle 4 Räder mehrfach kurzzeitig blockierten. Darauf bin ich auf den Standstreifen und vom gelben Engel zur nächsten Werkstatt. Der Werkstattleiter stellte die Prognose Differenzial defekt Rep. Kosten min 2000€. Wenn ich ehrlich bin wollte ich ihn nicht dort in dieser Werkstatt reparieren lassen, da mehr negative als positive Beurteilungen im Netz gefunden hatte.
Da ich auf dem Weg in den Urlaub war lasse ich den Wagen mit dem gelben Engel Huckepack nach Hause bringen. Der Wagen ließ sich nach dem Blockieren noch bis knapp 50 km/h problemlos fahren.
 
Jetzt sitze ich hier im Urlaub und mache mir Gedanken, wie ich wohl am besten vorgehe um den Fehler zu finden.
Der Fehler müsste nach dem ATG zu suchen sein. Also VTG, Kardanwellen, Differenziale, Antriebswellen. Oder vielleicht nur Ölmangel im hintern Differenzial?
 
Ich würde mich über eine vernünftige Vorgehensweise zur Fehlerdiagnose freuen. 
 
 
KTS

KTS

Member
Mitglied seit
24.02.2016
Beiträge
218
Danke
57
Standort
Haag i. OB
Hallo,
 
beide Kardanwellen ausbauen. Gelenke der Kardan kontrollieren.
 
Beide Diffs mal am Yoke durchdrehen, da merkst schon ziemlich viel.
In nächsten Diff.-Deckel runter nehmen. Auf Späne checken. Spiel Herzbolzen.
 
Wann wurden die Öle das letzte mal gewechselt? Bei welchem Freundlichen warst 
du den im Süden?
 
 
 
 
paul08

paul08

Member
Threadstarter
Mitglied seit
20.02.2016
Beiträge
6
Danke
0
Standort
Nordrhein-Westfalen - Hünxe
Vielen Dank für die Info zur Fehlersuche.
 
Ich war in Ingolstadt, war aber glücklich, dass er sich mir noch nach Feierabend den Wagen angeschaut hatte.
 
Die Öle wurden vor etwa 1/2 Jahr gewechselt. Es waren auch keine Späne drin.
 
Wo soll sich dieser Herzbolzen befinden? Habe nur diesen bei Blattfedern im Netz gefunden, die ich nicht verbaut habe.
 
Das komische ist ja, dass dieses Phänomen erst bei höheren Raddrehzahlen auf taucht. Vor zwei Wochen beim TÜV wurde ich auf ein leichtes Spiel am vordern linken Radlager hin gewiesen. Kann dies vielleicht auch solche Auswirkungen haben?
 
 
KTS

KTS

Member
Mitglied seit
24.02.2016
Beiträge
218
Danke
57
Standort
Haag i. OB
das kann echt viele Ursachen haben. Ist schwer zu sagen.
 
Beschreibe ruckeln und poltern besser. Lenkrad unruhig oder stark vibriert?
Geradeauslauf, Reifen, Koppelstangen, Querlenker, und vieles mehr.
Da kann vieles in Frage kommen, gerade auch bei der Geschwindigkeit.
 
Füll mal deine Signatur aus und stell dich kurz im Forum vor. 
 
Gruß
Konstantin
 
paul08

paul08

Member
Threadstarter
Mitglied seit
20.02.2016
Beiträge
6
Danke
0
Standort
Nordrhein-Westfalen - Hünxe
Das gleichmäßige Klopfen kam gefühlt ungefähr aus der Mitte des Untergrundes her. Es war kein metallisch Schlagen irgendwie dumpf. Kurz vor dem Abstellen bei 90 km/h war es so als ob jemand eine Stotterbremse oder das ABS angesprochen hätte, was dann bei etwa 50 km/h verschwunden war, aber auch nicht metallisch. Eine Bremswirkung war zwar da, aber nicht so extrem wie beim normalen abbremsen. Geradeauslauf, Reifenverschleiß (sind zwar neue drauf) und wie gesagt, der Wagen ist gerade 14 Tage über die HU, war alles OK. Dafür musste für die HU das obere Lenkopflager und die Koppelstangen hinten gewechselt werden. Vom Prüfer mündlich hingewiesen, dass das linke vordere Radlager etwas Spiel hätte und das typische leichte Ölverluste am Motor und hintere Differenzial. Beim Freundlichen auch an den Kardanwellen gewackelt war alles fest kein Spiel feststellbar. Um das Klopfen zu verhindern musste ich auf einer Strecke von etwa 100 km die Geschwindigkeit von 150 auf 90 km/h herunter setzen. 
 
paul08

paul08

Member
Threadstarter
Mitglied seit
20.02.2016
Beiträge
6
Danke
0
Standort
Nordrhein-Westfalen - Hünxe
So heute Nachmittag kann ich mich um meinen Dicken kümmern. Vielleicht kann ich morgen schon mehr sagen. Bei der Kfz Werkstatt wo er jetzt steht sagte man mir nach Probefahrt es soll das Diff sein. Werde mich mit dem Meister mal unterhalten.
 
Heisseluft

Heisseluft

Lalala...
Mitglied seit
17.07.2006
Beiträge
10.616
Danke
1.849
Wenn Geräusche von Laien beschrieben werden, geht es fast immer in die Hose...ich werde aus den Einlassungen auch nicht schlau.
 
paul08

paul08

Member
Threadstarter
Mitglied seit
20.02.2016
Beiträge
6
Danke
0
Standort
Nordrhein-Westfalen - Hünxe
Der Freundliche von der Renault Werkstatt ist den Wagen zwar Probe gefahren und hat ihn anschließend auf die Bühne von unten betrachtet und ist zu dem Entschluss gekommen, den Wagen nicht zu reparieren und mir den Rat gegeben, ich solle mich in eine Jeep Werkstatt begeben. Jetzt war er nicht mehr der Meinung es sei das Differenzial.
Da der Weg nach Hause etwa 1 km lang ist, bin ich mit dem Dicken nach Hause gefahren. Da ich wusste, dass das Problem mit dem Ruckeln ab 20km/h entsteht, bin ich auch am Anfang nicht schneller gefahren. Der Übermut trieb mich ein wenig schneller zu fahren ich fuhr 30 km/h und das Ruckeln begann. Ich bremste daraufhin auf 0 km/h ab, aber das Ruckeln höre selbst im Stand nicht auf. Nachdem ich die Schalterstellung D auf N betätigte hörte das Ruckeln nicht auf. Selbst als ich die R und P Stellung schaltete veränderte sich auch nichts. Ich gab dann auf P mehrmals etwas Gas etwa 2000 U/min plötzlich hörte das Ruckeln auf. Das Ruckeln würde ich so beschreiben, als wenn man versucht an einer Steigung mit einem verglasten Kupplungsbelag vorsichtig an zu fahren.
Bei der weiteren Heimfahrt konnte ich dann auf fast 40 km/h ohne Probleme beschleunigen aber schneller wollte ich nicht.
Habe mit der Schlüsselmethode nur den Fehler P1685 angezeicht bekommen. Da der Wagen fast 3 Wochen gestanden hat gehe ich davon aus, dass sich die Batterie ein wenig entladen hat.
Da das Ruckeln etwa gefühlt aus der Mitte des Wagens kam und selbst beim Stehen, liege ich jetzt bei der Meinung, dass das ATG mir da Probleme macht. Den Ölwechsel für das ATG habe ich ein wenig vor mir hergeschoben, da es keinerlei Probleme mit dem Schalten gehabt habe. Ich werde morgen nochmal den Ölstand kontrollieren.
Wird das Öl vom ATG vom Kühlwasser aufgeheizt bzw. gekühlt? Sind die Anschlüsse an den Kühler in der Nähe der Servopumpe für die Lenkung? Habe dort in der Gegend nämlich einen leichten Ölverlust, den ich nicht so richtig zuordnen kann.

Morgen Nachmittag hat sich ein Getriebespezialist angekündigt ich will hoffen, dass er mir den Wagen nicht kaputt redet.
 
catmanjag

catmanjag

hopeless case
Mitglied seit
19.12.2006
Beiträge
17.638
Danke
1.326
Standort
16321 Bernau b.Berlin
Wenn das Problem auch im Stand, also Leerlauf und ATG in N oder P, aktuell ist kannst Du es vor dem ATG suchen. Der Wandler wäre der letzte Kandidat, obwohl der weniger geschrwindigkeits- als drehzahlabhängig ist. Aber ich meine Sabrina hatte sich mal so geäußert daß die Wandler bei dieser Motorisierung durchaus mal für Unwuchten verantwortlich sein können....
 
paul08

paul08

Member
Threadstarter
Mitglied seit
20.02.2016
Beiträge
6
Danke
0
Standort
Nordrhein-Westfalen - Hünxe
Also der Dicke läuft wieder. Kleiner Fehler große Wirkung. Wie KTS schon am Anfang schrieb, es war die vordere Kardanwelle. Bei der Fahrt zur Werkstatt hat sich die Welle aus der hinterem Gelenk heraus gezogen. Neue Welle und noch eine Ölspülung fürs ATG die etwas überfällig war jetzt wieder alles OK. Vielen Dank an euch allen, ich war schon in Gedanken den Dicken abzugeben, denn die Rep. des ATG wäre vielleicht auf einen Totalschaden hin gelaufen. Nochmals vielen Dank für eure Tips.
 
Thema:

Antriebsprobleme GC 2,7 2004

Oben