Nach zwei Wochen will er nicht mehr...

Diskutiere Nach zwei Wochen will er nicht mehr... im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo! Bin nach zwei Wochen Urlaub wieder zurück und schon ganz kribbelig gewesen...endlich wieder mit dem Jeep fahren. Nur als ich ihn...
Status
Für weitere Antworten geschlossen.
Hashomer

Hashomer

Member
Threadstarter
Mitglied seit
17.07.2006
Beiträge
50
Danke
0
Standort
Hamburg
Hallo!

Bin nach zwei Wochen Urlaub wieder zurück und schon ganz kribbelig gewesen...endlich wieder mit dem Jeep fahren.
Nur als ich ihn aufschließen wollte, tat sich nichts... mmh wahrscheinlich die Batterie. Also anderen Wagen drangeklemmt und... nichts!! Erst als ich wieder frustriert die Kabel abmachen wollte, gabs leichte Funken, da sprang auf einmal oh Wunder die Alarmanlage an und verstummte wieder sofort. Als ich dann wieder anklemmte tat sich wieder nichts. Ok dacht ich mir, vielleicht kann ich ja den Funken wiederherstellen. Also ganz leicht das Pluskabel von der Geberbatterie abgemacht und der Funken kam wieder und die Alarmanlage sprang wieder an und hilt sich diesmal auch, da ich das Pluskabel sofort wieder an die Geberbatterie anschloß. Und siehe da der Vachter brabbelte munter, sogar die Batterieanzeige zeigte mir 13,5V an. Bin dann noch schnell ne runde gefahren, nur um sicher zu gehen.
Aber an was hat es gelegen?? Zur Info vor zwei Wochen hatte ich das gleiche... Vielleicht Kabelbruch? Oder liegt es vielleicht an den drei Lämpchen die ich gewechselt hab 2x Standlicht und 1x Verteilergetriebebeleuchtung.

Danke schon mal vorab.

Gruß
 

Joshi

Member
Mitglied seit
16.07.2006
Beiträge
493
Danke
0
Standort
50226 Frechen
Wie alt ist deine Batterie?

Selbst wenn die Spannung stimmt , hat das noch nichts zu bedeuten, die bringt unter Umständen nicht mehr die geforderten Ampere´s.

Um es zu verdeutlichen : Du könntest ja auch 9 Stück Mignon Batterien (LR6) in Reihe schalten , somit hättest Du auch eine Gleichspannung von 13,5 Volt. Aber einen Anlasser Bekommst Du da nicht mit zum Drehen.

Gruß
Joshi
 
dhr

dhr

Member
Mitglied seit
16.07.2006
Beiträge
1.046
Danke
0
Standort
65817 Eppstein
Vermutlich Batterie hinueber - tiefentladen. Die bekommst Du ev. nochmal voruebergehend hin, aber im Winter steigt sie Dir dann spaetestens aus. Zwei Wochen ohne Batterie abklemmen oder Sicherung ziehen bekommt man einfach nicht hin. Zur Verdeutlichung: angenommen Deine Kiste zieht 400mA Ruhestrom (Alarmanlage, sonstige kleine Verbraucherchen wie Uhr, ECU etc.), so sind das nach 1 Woche 67,2 A !
 
deadman

deadman

Member
Mitglied seit
16.07.2006
Beiträge
2.078
Danke
27
Das ist egal - die könnt nagelneu sein... die hält trotzdem keine 2 Wochen durch.
 

Joshi

Member
Mitglied seit
16.07.2006
Beiträge
493
Danke
0
Standort
50226 Frechen
So jetzt ist bei mir Panik angesagt.
Den Berechnungen von "dhr" kann ich folgen , jetzt wollt ich meinen ,morgen, für 3 Wochen am Flugplatz parken (Urlaub) .
Gerade noch ´nen Kumpel angerufen (der auch mitfliegt) ob er fahren könnte.
Sonst kann ich mich ja drauf einstellen , das meiner nach 3 Wochen auch nichts mehr "sagt".
Oder brauch der 2,7 Overland vielleicht nur 4mA?
Hab die Stromaufnahme noch nicht gemessen , und das mach ich heute auch nicht mehr .
Bleibt die Kiste halt zu Hause stehen .
Ich frag mich nur wie andere Hersteller das bewältigen :rofl: .
Kann ja nicht angehen das nach 1-2 Wochen Stillstand da nichts mehr geht.

Gruß

Joshi
 
dhr

dhr

Member
Mitglied seit
16.07.2006
Beiträge
1.046
Danke
0
Standort
65817 Eppstein
je mehr elektronische-elektrische Helferlein im Auto verbaut sind, desto hoeher die Chance das Deine Kiste nicht durchhaelt. Gerade Alarmanlagen sind ein beliebtes Beispiel fuer heimliche Stromfresser. Ich weiss in der WJ-Serie nicht so gut Bescheid um Aussagen treffen zu koennen, wieviel Ruhestrom dort in etwa anliegt. Ein nornaler Z ab 96 braucht ca. 150-200mA ohne Alarmanlage, Zusatzverstaerker etc.
 
Marcel ZJ

Marcel ZJ

Modellhelikopterpilot
Mitglied seit
17.07.2006
Beiträge
426
Danke
0
Standort
Zürich Unterland
Ich frag mich nur wie andere Hersteller das bewältigen :wave: .
ich habe bei meinem BMW 540i ein ladegerät direkt in das auto eingebaut... kofferraum scheibe auf (weil batterie und ladegerät hinten :wave: ), stecker raus und in die steckdose rein. batterie wird geladen.

2 wochen in der garage rumstehen (mit den elektronischen helferchen an) und die kiste ist so was von tot.

gruss,
marcel :rofl:
 

Swiss 5.9

Member
Mitglied seit
25.07.2006
Beiträge
270
Danke
0
Standort
Basel, Schweiz
Hmmm... was für ne Batterie bräuchte ich für meinen 5.9er? Weil die ist auch ziemlich durch. Hab sie mal messen lassen, nachdem mein Dicker mal nicht mehr angesprungen ist und nun wirds schon kälter und er startet schon nicht mehr so schnell. Also sollt ich mir mal ne neue besorgen. Ah ja und ne Batteriehalterung bräuchte ich auch ne neue. Das sieht nämlich übel aus!
 

DJ V8

Member
Mitglied seit
17.07.2006
Beiträge
88
Danke
0
Das ist egal - die könnt nagelneu sein... die hält trotzdem keine 2 Wochen durch.
Hallo Leute,

Ich hab meinen schon 2 mal für 2 Wochen abgestellt mit allem an (auch Alarm) und er ist
danach sofort angesprungen. (74 Ah Batterie - Billigserie aus Baumarkt) :wave:

Gruss :rofl:
Dieter
 

Swiss 5.9

Member
Mitglied seit
25.07.2006
Beiträge
270
Danke
0
Standort
Basel, Schweiz
So sieht dieser Metallstab aus, welcher da vorne bei der Batterie angemacht ist und das Zeug hält.



 
deadman

deadman

Member
Mitglied seit
16.07.2006
Beiträge
2.078
Danke
27
Den willst Du neu haben? Noch nie was von einer Drahtbürste gehört?
 

Swiss 5.9

Member
Mitglied seit
25.07.2006
Beiträge
270
Danke
0
Standort
Basel, Schweiz
@Deadman

äääh... nein... :wave: Kriegt man das wieder hin, wenn da was ausgelaufen ist? Es ist auch unter der Batteriehalterung rötlich... ev. Rost. :rofl:
 

XJ1970

Member
Mitglied seit
17.07.2006
Beiträge
216
Danke
0
Standort
Tuttlingen
Das ist egal - die könnt nagelneu sein... die hält trotzdem keine 2 Wochen durch.
Ich weiss nicht ob ich Dir da so recht geben kann. Mein ZJ steht 4-5 mal im Jahr für ca. 2 Wochen entweder in der Garage oder am Flughafen. Ich hatte aber noch nie ein Problem damit ihn danach wieder zu starten. An der Alarmanlage kann net liegen, hat er auch eine drin. Batterie war als ich ihn im Januar gekauft habe schon drin, würde also schätzen dass die mindestens 2-3 Jahre alt ist.

Aber wie gesagt, egal in welcher Jahreszeit, er ist bisher immer problemlos angesprungen

Ich denke wenn er nach 2 Wochen nicht mehr anspringt dann ist da ein Stromverbraucher der da nicht hingehört.....
 
CG-ITS

CG-ITS

Master of Disaster
Mitglied seit
17.07.2006
Beiträge
1.189
Danke
1
Standort
Hennef, Germany
Ich hab mir Anfang April eine neue Batterie für meinen 5.2er geholt, die MOPAR die die Kerlchen beim Jeep Händler empfohlen haben, habe hier vom Forum eine Lichtmaschine vom 5.9er drin und nachdem ich 6 Wochen im Urlaub war dieses Jahr im Sommer war es gar kein Problem.
Auto aufgeschlossen, Schlüssel gedreht, lief ohne Probleme...
 

Gast3

Guest
bin mit meinem über winter auch nich gefahren, er stand manchmal auch 2 wochen oder länger aber batt probleme hat ich bis jetzt noch nich. ich hab auch nur ne billige 74 A/H aus dem markt für ca 70 €.
 
Hashomer

Hashomer

Member
Threadstarter
Mitglied seit
17.07.2006
Beiträge
50
Danke
0
Standort
Hamburg
Soll ich jetzt eine neue kaufen??
Am Freitag hat er schon wieder Mucken gemacht, nachdem er nicht mal volle 12std. gestanden hatte, sprang so mit Mühen an. Der Bordcomputer war aber wieder genullt.
Wenn ja welche?
 

Swiss 5.9

Member
Mitglied seit
25.07.2006
Beiträge
270
Danke
0
Standort
Basel, Schweiz
und vielleicht noch die Abmessungen der Batterie? Möchte mir eine Varta zulegen. :rofl:
 

Roadking Classic

Member
Mitglied seit
26.08.2006
Beiträge
181
Danke
8
Standort
Bayern
Hay,
hatte sowas bei meinem Benz- heimlicher Stromfresser war hierbei bei mir nur einfach das Lämpchen im Kofferraum, welches auch in geschlossenem Zustand nicht erlosch und daher munter weiterbrannte, bis nach und nach die Batterie leer war. Vielleicht gibts das auch bei dem Jeep, wobei hier vielleicht ein anderes verborgenes Teil (Telanschluß,ZigAnzünder,Türlämpchen, Handschuhfachlämpchen! ) einfach nicht ausgeht bzw Strom zapft. Wie gesagt, kann sein- war bei mir jedenfalls so
Lieben Gruß und trotzdem alles Gute

Michi L. --Jeep--
 

XJ1970

Member
Mitglied seit
17.07.2006
Beiträge
216
Danke
0
Standort
Tuttlingen
Soll ich jetzt eine neue kaufen??
Am Freitag hat er schon wieder Mucken gemacht, nachdem er nicht mal volle 12std. gestanden hatte, sprang so mit Mühen an. Der Bordcomputer war aber wieder genullt.
Wenn ja welche?
Ja, ich würde mir jetzt erstmal ne neue kaufen. Ich denke einfach dass Deine Batterie hinüber ist.
 
Status
Für weitere Antworten geschlossen.
Thema:

Nach zwei Wochen will er nicht mehr...

Nach zwei Wochen will er nicht mehr... - Ähnliche Themen

  • JK original Batterie nach zwei Jahren platt?

    JK original Batterie nach zwei Jahren platt?: Ich war drei Wochen in Urlaub. Gestern dann wollte ich den Jeep mal wieder starten und es passierte - nichts. Amaturen hatten zwar Saft, aber der...
  • Hoher Verbrauch nach Benzin Pumpen wechsel die zweite

    Hoher Verbrauch nach Benzin Pumpen wechsel die zweite: Hallo Gemeinde, ich hatte ja in einem älteren Posting mein Problem mit zu hohem Sprit Verbrauch nach dem Wechsel der Benzin Pumpe beschrieben...
  • Verzweiflung Ölkühler Nachrüsten

    Verzweiflung Ölkühler Nachrüsten: Ich hab jetz 3 Stunden lang probiert , einen Neuen Ölkühler nachzurüsten. Aber ich bin schon auf 180 weil ich bis jetz noch nichts...
  • Zwei Fragen nach Höherlegung

    Zwei Fragen nach Höherlegung: 1. Müssen die originalen Gummis zwischen die Federn und Spacer gelegt werden? 2. Können die Stossdämpfer Ursache für "Death...
  • Weihnachtsfeier OWL im Zweischlingen

    Weihnachtsfeier OWL im Zweischlingen: Hay Jeepers Ich fand es war ein gelungener Abend gestern :rolleyes: Andy hat uns vergessen,aber das holen wir nach :wave: ( kein...
  • Ähnliche Themen

    • JK original Batterie nach zwei Jahren platt?

      JK original Batterie nach zwei Jahren platt?: Ich war drei Wochen in Urlaub. Gestern dann wollte ich den Jeep mal wieder starten und es passierte - nichts. Amaturen hatten zwar Saft, aber der...
    • Hoher Verbrauch nach Benzin Pumpen wechsel die zweite

      Hoher Verbrauch nach Benzin Pumpen wechsel die zweite: Hallo Gemeinde, ich hatte ja in einem älteren Posting mein Problem mit zu hohem Sprit Verbrauch nach dem Wechsel der Benzin Pumpe beschrieben...
    • Verzweiflung Ölkühler Nachrüsten

      Verzweiflung Ölkühler Nachrüsten: Ich hab jetz 3 Stunden lang probiert , einen Neuen Ölkühler nachzurüsten. Aber ich bin schon auf 180 weil ich bis jetz noch nichts...
    • Zwei Fragen nach Höherlegung

      Zwei Fragen nach Höherlegung: 1. Müssen die originalen Gummis zwischen die Federn und Spacer gelegt werden? 2. Können die Stossdämpfer Ursache für "Death...
    • Weihnachtsfeier OWL im Zweischlingen

      Weihnachtsfeier OWL im Zweischlingen: Hay Jeepers Ich fand es war ein gelungener Abend gestern :rolleyes: Andy hat uns vergessen,aber das holen wir nach :wave: ( kein...
    Oben