Kaltstart-Probleme

Diskutiere Kaltstart-Probleme im Wrangler Archiv Forum im Bereich Wrangler Forum; Moin Moin, neuerdings hat mein Wrangler ein seltsames "Wehwehchen": Wenn ich ihn kalt starte, läuft er die ersten paar Minuten nur auf vier...
Status
Für weitere Antworten geschlossen.

black yj

Member
Threadstarter
Mitglied seit
31.07.2006
Beiträge
10
Danke
0
Standort
Wolfsburg
Moin Moin,

neuerdings hat mein Wrangler ein seltsames "Wehwehchen":

Wenn ich ihn kalt starte, läuft er die ersten paar Minuten nur auf vier Pötten, und nimmt natürlich kaum Gas an. Während dieser Zeit zuckt der Drehzahlmesser ganz ruckartig auf und ab, ohne das sich großartig an der Drehzahl etwas ändert. Nach ein paar Minuten ist der Zauber wieder vorbei und er läuft wie immer !

Hat von Euch jemand eine Idee, woran das liegen könnte ???

Gruß Adrian
 
BuccYJ

BuccYJ

Jeepfreak
Mitglied seit
16.07.2006
Beiträge
1.348
Danke
2
Standort
Kreis COC/GER
Wasser in der verteilerkappe?
OT geber nen schuß?
 

black yj

Member
Threadstarter
Mitglied seit
31.07.2006
Beiträge
10
Danke
0
Standort
Wolfsburg
Nene Verteiler is troggen, OT Geber nen Schuß ??? Wo sitzt der denn und wie kann ich den überprüfen ???

Gruß Adrian
 
BuccYJ

BuccYJ

Jeepfreak
Mitglied seit
16.07.2006
Beiträge
1.348
Danke
2
Standort
Kreis COC/GER
oops .. hab übergelesen hast ja nen 88er der hat das ja noch garnicht oder doch?? wenn dann sitzt er auf der fahrerseite direkt hinter dem motor in der kupplungsglocke.. aber ich glaube nicht das du den hast...
Dann wohl eher zündbox das die n morgenmuffel is.
 

black yj

Member
Threadstarter
Mitglied seit
31.07.2006
Beiträge
10
Danke
0
Standort
Wolfsburg
Die Zündbox habe ich vor gut zwei Jahren erneuert, in Verbindung mit dem damals noch vorhandenen Unterdruck-Gedönz...
Rein gucken kanste in das Ding ja leider nicht, aber halte ich nicht für wahrscheinlich...

Gruß Adrian
 

Jeep42

Banned
Mitglied seit
16.07.2006
Beiträge
381
Danke
0
:a060:

Hallo Adrian
Du bist ja auch "wieder da"... :yes:

Irgendwas ist immer am Jeep, oder ?


:a060:
 

black yj

Member
Threadstarter
Mitglied seit
31.07.2006
Beiträge
10
Danke
0
Standort
Wolfsburg
Hallo Matthias,

irrgentwas is ja immer..., du sagst es...

Ich habe soweit alles überprüft ( Kerzen,Kabel,Stecker,Kappe und Finger ), und dennoch kackt er ab...
Ach ja, haste meine SMS bekommen ???

@all,

hat wirklich keine eine Idee woran es noch liegen könnte ???

Gruß Adrian
 
Carsten41238

Carsten41238

Member
Mitglied seit
19.07.2006
Beiträge
204
Danke
0
Standort
41238 Mönchengladbach
also ich hab wenn er kalt ist immer das problem das der gang (automatik) nicht reingeht
 
Status
Für weitere Antworten geschlossen.
Thema:

Kaltstart-Probleme

Kaltstart-Probleme - Ähnliche Themen

  • Probleme beim Kaltstart WK2 5,7 Hemi

    Probleme beim Kaltstart WK2 5,7 Hemi: Hallo zusammen, seit etwa einem Monat muckt mein Fahrzeug beim Kaltstart, ab einem Tag Standzeit, unso länger er steht (mehrere Tage) umso...
  • Kaltstartprobleme: Laute Geräusche Luftfederung / ungewöhnlich starker Druck auf Bremspedal nötig (2

    Kaltstartprobleme: Laute Geräusche Luftfederung / ungewöhnlich starker Druck auf Bremspedal nötig (2: Hallo zusammen,    nach langer Recherche im Web und selbstredend erfolglosem "Studium" der (eigentlich gefühlt zu 80% nur von bescheuerten...
  • Tipp bei Kaltstartproblemen beim CRD WG

    Tipp bei Kaltstartproblemen beim CRD WG: Hallo,   in der vergangenen Wintersaison hatte ich bei meinem CRD folgendes Problem: Bei Temperaturen unter dem Gefrierpunkt sprang der Motor am...
  • Kaltstart Probleme / Fehlerspeicher auslesen im MFA

    Kaltstart Probleme / Fehlerspeicher auslesen im MFA: Hallo zusammen. Ich hab gerade ein paar probleme mit meiner Granny Wh CRD 3.0 BJ2007. Bei längerem stillstand und abnehmenden Temperaturen so...
  • CRD Kaltstartprobleme

    CRD Kaltstartprobleme: Hallo,   heute habe ich Besuch vom gelben Engel gehabt . . .   Mein "Dieselchen" wollte nicht. Er hat seit einigen Tagen folgendes Problem:   Wenn...
  • Ähnliche Themen

    Werbepartner

    Oben