Bei 85 km/h wackelt der ganze Bock.

Diskutiere Bei 85 km/h wackelt der ganze Bock. im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo habe vollgendes Problem seit ich ein 3,5" Fahrwerk verbaut habe. Wenn ich langsam beschleunige und 85 km/h erreiche schaukelt sich die...
Status
Für weitere Antworten geschlossen.

Grizzly79

Premium Member
Threadstarter
Mitglied seit
22.02.2010
Beiträge
1.447
Danke
39
Standort
Hillerse KR. Gifhorn
Hallo habe vollgendes Problem seit ich ein 3,5" Fahrwerk verbaut habe. Wenn ich langsam beschleunige und 85 km/h erreiche schaukelt sich die Vorderachse dermassen auf das ich bremsen muß um nicht in den Graben zu landen. Beschleunige ich mehr wie halbgas gibt es nur 3-4 Ruckler bis ich 95 km/h überschritten habe dann ist ruhe. Beim abbremsen beruhigt er sich sofort sofern man unter 75 Km/h kommt.

Dies tritt sowohl mit vordere Kardan auf wie ohne, Kardan ist nagelneu sowie Phanarb, Koppelstangen und LL.
Schrauben sind alle fest und haben kein spiel.

Kann mir da jemand weiterhelfen?
Habe schon per suche gesucht aber da war es meisst kaputte LL oder CV an der Kardanwelle.

Gruß der Grizzly
 
annatom

annatom

It´s fucking great to be alive (Frank Zappa)
Mitglied seit
20.07.2006
Beiträge
3.285
Danke
7
Standort
Hagnau am Bodensee
...das kommt doch von den Rädern, oder ?..klingt so nach Unwucht..wie sieht es bei 170 km/h aus ?..

gruß
tom
 

Grizzly79

Premium Member
Threadstarter
Mitglied seit
22.02.2010
Beiträge
1.447
Danke
39
Standort
Hillerse KR. Gifhorn
Wenn die Reifen unwucht hätten müsste es ja vorher auch gewesen sein! Felgen sind innen sauber und gewichte fehlen auch nicht.
 

Grizzly79

Premium Member
Threadstarter
Mitglied seit
22.02.2010
Beiträge
1.447
Danke
39
Standort
Hillerse KR. Gifhorn
Nein sind Currie LL. Spur und Nachlauf sind noch nicht eingestellt. Kann das so ein Vibrieren verursachen?
 
ninja

ninja

Member
Mitglied seit
06.07.2007
Beiträge
6.085
Danke
846
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Jooo !!
 
sepple

sepple

mitJeep
Mitglied seit
06.07.2011
Beiträge
2.024
Danke
216
Standort
Schwarzwald
death wobble . . . .evtl ??
kann viele ursachen haben. benutz mal die suchfunktion.
 
ninja

ninja

Member
Mitglied seit
06.07.2007
Beiträge
6.085
Danke
846
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Erst mal eine, der Höhe angemessene, Grundeinstellung.
Dann erst sollte man weitersuchen, wenn nötig.
 

Grizzly79

Premium Member
Threadstarter
Mitglied seit
22.02.2010
Beiträge
1.447
Danke
39
Standort
Hillerse KR. Gifhorn
Die Grundeinstellung hat David gemacht und da geh ich von aus das das ok ist.

@ sepple hab ich schon geguckt aber wo es bei den dran gelegen hat, hab ich neu drin.
 

Grizzly79

Premium Member
Threadstarter
Mitglied seit
22.02.2010
Beiträge
1.447
Danke
39
Standort
Hillerse KR. Gifhorn
Hab jetzt mal den Nachlauf ein wenig geändert, das vibrieren hat deutlich nachgelassen aber immer noch da.
Jetzt ist was neues aufgetreten, sobald ich vom Gas gehe ist ein rrrrrrrrrrrrrr zu hören aber nicht zu fühlen. Die Takte werden aber auch nicht langsamer oder schnelle, egal wie schnell ich fahre und nicht bei jeder Geschwindigkeit. Es hört sich nicht wie defektes Lager an und lose ist da auch nichts was vieleicht durch Vibs vibrieren könnte.

Jemand ne Ahnung????
 
ninja

ninja

Member
Mitglied seit
06.07.2007
Beiträge
6.085
Danke
846
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Wenn der David was gemacht hat wirds schon stimmen.
Ruf ihn doch mal an und frag nach was er meint !
 

Grizzly79

Premium Member
Threadstarter
Mitglied seit
22.02.2010
Beiträge
1.447
Danke
39
Standort
Hillerse KR. Gifhorn
@ David

Zum Achse vermessen hab ich jetzt nen Termin, zwar erst im Januar aber was solls.
Hab haber noch mal den Nachlauf ein wenig geändert, jetzt ist das große Vibrieren und wackeln fast ganz weg genau wie das rrrrrrrr nur noch kurz einmal bei um die 80 aber sonst ist fast ruhe. Laß ich erst mal so bis ich zum vermessen fahre. Hoffe dann ist ganz ruh.

Vielen Dank an euch alle
Vor allem an dich David, wie immer hervorragende Arbeit gemacht.
 
ninja

ninja

Member
Mitglied seit
06.07.2007
Beiträge
6.085
Danke
846
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
In welche Richtung hast du den Nachlauf verändert ?
Achse mehr nach hinten ? Bin halt neugierig
 

Grizzly79

Premium Member
Threadstarter
Mitglied seit
22.02.2010
Beiträge
1.447
Danke
39
Standort
Hillerse KR. Gifhorn
Die Achse stand fast nach ganz Hinten und hab sie jetzt nicht ganz, fast nach vorne gedreht.So stand sie auch ungefähr mit orginal LL.
nur noch leichte geräusche und vibs bei 80 kmh, las es jetzt so bis sie vermessen wurde dann sehe ich weiter.
Ganz geräuschlos gehts eh nicht weil die Currie LL keine Gummis mehr haben die das abfangen würden.
 
ninja

ninja

Member
Mitglied seit
06.07.2007
Beiträge
6.085
Danke
846
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
....mit original LL so weit vorne!!!
also rechter LL von innen betrachtet auf viertel vor ?
 

Grizzly79

Premium Member
Threadstarter
Mitglied seit
22.02.2010
Beiträge
1.447
Danke
39
Standort
Hillerse KR. Gifhorn
Die dicke seite des Exenters also die Nase auf viertel nach. In Fahrtrichtung rechter LL von innen betrachtet.

Mit den Orginalen und 2" Spacer standen sie auch so.
 
ninja

ninja

Member
Mitglied seit
06.07.2007
Beiträge
6.085
Danke
846
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Verwechseltst du nicht die Achsstellung in Fahrtrichtung vorne und hinten ??
Exzenter rechter LL von innen auf viertel vor = mehr Nachlauf, also Achse weiter vorn.
Exzenter rechter LL von innen auf Viertel nach = weniger Nachlauf, Achse weiter hinten.
Mein ja nur, ist ja jetzt auch nicht so superwichtig................
 

Grizzly79

Premium Member
Threadstarter
Mitglied seit
22.02.2010
Beiträge
1.447
Danke
39
Standort
Hillerse KR. Gifhorn
@ninja. Wenn ich die Nase vom Exenter zum Arsch des Jeeps drehe dann kommt die Achse weiter nach vorne.

@ Gotti. Einschrenkungen waren mir schon bewusst. Komfor leidet durch die LL ohne Gummis, war mir auch bewusst, das das so kommt stört mich auch nicht weil das ding nur zu 20 - 30% auf der Strasse läuft,hatte aber keine Lust mehr die Orginalen LL alle 8 Wochen auszutauschen weil sie dann hinüber waren und schon Langlocher hatten nach 8 Wochen.Aber heftige Vibs bei einer bestimmten Geschwindikeit dürfen nicht sein. Wie gesagt Achse werd ich vermessen lassen und wenn dann noch Vibs sind muß ich weiter schauen, vieleicht den Winkel der Hinterén Kardan noch etwas verstellen und Vorderachse 9 grad Nachlauf und 2 mm Vorspur einstellen lassen.
 
Ozymandias

Ozymandias

Member
Mitglied seit
02.12.2007
Beiträge
9.233
Danke
82
Hm, also mit dem 3,5" bin ich hinten am besten gefahren mit den LLs auf die Originallänge eingestellt, nicht auf die Vorgabe von RE eingestellt.
 

Grizzly79

Premium Member
Threadstarter
Mitglied seit
22.02.2010
Beiträge
1.447
Danke
39
Standort
Hillerse KR. Gifhorn
Ja so hat sie David auch eingestellt. Nach einer Probefahrt hatte wir noch die oberen LL der HA kürzer gemacht weil das Kreuzgelenk einen zu großen Winkel hatte.
Was für ein Winkel wär den Optimal? Hat das mal einer ausprobiert und gemessen!
 
Status
Für weitere Antworten geschlossen.
Thema:

Bei 85 km/h wackelt der ganze Bock.

Oben