Allg. Fragen, Umbauten und Modifikationen Wrangler JL/JLU/JT

Diskutiere Allg. Fragen, Umbauten und Modifikationen Wrangler JL/JLU/JT im Wrangler JL, JLU, JT Forum Forum im Bereich Wrangler Forum;   250km für eine Werkstatttestfahrt???? Klingt eher wie "Vorführwagen". Da würde ich aber schon nachfragen.
Ray

Ray

Member
Mitglied seit
29.01.2010
Beiträge
1.744
Danke
155
Standort
Sachsen
63erRookie schrieb:
Hi,
 
habe endlich meinen Rubi wieder....Batterie war komplett tot, Start/Stop nicht aktivierbar -Werkstatt aufsuchen, sagt das Display - und wie immer seit er 240 Km drauf hat, die Motorkontrollleuchte....muß ich es hinnehmen, dass ich jetzt 250 Km mehr auf der Uhr habe??? Ich finds brutal viel....wer weiß, wie die mit dem Ding umgegangen sind....ob die immer drauf achten, dass er warm ist, bevor die Drehzahl höher sein darf....mh. Irgendwie ein blödes Gefühl....was würdet ihr sagen/machen?
 
Gruß, Olaf
 
250km für eine Werkstatttestfahrt???? Klingt eher wie "Vorführwagen". Da würde ich aber schon nachfragen.
 

63erRookie

Member
Mitglied seit
15.10.2018
Beiträge
164
Danke
26
Habe ich, es wurde ein umfassendes Motorupdate gemacht und dann gesehen, ob der Fehler noch mal auftritt!! So was beklopptes!!! Bin ick sauer.....!
 
Ray

Ray

Member
Mitglied seit
29.01.2010
Beiträge
1.744
Danke
155
Standort
Sachsen
Wäre ich aber auch. Allein die Zeit dafür ist unangemessen, von der Strecke mal ganz abgesehen. Da ist doch jemand "just for fun" gefahren. Was bietet die Werkstatt als Ausgleich? Vermutlich gar nichts ...  :no:
 
Sprich doch mal FCA an, da könnte noch was gehen. Von der Werkstatt sicherlich nicht.
 

swisshummer

Member
Mitglied seit
17.04.2007
Beiträge
244
Danke
53
Drei mal darf jeep den Tacho um 1000km zurücksetzen, hat mir der Meister hier erklärt. Genau für solche Fälle. Die 250km würden mich jetzt nicht stören, lieber einen Jeep der tut.

Wenn du wüsstest wie ein Motor auf dem Prüfstand drangenommen wird, dann würdest du dir keine Gedanken machen. Früher ja, heute aber sind die Wecker dafür ausgelegt.

Hoffentlich hast du nun ruhe mit dem Gefährt! Gruss
 

63erRookie

Member
Mitglied seit
15.10.2018
Beiträge
164
Danke
26
Danke für eure Beruhigung! Geht schon besser...! Interessanter Hinweiß mit dem Zurücksezten....
 

swisshummer

Member
Mitglied seit
17.04.2007
Beiträge
244
Danke
53
Gar nicht sooo schlecht erklärt

https://youtu.be/fGAnn6F3VVY
 

RolliS2k

Member
Mitglied seit
10.01.2019
Beiträge
11
Danke
3
Standort
Bremen
Was steht denn in der Bedienungsanleitung? 
 

63erRookie

Member
Mitglied seit
15.10.2018
Beiträge
164
Danke
26
Nach dem letzten Motorupdate 1-1,5l mehr Verbrauch....so 'ne Sch....e!! Und 'n zickiges Gaspedal auf der Autobahn....Gas geben, 1 Sekunde warten, und Schub! Mann, mann, mann...Meister sagt, kann mal sein, dass wärend der Regenationsphase weniger Leistung zur Verfügung steht....was soll denn der Schei..?? Andere können doch auch mit euro 6 problemlos fahren...!?! Langsam nervt das alles echt....wenn es Alternativen gäbe, wäre ich schon abgesprungen....es gibt aber leider kein cooleres auto auf dem Markt....also hoffen auf das nächste update....
 
Ray

Ray

Member
Mitglied seit
29.01.2010
Beiträge
1.744
Danke
155
Standort
Sachsen
Was verbrauchst du denn so? Eventuell ist der auch in den Einfahrmodus zurück gestellt. Ist ja üblich, dass die Motoren erst innerhalb der ersten 4 oder 5.000 km auf ihren richtigen Verbrauch runter kommen. Ich bin mit fast 11l gestartet und jetzt bei 8,7l nach 6.700km.
 

63erRookie

Member
Mitglied seit
15.10.2018
Beiträge
164
Danke
26
Bis vor dem update (4300Km) hatte ich zw. 8,8-9,3, beim Kaltstart hatte ich die ersten 10-15 Km im Schnitt etwa 10l, und jetzt habe ich beim Kaltstart etwa 12l! Das pendelt sich jetzt bei ca. 10l wenn er warm ist ein....
 
Ray

Ray

Member
Mitglied seit
29.01.2010
Beiträge
1.744
Danke
155
Standort
Sachsen
Keep cool, alles wird wieder gut, denke ich.  :wave:
 

63erRookie

Member
Mitglied seit
15.10.2018
Beiträge
164
Danke
26
Ja, das versuche ich auch....und der Händler meinte auch, dass es noch mind. 4-6 updates geben wird, also denke ich, irgendwann läuft die Kiste schon so wie es sich gehört! Ist ja auch ein unglaublich cooles Auto, sodass es doch immer wieder - trotz dem vielen Ärger - schön ist, ihn zu fahren...!!
 
Witzige und verwunderliche Begebenheit: nachdem ich ja die letzten 300 Km immer mit 12l Kaltstart gefahren bin, hat er heute - nach 2 Tagen Standzeit und -7 Grad Außentemperatur - "nur" 10,5l in der Warmfahrphase genommen?!!??! Verstehe ich zwar nicht, aber ich nehm's gerne hin....
 

Harleybiker

Member
Mitglied seit
28.10.2018
Beiträge
20
Danke
3
Standort
Saarland
Ich hatte heute das Angebot für meinen Rubicon bekommen. Ich musste feststellen, dass die Positionen aus dem Launch Paket plus Technologiepaket einzeln bepreist wurden. In der Summe macht das + 2.000 Euro zum Paketpreis von 1.990,00 Euro. Kann es sein, dass das Launch Paket nicht mehr angeboten wird. Wer kann mir dazu was sagen? Nächste Woche werde ich das mit meinem Händler besprechen.
 

Norsfyr

Ghos7bearD
Mitglied seit
03.11.2014
Beiträge
329
Danke
157
Standort
Ammersbek
Es würde mich jetzt nicht wundern, der Release war im Oktober. 
 

63erRookie

Member
Mitglied seit
15.10.2018
Beiträge
164
Danke
26
Irgendwann und irgendwo wurde das Thema mal angeschnitten, aber nicht weiter verfolgt. Hat schon jemand eine Idee zur Verbesserung der Lichtsituation beim Rückwärtsfahren? Kann ich einfach einen LED-Scheinwerfer hinten anschrauben und den ans Kabel von
der Originalen Rückleuchte drantüddeln? Elektrik is ja immer so ne Sache....hab da null Ahnung!
 
Ray

Ray

Member
Mitglied seit
29.01.2010
Beiträge
1.744
Danke
155
Standort
Sachsen
Ich kann dir nur die Lösung vom JK beschreiben. Kabel von der Batterie geholt, per Relais vom Rückfahrscheinwerfer schalten lassen und dann zwei 18 Watt LED unter die Stoßstange. Ab da wurde es hell.  :wave:
 
Schau doch mal, was für eine Sicherung am Rückfahrscheinwerfer hängt. Wenn da noch Luft nach oben ist, dann bau doch einfach mal ein 18 Watt parallel. Brennt die Sicherung durch war es zuviel und du musst den Strom doch von vorn holen.
 
Ottomaik

Ottomaik

Member
Mitglied seit
10.12.2013
Beiträge
29
Danke
9
Standort
51588
Ich habe mir beim Anbau der AHK ein Kabel legen lassen, daran habe ich einen zusätzlichen LED Rückfahrscheinwerfer angeschlossen. Funktioniert bestens.
 

Bubbled

Member
Mitglied seit
25.01.2019
Beiträge
8
Danke
6
Harleybiker schrieb:
Ich hatte heute das Angebot für meinen Rubicon bekommen. Ich musste feststellen, dass die Positionen aus dem Launch Paket plus Technologiepaket einzeln bepreist wurden. In der Summe macht das + 2.000 Euro zum Paketpreis von 1.990,00 Euro. Kann es sein, dass das Launch Paket nicht mehr angeboten wird. Wer kann mir dazu was sagen? Nächste Woche werde ich das mit meinem Händler besprechen.
 

Laut Konfigurator und Unterlagen ist das Launch-Paket nur "in vorkonfigurierten Fahrzeugen" verfügbar.
Da lese ich raus - aktuell nicht mehr bestellbar, nur in Einzeloptionen.
 

Sib2018

Member
Mitglied seit
23.10.2018
Beiträge
67
Danke
17
Fahrzeug
Wrangler JLU Rubicon 2.2 My2018
Hallo Zusammen,
Kurze Frage an die 2.2 Diesel Besitzer. Ist bei euch der Ladeluftkühler-Ausgleichsbehäter (vorne rechts im Motorraum) auch bei der Anzeige unter minimum? An diesem Behäter kann man wohl auch nichts nachfüllen. Zumindest habe ich nichts gelesen wie dies gehen würde. Der Kühlmittelbehälter ist vom Füllstand normal. Hat der Wrangler einen Kühlmittel-Kreislauf oder sind diese zwei verschieden?

Bereits im Vorfeld Danke für eure Infos.
Sebastian
 

Anhänge

Norsfyr

Ghos7bearD
Mitglied seit
03.11.2014
Beiträge
329
Danke
157
Standort
Ammersbek
Also vom Verständnis, was macht denn so ein Ausgleichsbehälter? Gleicht der nicht das aus, was anderswo zuviel im System ist? Wäre gerade auf Anhieb mein Verständnis.
 
Thema:

Allg. Fragen, Umbauten und Modifikationen Wrangler JL/JLU/JT

Oben