(Nicht nur) Luigis Leiden - mit dem Turbodiesel

Diskutiere (Nicht nur) Luigis Leiden - mit dem Turbodiesel im Wrangler JL, JLU Forum Forum im Bereich Wrangler Forum; Ich hab bei meinem JL von Anfang an (im Dezember zwei Jahre) Motor Probleme. Am meisten fällt es auf wenn ich Serpentinen fahre. Manchmal auch auf...
Luigi

Luigi

Member
Threadstarter
Mitglied seit
11.01.2020
Beiträge
2.360
Danke
7.010
Standort
München
Fahrzeug
2019er Sahara, 2,2 Diesel
Ich hab bei meinem JL von Anfang an (im Dezember zwei Jahre) Motor Probleme. Am meisten fällt es auf wenn ich Serpentinen fahre. Manchmal auch auf gerader Strecke, z.B. beim losfahren an der Ampel. Ein Beispiel: bergauf durch eine Kurve, Motor zieht ganz normal durch, dann fällt plötzlich die Leistung komplett ab. Das dauert ein bis zwei Sekunden. Dann zieht er wieder normal. Das gleiche kommt auch auf gerader Strecke mal vor. Erster Gang, zweiter Gang, Leistung weg, kurz darauf wieder wie es sein soll. Egal ob es nass oder trocken ist. Das ganze ist unabhängig vom Fahrmodi. 4H-Auto, 4H-Part Time oder in Untersetzung. Es macht auch keinen Unterschied ob ich manuell Schalte oder in Automatik fahre. Es ist auch nicht das ASR. Es ist gibt keinen Zusammenhang mit Motor-,Getriebe- oder Außentemperatur. Turbo kann auch nicht sein. Der wurde vor kurzem erneuert. Ich bin jetzt kurz vor meinem achten Werkstattbesuch wegen diesem Ärgernis. Dieses mal kommt mein Kürbis da auch erst wieder raus, wenn das Problem behoben ist. FCA weiß von nichts. Sämtliche Mechaniker sind ratlos. Es ist leider auch fast nicht möglich das Problem absichtlich herbeizuführenden. Versucht hab ich es. Hat von euch jemand eine Idee was das sein könnte?
 
LB56

LB56

Wir lassen keinen zurück
Mitglied seit
13.01.2014
Beiträge
777
Danke
601
Standort
NRW
Fahrzeug
JKU CRD My 2012
Wenn du keine Leistung hast läuft der Motor normal, oder was für einen Eindruck hast du dann?
 
Luigi

Luigi

Member
Threadstarter
Mitglied seit
11.01.2020
Beiträge
2.360
Danke
7.010
Standort
München
Fahrzeug
2019er Sahara, 2,2 Diesel
Wenn du keine Leistung hast läuft der Motor normal, oder was für einen Eindruck hast du dann?
Hm? Drehzahl fällt auf jeden Fall ab. Aber es ist kein „Stottern“.
 
Luigi

Luigi

Member
Threadstarter
Mitglied seit
11.01.2020
Beiträge
2.360
Danke
7.010
Standort
München
Fahrzeug
2019er Sahara, 2,2 Diesel
Wurde auch schon versucht. Aber dann war mein Kürbis plötzlich ein Lamm. Und bis in die Berge um eine schöne Passstraße zu fahren, wollten die nicht.
 
SnoWhite

SnoWhite

Member
Mitglied seit
19.02.2021
Beiträge
720
Danke
959
Standort
Rheinland
Fahrzeug
JLU Sahara
Ich hab bei meinem JL von Anfang an (im Dezember zwei Jahre) Motor Probleme. Am meisten fällt es auf wenn ich Serpentinen fahre. Manchmal auch auf gerader Strecke, z.B. beim losfahren an der Ampel. Ein Beispiel: bergauf durch eine Kurve, Motor zieht ganz normal durch, dann fällt plötzlich die Leistung komplett ab. Das dauert ein bis zwei Sekunden. Dann zieht er wieder normal. Das gleiche kommt auch auf gerader Strecke mal vor. Erster Gang, zweiter Gang, Leistung weg, kurz darauf wieder wie es sein soll. Egal ob es nass oder trocken ist. Das ganze ist unabhängig vom Fahrmodi. 4H-Auto, 4H-Part Time oder in Untersetzung. Es macht auch keinen Unterschied ob ich manuell Schalte oder in Automatik fahre. Es ist auch nicht das ASR. Es ist gibt keinen Zusammenhang mit Motor-,Getriebe- oder Außentemperatur. Turbo kann auch nicht sein. Der wurde vor kurzem erneuert. Ich bin jetzt kurz vor meinem achten Werkstattbesuch wegen diesem Ärgernis. Dieses mal kommt mein Kürbis da auch erst wieder raus, wenn das Problem behoben ist. FCA weiß von nichts. Sämtliche Mechaniker sind ratlos. Es ist leider auch fast nicht möglich das Problem absichtlich herbeizuführenden. Versucht hab ich es. Hat von euch jemand eine Idee was das sein könnte?
Hallo @Luigi,

was für ein Sch… Ich kann zwar leider „fachlich“ nichts beitragen, drücke Dir aber die Daumen, dass der Fehler schnell gefunden und nachhaltig beseitigt wird! :up:

Halt‘ die Ohren steif und lass Dich von FCA/Stellantis nicht abwimmeln,

viele Grüße aus dem Rheinland

Micha
 
Rüssel

Rüssel

Member
Mitglied seit
03.05.2020
Beiträge
86
Danke
48
Standort
Worblingen
Also ganz unbekannt ist das Problem aber nicht. Das macht auch meiner hin und wieder. Natürlich nicht reproduzierbar. Fürs Verständnis der Nicht-Betroffenen: das fühlt sich an, als würde man im spontan kurz den Sprit klauen, bzw. vom Gas runter gehen. Das kann an einer Kreuzung mal ganz fix Froschaugen geben, wenn die Schnauze vom 40 Tonnen Iwan näher kommt. Irgendwer hier im Forum hatte das auch schon mal gepostet. Eine Lösung wurde aber glaube ich nie gefunden.
 
Luigi

Luigi

Member
Threadstarter
Mitglied seit
11.01.2020
Beiträge
2.360
Danke
7.010
Standort
München
Fahrzeug
2019er Sahara, 2,2 Diesel
Also ganz unbekannt ist das Problem aber nicht. Das macht auch meiner hin und wieder. Natürlich nicht reproduzierbar. Fürs Verständnis der Nicht-Betroffenen: das fühlt sich an, als würde man im spontan kurz den Sprit klauen, bzw. vom Gas runter gehen. Das kann an einer Kreuzung mal ganz fix Froschaugen geben, wenn die Schnauze vom 40 Tonnen Iwan näher kommt. Irgendwer hier im Forum hatte das auch schon mal gepostet. Eine Lösung wurde aber glaube ich nie gefunden.
Ja. Da war vor kurzem mal was ähnliches. Hat es aber nicht ganz getroffen. Was hast du bislang unternommen?
 
Rüssel

Rüssel

Member
Mitglied seit
03.05.2020
Beiträge
86
Danke
48
Standort
Worblingen
Ich bin ehrlich…gar nüscht. Mein lokaler Händler ist eher so ein bissel ein Bananenhaufen. Ist ein Mehrmarkenhaus und das wird eher das Prestige verkauft. Bin schon froh, das die den normalen Kundendienst hinbekommen und die Reifen anschliessend noch Bodenkontakt haben. Mit diesem doch recht selten und sporadisch auftretenden Problem wären die vermutlich gnadenlos überfordert
 
  • Like
Reaktionen: Mik
Luigi

Luigi

Member
Threadstarter
Mitglied seit
11.01.2020
Beiträge
2.360
Danke
7.010
Standort
München
Fahrzeug
2019er Sahara, 2,2 Diesel
Wenn ich nur mal von A nach B fahre stört es mich auch nicht übermäßig. Aber ich sehe es nicht ein, das mein Auto fast mehr Marotten hat wie ich. Und wenn man auf Passstraßen oder im Gelände unterwegs ist, geht sowas gar nicht.
 
Rüssel

Rüssel

Member
Mitglied seit
03.05.2020
Beiträge
86
Danke
48
Standort
Worblingen
Du kannst das Ganze also auch nicht reproduzieren. Für den Techniker ist es damit fast unmöglich, das Problem einzugrenzen. Die müssten quasi den ganzen Tag mit dem Datenlogger rumfahren, in der Hoffnung, dass der Fehler auftritt.
 
euroinsel

euroinsel

Member
Mitglied seit
23.03.2021
Beiträge
178
Danke
152
Standort
Laufach - Das Tor zum Spessart
Fahrzeug
JL Rubicon 2,0 Benzin MY 2021
Nut mal so ins blaue gedacht. Hört sich wie ein Turboproblem an, welches nicht direkt vom Turbo kommt aber dieser die Leistung kurzfristig nicht bringt. Hat der Turbo verstellbare Schaufelräder? Gibt es evtl. Unterdruckschläuche, Sensoren die evtl. porös, schlechte Verbindung oder einen Wackelkontakt haben?
 
Norsfyr

Norsfyr

TeddyCruiz76
Mitglied seit
03.11.2014
Beiträge
1.539
Danke
1.456
Standort
Ammersbek
Fahrzeug
Toyota Land Cruiser GRJ 76
Meiner hat das auch, seit Anfang an. Aber so selten das ich mich meistens kurz ärgere und es dann schon wieder fast vergessen habe.
 
Rüssel

Rüssel

Member
Mitglied seit
03.05.2020
Beiträge
86
Danke
48
Standort
Worblingen
Da der Leistungseinbruch so schlagartig kommt und doch mehrere Heizölfahrer damit zu kämpfen haben, vermute ich den faulen Hund eher ich der Soft- als in der Hardware
 
TangoRomeo7688

TangoRomeo7688

Member
Mitglied seit
07.01.2021
Beiträge
1.765
Danke
1.949
Standort
Saarland - 66687 - Wadern
Fahrzeug
Duster Extreme 1.5dCi 4WD
Ich kann zu solch verzwickten Fällen folgende Vorgehensweise ans Herz legen, so wird es bei uns gehandhabt.

Die FCA Werkstatt sollte normalerweise einen Trigger haben, welcher an den Micropod angeschlossen wird. Mit diesem Trigger können 90 Sekunden Datenblöcke aufgezeichnet werden.

1. Man stellt die Sensoren ein, die man aufgezeichnet haben will
2. Man gibt dem Kunden MicroPod und Trigger auf unbestimmte Zeit mit und das ist permanent an OBD angeschlossen
3. Tritt das Ereignis auf, drückt der Kunde den Trigger. In diesem Moment werden die 60 Sekunden vor und 30 Sekunden nach Ereignis aufgezeichnet.

Dies kann man einige Male machen, sollte der Fehler ein paar mal hintereinander auftreten.

Damit lässt sich normalerweise nachvollziehen, seitens des Händlers, welcher Fehler vorliegt. Sollte er mit den Daten selbst nichts anfangen können, so kann er das Paket an Teseo übermitteln, die dann normalerweise immer eine Idee haben, woran es liegt.

Vielleicht mal bei deinem örtlichen Händler über diesen Weg sprechen =)

Grüße

Tobias
 
Todi

Todi

Member
Mitglied seit
14.06.2020
Beiträge
2.507
Danke
5.816
Standort
Unterallgäu
Fahrzeug
JLU Rubicon 2,2 Diesel MY 2020
Servus Julian,

hat die Werkstatt schon mal das (elektronische) Gaspedal überprüft… nicht dass dein Motor sich verschluckt weil er “falsche” Signale vom Gaswertgeber bekommen… der ist aus Sicherheitsgründen zwar doppelt ausgeführt, das heisst aber nicht dass es hier nicht doch einen Fehler geben kann…

Villeicht wird’s auch mal wieder Zeit für einen Kaffee am WE… ich mag Kabel verlegen nicht so gerne bei Minustemperaturen… ;) :beerchug:

Gruß
Todi

PS: die Idee von Tobias ist auch gut… wenn dein Händler das nicht macht… Pauli ist ja nicht sooo weit weg…
 
RAK65

RAK65

Member
Mitglied seit
18.08.2019
Beiträge
913
Danke
991
Standort
BaWü
Fahrzeug
JLUR 2.2 MY20
Granite Crystal
Meiner hat das auch, seit Anfang an. Aber so selten das ich mich meistens kurz ärgere und es dann schon wieder fast vergessen habe.
Kenne das auch - aber wie bei Norsfyr - so selten das ich es immer vergesse.
Wenn es dann kommt -> "aha den Fehler gibt es auch noch"

Fühlt sich für mich so an als ob irgendwo kurz ein Kontaktproblem herrscht.
Jedoch nur für den Bruchteil einer Sekunde. Dann ist wieder alles ganz normal.

Bilde mir ein das es kommt wenn ich den JL mal "hart ran nehme" oder oft an der Leistungsgrenze fahre - kann aber auch "Einbildung" sein.
 
al.ex

al.ex

Member
Mitglied seit
21.05.2020
Beiträge
440
Danke
748
Standort
Dornbirn Österreich
Fahrzeug
Wrangler JLU 2.2 CRDi Rubicon MY20
Servus, also bei mir tritt das Problem auch manchmal aber zum Glück relativ selten auf. Meistens bei geringer Geschwindigkeit wenn der Wandler vom 1. in den 2.Gang schaltet. Es soll ein Diesel-spezifisches Problem und bekannt sein. Nachdem es selten auftritt bin ich dem Problem noch nie nachgegangen.
 
Norsfyr

Norsfyr

TeddyCruiz76
Mitglied seit
03.11.2014
Beiträge
1.539
Danke
1.456
Standort
Ammersbek
Fahrzeug
Toyota Land Cruiser GRJ 76
Ja bei mir ist es auch bei eher niedrigen Geschwindigkeiten und auch eher wenn der Wagen noch "kalt" ist. Also gerade von zu Hause losgefahren und frisch auf die Bundesstraße eingebogen beim ersten richtigen Gasgeben, vorher 30 Zone.
 
Thema:

(Nicht nur) Luigis Leiden - mit dem Turbodiesel

(Nicht nur) Luigis Leiden - mit dem Turbodiesel - Ähnliche Themen

  • Lunchbox Locker in Dana 44a - Erfahrungen und Leiden

    Lunchbox Locker in Dana 44a - Erfahrungen und Leiden: Hallo zusammen, ich wollte mal meine Erfahrungen (und Leiden :) ) mit einem Lunchbox Locker teilen. Und vielleicht hat ja der ein oder andere...
  • Ersatzeilnummer leider nicht erkennbar Ansaugstutzen

    Ersatzeilnummer leider nicht erkennbar Ansaugstutzen: Guten Abend, leider ist bei meinem Fahrzeug der Stutzen zwischen Luftfiltergehäuse und Drosselklappenteil gerissen. Kennt jemand die...
  • Na da können wir uns alle nur ein Beispiel nehmen - Sowas erleben wir leider nicht alle - Einmal um die Welt

    Na da können wir uns alle nur ein Beispiel nehmen - Sowas erleben wir leider nicht alle - Einmal um die Welt: Habe gestern durch Zufall auf Youtube diesen wundervollen Bericht gesehen.:inlove: (128) A Night Inside "Otto", the G-Class that Travelled the...
  • Leider muss ich Adieu sagen

    Leider muss ich Adieu sagen: Hi Forum, leider musste ich meinen geliebten Jeep im Dezember verkaufen. Bin mit 64 Jahren arbeitslos geworden und somit war der Unterhalt nicht...
  • Compass gefahren... leider enttäuscht....

    Compass gefahren... leider enttäuscht....: Hi zusammen, vielleicht bin ich ja von meinem Backstein total verwöhnt. Aber da ich mir bald einen neuen Firmenwagen bestellen kann, wollte ich...
  • Ähnliche Themen

    Oben