Batterie macht wiederholt schlapp

Diskutiere Batterie macht wiederholt schlapp im Wrangler JL, JLU Forum Forum im Bereich Wrangler Forum; Hallo Leute, nachdem mein 2018er Diesel bereits letztes Jahr eine neue Batterie bekommen hat, da die Erstbatterie nach einem Jahr bereits schlapp...
Beetrut

Beetrut

Member
Threadstarter
Mitglied seit
25.07.2011
Beiträge
24
Danke
3
Hallo Leute,

nachdem mein 2018er Diesel bereits letztes Jahr eine neue Batterie bekommen hat, da die Erstbatterie nach einem Jahr bereits schlapp machte, geht das Theater jetzt wieder los.

Nachdem es jetzt leicht kühler wird nachts, springt meine Kiste nur noch so gerade mal an morgens. Laut Mäusekino liegt dann die Batteriespannung so bei ca. 11,7 - 12,1 Volt. Batterie laden bringt nur so ca. 3 Tage was. Dann geht das Theater wieder los.

Hat wer von Euch auch ein ähnliches Problem? Und hat wer eine Idee?

Ich bin nächste Woche eh in der Werkstatt und werd das mal ansprechen. Ich gehe davon aus, daß die eine Neue einbauen, sollte ja noch unter Garantie laufen, nachdem die Letzte jetzt nur exakt ein Jahr alt ist.

Kann aber ja nicht sein, daß das DIng nur ein Jahr Lebenserwartung hat.
 

Ruedi1952

Member
Mitglied seit
24.04.2017
Beiträge
701
Danke
416
Standort
Dassel
Überprüfe mal wie hoch der Ruhestrom nach den Ausschalten ist.
Da sehe ich eher das Problem.
 
divedave

divedave

Member
Mitglied seit
13.10.2012
Beiträge
1.142
Danke
212
Standort
Niederrhein
Fährst Du sehr viel Kurzstrecke?
Der Diesel braucht beim Starten deutlich mehr Strom als ein Benziner. Daher kann es sein, dass die Batterie bei Dir nicht genug geladen wird und so jedes mal ein wenig leerer wieder abgestellt wird, als es vorher war.
Das gleiche Problem hatte ich einmal mit einem JK Diesel und meinem Skoda Octavia RS DIesel.

Andere Ursache könnte sein, dass die intelligente Ladeelektronik oder Generator schlapp gemacht hat und ggf. defekt ist und die Batterie dadurch nicht vernünftig geladen wird.

Gibt viele mögliche Ursachen. Auch ein Stromverbraucher, der dir permanent die Batterie leerzieht ist nicht auszuschließen, jedoch unwahrscheinlich, wenn das Problem im Sommer nicht besteht.
 
Beetrut

Beetrut

Member
Threadstarter
Mitglied seit
25.07.2011
Beiträge
24
Danke
3
Ja, Kurzstrecke schon, dafür aber auch jeden 2 Tag rund 30 Km Autobahn am Stück. Ich denke, das sollte doch reichen, um die Batterie wieder zu laden.

Ansonsten habe ich nur einen Marderschreck verbaut mit einer Stromaufnahme von 0,12 Ah (steht jedenfalls drauf). Den habe ich aber auch schon abgeschaltet - Ergebnis identisch.

Suchfunktion hab ich benutzt und auch viele Thrads zum Thema Batterie gefunden und gelesen - dieses Problem allerdings nicht. Oder ich war blind.

Ich bin gespannt, was die Werkstatt am Freitag dazu sagt. Ich werde berichten.
 
Todi

Todi

Member
Mitglied seit
14.06.2020
Beiträge
2.497
Danke
5.793
Standort
Unterallgäu
Fahrzeug
JLU Rubicon 2,2 Diesel MY 2020
[…]Ich bin gespannt, was die Werkstatt am Freitag dazu sagt. Ich werde berichten.
Servus,

wenn sie es gescheit machen werden sie wohl zu 99,9% eine defekte AUX-Batterie diagnostizieren, die mangels vollwertigem Trennrelais deine Starterbatterie „leernuckelt“... und wenn jetzt noch dein Start-/Stopp-System nicht oder nur zeitweise funktioniert, findest du unter dem Suchbegriff „AUX-Batterie“ jede Menge Lesestoff ;)

Gruß
Todi
 
Beetrut

Beetrut

Member
Threadstarter
Mitglied seit
25.07.2011
Beiträge
24
Danke
3
Also - hat etwas gedauert, da ich den Termin nicht wahrnehmen konnte.

Laut Werkstatt ist die AUX - Batterie schwach. Könnte zwar geladen werden ...... bla, bla.
Ich lass jetzt eine Neue einbauen. Kosten 320,-- + Einbau. Super!

Echt - ich fahr jetzt seit 30 Jahren Jeep und auch bei diesem habe ich mich auf die typischen Probleme und Verarbeitungsmängel eingestellt, aber daß innerhalb 2 Jahren 2 Batterien, 1 Lichtschalter aufgibt und neben einigen weiteren Scherzen die Kiste lustig vor sich hinkorrodiert - damit hätte ich eher nicht gerechnet.

Ich werd mir jetzt gleich mal eine G-Klasse ansehen.
 
Ray

Ray

Member
Mitglied seit
29.01.2010
Beiträge
3.062
Danke
924
Standort
Tharandter Wald, mittendrin
Fahrzeug
JLUR 2,2
Ich werd mir jetzt gleich mal eine G-Klasse ansehen.
Mach das, oder preiswerter: kauf dir ein Jcal oder JScan und schalte Start/Stopp dauerhaft ab. Ich will jetzt die Diskussion über pro&contra eröffnen, da stehen am Ende auf beiden Seiten gleich viel Argumente. Jedenfalls habe ich ohne Start/Stopp auch keine Probleme mehr.

PS: Und auf den G kommen dann Niederquerschnittsreifen, richtig? :jump:
 
Beetrut

Beetrut

Member
Threadstarter
Mitglied seit
25.07.2011
Beiträge
24
Danke
3
Start / Stop ging bei mir noch nie!

Und PS: Nein!
 
racethepace

racethepace

Member
Mitglied seit
18.01.2020
Beiträge
471
Danke
329
Standort
Mülheim an der Ruhr
"Start/Stop deactivate" -> Teil meiner Launch-Checklist :smilie048:
Im JLU meiner Frau ist das JCAL verbaut. Schon schön anzusehen, wie da immer brav beim Start die Lampe automatisch am Start/Stop Schalter aufleuchtet, bin ich schon etwas neidisch ...
Vielleicht beim nächsten Geburtstag das Tazer Mini über USA :D
Ansonsten laden wir die Batterien an beiden Jeep's alle drei Wochen mit dem CTEK 5.0 auf, da auch wir praktisch 95% auf der Kurzstrecke unterwegs sind!
 
derblauemax

derblauemax

Member
Mitglied seit
11.09.2018
Beiträge
117
Danke
13
Standort
Rotenburg Wümme
Also - hat etwas gedauert, da ich den Termin nicht wahrnehmen konnte.

Laut Werkstatt ist die AUX - Batterie schwach. Könnte zwar geladen werden ...... bla, bla.
Ich lass jetzt eine Neue einbauen. Kosten 320,-- + Einbau. Super!

Echt - ich fahr jetzt seit 30 Jahren Jeep und auch bei diesem habe ich mich auf die typischen Probleme und Verarbeitungsmängel eingestellt, aber daß innerhalb 2 Jahren 2 Batterien, 1 Lichtschalter aufgibt und neben einigen weiteren Scherzen die Kiste lustig vor sich hinkorrodiert - damit hätte ich eher nicht gerechnet.

Ich werd mir jetzt gleich mal eine G-Klasse ansehen.

Start Stop sollte doch Teil der Garantie sein oder... Wenn es an der AUX batterie liegt sollte die doch innerhalb der Garantie getauscht werden, oder liege ich da falsch? BHatte doch auch mal jemand hier geschrieben...?!?


Hatte TODI mal geschrieben:
-------------------------------------
Dein „Fehlerbild“ riecht förmlich nach einer defekten Aux-Batterie. Hast du ein offiziell in Deutschland ausgeliefertes und erstzugelassenes Fahrzeug? Dann greift bei dir die 2+2 Garantie. Lass das vom Händler checken und (vermutlich) eine neue Aux-Batterie einbauen…
 
Zuletzt bearbeitet:
Grefenius

Grefenius

Member
Mitglied seit
28.07.2011
Beiträge
1.339
Danke
650
Standort
Mühlhausen/Thür.
Fahrzeug
JKU | MJ 2012
2.8 CRD | Automatik
Wenn es an der AUX batterie liegt sollte die doch innerhalb der Garantie getauscht werden
Beseitigt das Symptom, nicht das zugrunde liegende Problem. Auch die neue AUX Batterie wird bei gleicher Nutzungsweise zeitnah versterben. Und beim nächsten Mal - nach Ende der Garantie - zahlst Du. Also ist das Deaktivieren der Start-Stopp-Funktion schon sinnvoll.
 
Todi

Todi

Member
Mitglied seit
14.06.2020
Beiträge
2.497
Danke
5.793
Standort
Unterallgäu
Fahrzeug
JLU Rubicon 2,2 Diesel MY 2020
Beseitigt das Symptom, nicht das zugrunde liegende Problem. Auch die neue AUX Batterie wird bei gleicher Nutzungsweise zeitnah versterben. Und beim nächsten Mal - nach Ende der Garantie - zahlst Du. Also ist das Deaktivieren der Start-Stopp-Funktion schon sinnvoll.
So ist es... wenn der "Fehler" durch die Nutzungsweise (Kurzstrecken) erklärbar und nachvollziehbar ist, sollte man diesem möglichst aktiv entgegenwirken... denn nach Ablauf der Garantie kostet es das eigene Geld. Und die AUX-Batterie selbst auszutauschen ist auch nicht unbedingt ein "Zuckerschlecken"... ;)
 
Todi

Todi

Member
Mitglied seit
14.06.2020
Beiträge
2.497
Danke
5.793
Standort
Unterallgäu
Fahrzeug
JLU Rubicon 2,2 Diesel MY 2020
[...]Vielleicht beim nächsten Geburtstag das Tazer Mini über USA :D[...]
Falls nicht vorhanden, denk auch mal über JScan nach...

ca. € 100,-- für den OBDII-Adapter und € 30,-- für eine 3 VIN-Lizenz - empfehlenswert für alle Haushalte mit mehr als 1 JL(U) ;)
 
MARB0911

MARB0911

Member
Mitglied seit
05.05.2019
Beiträge
717
Danke
1.195
Standort
Düsseldorf
Aber JScan kann nicht die Start/Stop-Automatik dauerhaft abstellen, oder? Das können Tazer und JCal doch nur, weil sie angeschlossen bleiben.
 
THKS

THKS

Member
Mitglied seit
16.12.2021
Beiträge
247
Danke
183
Fahrzeug
JLU Rubicon Recon 2,2 Diesel MY 20
Dann sollte man doch mal über eine Ladeeinheit, wie bei den Einsatzfahrzeugen des Rettungsdienstes, nachdenken. Ist eventuell eine sinnvolle Geldanlage. Mal schauen was so etwas kostet.
Sollte aber ein Festeinbau sein, heißt Steckdose in einem Bereich montieren, wo man gut dran kommt. Nicht jedesmal die Motorhaube oder ähnliches öffnen muss. Da gibt es mit Sicherheit einiges was man eventuell verbauen kann.

Gruß aus der Mitte von Deutschland
 
Zuletzt bearbeitet:
MARB0911

MARB0911

Member
Mitglied seit
05.05.2019
Beiträge
717
Danke
1.195
Standort
Düsseldorf
Oder man nimmt einen Tazer oder JCal, die ja noch einiges mehr können als Start-Stop auszuschalten und braucht nie wieder drüber nachdenken. Ich habe die Start-Stop nie an und meine AUX-Batterie zeigt immer mehr als 12 V, wenn ich mal nachschaue.
Das geht laut diversen Aussagen hier durch einschalten der Zündung (Run ohne Motor zu starten) und dann im Display im zweiten Menüpunkt die Spannung anzeigen lassen. Das ist dann wohl die AUX-Spannung, die da angezeigt wird.
 
THKS

THKS

Member
Mitglied seit
16.12.2021
Beiträge
247
Danke
183
Fahrzeug
JLU Rubicon Recon 2,2 Diesel MY 20
Sollte auch gehen - ist aber auch kostenintensiver. Alles eine Frage wie oft man den Tazer oder JCal benutzen wird. Ist aber meine Meinung, das muss jeder für sich selber entscheiden.

Gruß aus der Mitte von Deutschland
 
wjrobby

wjrobby

Member
Mitglied seit
19.07.2015
Beiträge
4.905
Danke
3.652
Standort
Sulzemoos
Sollte auch gehen - ist aber auch kostenintensiver. Alles eine Frage wie oft man den Tazer oder JCal benutzen wird. Ist aber meine Meinung, das muss jeder für sich selber entscheiden.

Gruß aus der Mitte von Deutschland
Dann Schau mal bitte, auf was für einen Betrag du kommst, wenn du - nicht Chinadreck - verbauen möchtest…
Stromeinspeisemodul, Ladebooster, Sicherungshalter und was der Dinge sonst noch kommen..
Da bist du ruckzuck über dem Betrag vom JScan und Co…

Aber bitte, nur mal meine Meinung dazu.
 
Beetrut

Beetrut

Member
Threadstarter
Mitglied seit
25.07.2011
Beiträge
24
Danke
3
Habt erstmal Dank für die reichlichen Beiträge!!!!

So ganz kapier ich das trotzdem nicht. Mein Start/Stop hat bisher auf 21.000 gefahrenen KM 1x funktioniert. Das war auf einer österreichischen Autobahn im Stau. Das wars. Ich bin auch froh, wenn das nicht funktioniert. Das braucht kein Mensch.
Also bringt das noch nichts, wenn ich das "Ausschalt-Programmiere", oder seh ich das falsch?

Und zum Thema Garantie - mein Freundlicher hat mir erklärt, daß die Batterie an sich in Ordnung ist, halt eben 2 Jahre+ alt (ich habe EZ 09/19) und durch Kurzstreckenfahrerei eben nicht ganz voll und deshalb startet das Ding nur so auf der letzten Rille, oder eben gar nicht. Er hat mir irgendwelche Messprotokolle gezeigt, mit denen ich eh nix anfangen kann. Ich habe ne Druckereri und keine Werkstatt.

Der wollte die Batterie auch nur laden.
Ich hab ihm dann erklärt, daß ich die Batterie auch selbst laden kann - mach ich ja auch seit Anfang November alle 4 - 5 Tage und mir das eher nix nutzt, wenn ich dann morgens wieder die Kiste nicht gestartet kriege.
Also hab ich jetzt eine neue AUX - Batterie einbauen lassen - Kosten 470,-- Euroletten mit Einbau.

Die alte Batterie hab ich sicherheitshalber mal mitgenommen. Ich glaub nämlich nicht, daß die im Eimer ist. Zumindest taugt die noch als Backup, wenn das Moped mal wieder zickt ...

Auf meine Frage hin, ob denn die AUX überhaupt "mitgeladen" wird, wenn ich die "normale" Batterie ladem, hat er mit den Schultern gezuckt. Weil die AUX Speziell kann ich ja gar nicht laden. Wo?
 
Thema:

Batterie macht wiederholt schlapp

Batterie macht wiederholt schlapp - Ähnliche Themen

  • AUX Schalter momentan nicht verfügbar Batterie wird geladen!?

    AUX Schalter momentan nicht verfügbar Batterie wird geladen!?: Hallo zusammen, wir haben am Donnerstag unseren ersten Jeep Wrangler JL 4xe bekommen. Leider haben wir ein kleines Problem, da in unregelmäßigen...
  • Spannungsanzeige unten, Batterie ok, kein Fehlercode , Lichtmaschine auch defekt ?

    Spannungsanzeige unten, Batterie ok, kein Fehlercode , Lichtmaschine auch defekt ?: Also was habe ich für ein Teil: Jeep WJ Loredo Bj 2000 4.0 California Ausstattung ( also 4 Lambda sonden) Was habe ich gemacht: der Hydrostössel...
  • Batterie Schlüssel schwach - kein verschliessen möglich trotz Batteriewechsel

    Batterie Schlüssel schwach - kein verschliessen möglich trotz Batteriewechsel: Hallo, nach nunmehr fast 3 Jahren konnten wir vor einiger Zeit den Wagen nicht mehr mittels Schlüssel "fernentriegeln". Das öffnen beim nähern des...
  • Batterie macht schlapp

    Batterie macht schlapp: Hallo Gleichgesinnte, bei meinen Jeep XJ Diesel FL habe ich folgendes Problem und wollte wissen, ob es bei euch auch bereits aufgetreten ist...
  • 5,9er beim TÜV --> Batterie macht schlapp...

    5,9er beim TÜV --> Batterie macht schlapp...: Hallo, habe heute meinen vor wenigen Wochen erworbenen 5,9er zum TÜV vorgefahren... :judge: Natürlich hat man bei einem Auto, was man erst...
  • Ähnliche Themen

    Oben