mein wrangler hat batterie probleme

Diskutiere mein wrangler hat batterie probleme im Wrangler Archiv Forum im Bereich Wrangler Forum; mein wrangler hat batterie probleme jetzt stand die karre mal 2 tage und nix ging mehr kein einziges kontroll licht hatte aber definitiv nix...
Status
Für weitere Antworten geschlossen.
ftec

ftec

Member
Threadstarter
Mitglied seit
19.07.2006
Beiträge
667
Danke
4
Standort
B-Town Route 66/A3
mein wrangler hat batterie probleme

jetzt stand die karre mal 2 tage und nix ging mehr
kein einziges kontroll licht

hatte aber definitiv nix angeschaltet gelassen

nach ca 15 quälenden startversuche ist er endlich angesprungen
aber geht jetzt im leelauf immer wieder aus
fahren lässte er sich aber normal

was hat die karre denn fürn problem ??
 
TGSA

TGSA

Member
Mitglied seit
16.07.2006
Beiträge
1.314
Danke
999
Standort
Neu-Isenburg
Fahrzeug
Grand Cherokee ZJ 5.2
was hat die karre denn fürn problem ??


Vielleicht braucht der Kleine mal Urlaub ???

:wave: :wave:


Nee, mal ernsthaft.

War die Batterie denn ganz leer??

Check mal den Festsitz der Polklemmen??

Batterie bei eingeschaltetem Verbraucher zB. Warnblinker abklemmen,
ein paar Minuten warten und alles wieder anklemmen.
Danach eine Runde mit dem Wagen fahren und der Leerlauf sollte wieder funz. :yes:



:wub: :yes:
 
ftec

ftec

Member
Threadstarter
Mitglied seit
19.07.2006
Beiträge
667
Danke
4
Standort
B-Town Route 66/A3
batterie war total plat
die uhr is nachts unm 2:30 stehengeblieben
polklemmen sehen ok aus

sollte der leelauf wirklich im motorsteuergerät abgspeichert sein ??
sehr merkwürdig
 
BuccYJ

BuccYJ

Jeepfreak
Mitglied seit
16.07.2006
Beiträge
1.348
Danke
2
Standort
Kreis COC/GER
Wie alt is die Batterie?
Isses eine wartungsfreie oder ne normale?
Wie is der Flüssigkeitsstand in der Bat.?
Könnte durch die witterung in lezter zeit der säurestand gesunken sein und die folge is ein zellschluß.
 
hustler

hustler

Member
Mitglied seit
19.07.2006
Beiträge
179
Danke
0
Standort
München
:wave:

hatte dasselbe problem. alle kontroll lampen aus !

bin fas ausgerastet.

& was wars -> sowas dummes .

die mutter am hauptsicherungskasten ( dickes rotes kabel ) war lose....

also ein wackler am hauptstrom !

die pole hatte ich natürlich als erstes überprüft.

aber aufsowas simples kommt man nicht sofort !

naja

:wave:
 

Krümel

Member
Mitglied seit
29.07.2006
Beiträge
5
Danke
0
Meine Frau hatte unseren TJ auch mal ganz leer werden lassen, hat am Flughafen das Licht angelassen. Nach dem Fremdstarten musste ich ihn mit dem Gas am Laufen halten, bis die Batterie ne gewisse Grundladung hatte. Dann hielt er das Standgas wieder ganz normal.
 
CJ8Scrambler

CJ8Scrambler

Member
Mitglied seit
17.07.2006
Beiträge
151
Danke
0
Standort
Rheinland, bei Köln
was hat die karre denn fürn problem ??

... wie bereits gesagt: Wie alt ist der Akku? Und reicht der Flüssigkeitsstand noch?

Könnte ein Plattenschluss sein ...

Ansonsten könnte es evtl. noch eine defekte Lima oder ein defekter Laderegler sein ... wie lange konntest Du denn fahren bzw. wie weit (wie lange) bist Du denn gefahren, nach dem Huddel mit der "platten" Batterie?!
 

sunrider

Member
Mitglied seit
17.07.2006
Beiträge
188
Danke
0
mein wrangler hat batterie probleme

jetzt stand die karre mal 2 tage und nix ging mehr
kein einziges kontroll licht

hatte aber definitiv nix angeschaltet gelassen

nach ca 15 quälenden startversuche ist er endlich angesprungen
aber geht jetzt im leelauf immer wieder aus
fahren lässte er sich aber normal

was hat die karre denn fürn problem ??
hallo ftec,
hatte das gleiche problem, batterie immer leer. neue batterie rein, auch keinen deut besser wieder immer leer. hab dann ne neue lima eingebaut, jetzt funzt es. lass sie überprüfen, damit du weisst lima oder batterie. nur geladen sollte sie dann sein. kannst die lima bei bosch auch überprüfen lassen.
was zeigt der voltmeter an 12 sollten es schon sein?
:sleepgo:
 

Christian Egger

Der absolute Jeep-Freak
Mitglied seit
16.07.2006
Beiträge
1.308
Danke
1
hallo ftec,
hatte das gleiche problem, batterie immer leer. neue batterie rein, auch keinen deut besser wieder immer leer. hab dann ne neue lima eingebaut, jetzt funzt es. lass sie überprüfen, damit du weisst lima oder batterie. nur geladen sollte sie dann sein. kannst die lima bei bosch auch überprüfen lassen.
was zeigt der voltmeter an 12 sollten es schon sein?
:shocked:
Hallo Leute,

Ihr schreibt da immer was von einer Lima... :sleepgo: Was ist denn das ?? Steh vollkommen im Dunklen und hab keinerlei Ahnung was das ist ? Wer klärt mich auf ?

Gruß Christian :shocked:
 

sunrider

Member
Mitglied seit
17.07.2006
Beiträge
188
Danke
0
lima=lichtmaschine
 

Christian Egger

Der absolute Jeep-Freak
Mitglied seit
16.07.2006
Beiträge
1.308
Danke
1
lima=lichtmaschine
Hallo,

soooooo einfach....aber dennoch wäre ich in hundert Jahren nicht auf die Lichtmaschine gekommen... :shocked:
Wahnsinn...

Danke Dir sehr für den Hinweis ! Jetzt komm ich auch wieder mit... :shocked:

Gruß Christian :sleepgo:
 
Jeeper72

Jeeper72

Premium Member
Mitglied seit
17.07.2006
Beiträge
351
Danke
0
Standort
Mittelfranken
Ich würde auch mal überprüfen, ob der Strom bei abgestelltem Fahrzeug nicht zu hoch ist.
Vielleicht zieht irgendein Aggregat zu viel Blindstrom bei "Aus"
Testmethode:
Auto abstellen - zwischen Pluspol und Batterie ein Amperemeter (10-20A DC) dazwischen und den Ruhestrom prüfen - sollte nicht mehr als 10-100mA sein (korrigiert mich wenn der Wert falsch ist)
 
supi2000

supi2000

Member
Mitglied seit
16.07.2006
Beiträge
105
Danke
0
Standort
Hamm (NRW)
...und falls kein Amperemeter zur Hand, kann man auch mit nem 12 Volt-Tester prüfen.

Dann jedoch Plus-Pol dranlassen und den Tester zwischen Minus-Pol und Masse klemmen.

Wenn kein nennenswerter Verbraucher da ist, bleibt das Lämpchen aus.

Falls doch ein Verbraucher da ist, leuchtet die Funzel.

Okay, ein Amperemeter ist natürlich einiges genauer, aber für die Not tut's auch nen billiger Tester.

:sleepgo:
Orestes
 

Odin1405

Banned
Mitglied seit
17.07.2006
Beiträge
53
Danke
0
Also ich glaube nicht , daß irgendwas aufeinmal an ist was Strom verbraucht , was es vorher nicht getan hat !
Würd auch mal die Lima testen !
 
Jeeper72

Jeeper72

Premium Member
Mitglied seit
17.07.2006
Beiträge
351
Danke
0
Standort
Mittelfranken
war alles schon mal da (bei meinem XJ hat damals die LiMA Strom gezogen) :sleepgo:

P.S. Ärger machen auch immer wieder die dicken Zusatz Elkos für die Verstärkerendstufen
 
Status
Für weitere Antworten geschlossen.
Thema:

mein wrangler hat batterie probleme

mein wrangler hat batterie probleme - Ähnliche Themen

  • Mein Wrangler YJ 2,5 l mit 89 KW aus 95

    Mein Wrangler YJ 2,5 l mit 89 KW aus 95: :)Ersteinmal vielen Dank für die Aufnahme. Ich bin Thorsten und komme aus Mülheim. Mein Wrangler ist ein 95 er 2,5 mit 89 KW und freue mich auf...
  • Mein Jeep Wrangler YJ hängt hinten rechts

    Mein Jeep Wrangler YJ hängt hinten rechts: Hallo und Gruß an die Jeep Wrangler Gemeinde Ich habe unter meinem Jeep Wrangler YJ ein 6 Zoll ProComp Schraubenfeder Fahrwerk verbaut. Heute...
  • Mein erster Wrangler - Ein Erfahrungsbericht (wird unregelmäßig fortgesetzt)

    Mein erster Wrangler - Ein Erfahrungsbericht (wird unregelmäßig fortgesetzt): Hallo zusammen, viele von Euch haben schon eine jahrelange Erfahrung mit Jeeps oder auch anderen Geländewagen, Off-Road-Fahrten und Umbauten am...
  • Korrektes Tachoritzel für meinen Jeep Wrangler TJ

    Korrektes Tachoritzel für meinen Jeep Wrangler TJ: Hallo, ich habe einen Jeep Wrangler TJ (BJ 01/97; 2,5l). Kürzlich habe ich ein neues Fahrwerk verbaut. Auch möchte ich folgende Bereifung...
  • Verkaufe meinen Wrangler JK 3/2012 V6 284PS

    Verkaufe meinen Wrangler JK 3/2012 V6 284PS: Ich verkaufe schweren Herzens meinen Wrangler JK 3/2012 mit 3,6 L V6 284 PS in Blackforest-Green Sonstige Daten könnt ihr den Fotos entnehmen...
  • Ähnliche Themen

    Oben