Keyless Go Problem 2013 SRT

Diskutiere Keyless Go Problem 2013 SRT im Grand Cherokee WK2 Forum Forum im Bereich Grand Cherokee / Commander Forum; Guten Morgen miteinander, seit Tagen bekommen ich meine SRT nicht mehr mit dem Knopf gestartet und bin langsam ratlos. Wenn ich ihn morgens...

Fegamo

Neu hier
Threadstarter
Mitglied seit
12.03.2024
Beiträge
7
Danke
1
Guten Morgen miteinander,

seit Tagen bekommen ich meine SRT nicht mehr mit dem Knopf gestartet und bin langsam ratlos.
Wenn ich ihn morgens starte geht er kurz an und dann gleich wieder aus, bleib ich dann auf der Bremse und drück nochmal Start dreht der Anlasser und mehr nicht.
Vor einiger Zeit hat es geholfen ihn einfach nochmal von innen mit dem Schlüssel abzuschließen und aufzuschließen und dann ging das wieder. Aber jetzt bleibt mir nix anderes übrig wie den Kopf zu ziehen und mit dem Schlüssel zu starten.
Fahr ich dann ca. 50m und mach ihn aus zieh den Schlüssel und drück meinen kleinen Finger ins Schloss läuft er….

Ich habe schon die Batterie im Schlüssel gewechselt, dann war die Vermutung die Schlüssel Transponder von Türen wo ich halt leider 3 Stück am Schlüsselbund habe.
Ich muss mal den zweiten Schlüssel ausprobieren morgen früh ausprobieren ob da das gleiche Problem ist, ich habe auch was gelesen das es die Batterie vom Auto sein könnte die nach wie vor die Erste ist…

Vielleicht hatte von euch jemand schonmal ein ähnliches Problem?


Danke schonmal
Gruß Felix
 
Weisshair

Weisshair

Member
Mitglied seit
12.01.2019
Beiträge
218
Danke
84
Standort
Franken
Fahrzeug
WK 2 Hemi 5,7
Guten Morgen miteinander,

seit Tagen bekommen ich meine SRT nicht mehr mit dem Knopf gestartet und bin langsam ratlos.
Wenn ich ihn morgens starte geht er kurz an und dann gleich wieder aus, bleib ich dann auf der Bremse und drück nochmal Start dreht der Anlasser und mehr nicht.
Vor einiger Zeit hat es geholfen ihn einfach nochmal von innen mit dem Schlüssel abzuschließen und aufzuschließen und dann ging das wieder. Aber jetzt bleibt mir nix anderes übrig wie den Kopf zu ziehen und mit dem Schlüssel zu starten.
Fahr ich dann ca. 50m und mach ihn aus zieh den Schlüssel und drück meinen kleinen Finger ins Schloss läuft er….

Ich habe schon die Batterie im Schlüssel gewechselt, dann war die Vermutung die Schlüssel Transponder von Türen wo ich halt leider 3 Stück am Schlüsselbund habe.
Ich muss mal den zweiten Schlüssel ausprobieren morgen früh ausprobieren ob da das gleiche Problem ist, ich habe auch was gelesen das es die Batterie vom Auto sein könnte die nach wie vor die Erste ist…

Vielleicht hatte von euch jemand schonmal ein ähnliches Problem?


Danke schonmal
Gruß Felix
Ersatzschlüssel ausprobieren , wenn dadurch das gleiche Problem besteht , Batterie tauschen aber nur Markenbatterien nehmen , notfalz einen Zweiten Sarterknopf besorgen um etwas auszuschliessen hat die mal durch die Suche ein paar Themen drangehängt zum druchlesen

Suchergebnisse für query: Keyless Go Problem
 
guzzi97

guzzi97

Member
Mitglied seit
25.04.2017
Beiträge
1.781
Danke
507
Standort
Münster / NRW
...wenn das alles neet hilft, dann gibts ein Problem mit der Wegfahrsperre...
Entweder ist hier "nur" der Empfänger (Antenne) defekt, oder das WFS Steuergerät..

Berichte mal was die Lösung ist
 

Fegamo

Neu hier
Threadstarter
Mitglied seit
12.03.2024
Beiträge
7
Danke
1
Startknopf musste ich eh ein neuen bestellen da er beim raus ziehen auf einer Seite gebrochen ist...

Wir kucken später ob wieder was im Fehler Speicher ist und morgen früh Test ich es mal mit dem zweiten Schlüssel und wenn das nicht hilft würde ich die Batterie einfach mal über Nacht ans Ladegerät hängen.

Ich hatte schonmal mit dem Schlüssel Probleme da haben wir ihn einfach neu angerlernt aber anscheinend ist das seit nem Update nicht mehr so einfach möglich? Mann muss dann alle Schlüssel löschen und dann braucht man so nen Code und ob man die benutzten nochmal anlernen kann ist auch irgendwie die Frage…
 

Fegamo

Neu hier
Threadstarter
Mitglied seit
12.03.2024
Beiträge
7
Danke
1
Hab heut Morgen den zweiten Schlüssel probiert…also rein ins Auto Finger ins Zündschloss…an und wieder aus…also komm Schlüssel ins Schloss und rumgedreht…an und gleich wieder aus, dass 3 mal gemacht ohne Erfolg…bin ich wieder hoch gedaggelt hab den anderen Schlüssel geholt, reingesteckt und abfahrt…

Das mal so als Info…heut Nachmittag mal schauen was der Fehlerspeicher sagt, weil irgendwas sagt er…wahrscheinlich halt doch das Zündschloss mit dem Modul?!
 
Weisshair

Weisshair

Member
Mitglied seit
12.01.2019
Beiträge
218
Danke
84
Standort
Franken
Fahrzeug
WK 2 Hemi 5,7
Hab heut Morgen den zweiten Schlüssel probiert…also rein ins Auto Finger ins Zündschloss…an und wieder aus…also komm Schlüssel ins Schloss und rumgedreht…an und gleich wieder aus, dass 3 mal gemacht ohne Erfolg…bin ich wieder hoch gedaggelt hab den anderen Schlüssel geholt, reingesteckt und abfahrt…

Das mal so als Info…heut Nachmittag mal schauen was der Fehlerspeicher sagt, weil irgendwas sagt er…wahrscheinlich halt doch das Zündschloss mit dem Modul?!
Evtl stimmt mit den Schlüssel was nicht , oder dein Wegfahrsperre hat einen Treffen kann auch nicht zugeordnet sein der Schlüssel . Fehler auslesen intressant wäre es wenn der neue Startknopf hier ist der gleiche Fehler auftaucht .lg
 

Fegamo

Neu hier
Threadstarter
Mitglied seit
12.03.2024
Beiträge
7
Danke
1
Der Startknopf ist ja eigentlich ein dummes Kunstoff Teil...ob ich jetzt da den Finger rein steck oder den Knopf drück ist doch das gleiche oder?!

Haben mal einen neuen Schlüssel bestellt...
 
picasso2489

picasso2489

Member
Mitglied seit
30.08.2020
Beiträge
294
Danke
108
Das mit dem neuen Schlüssel klingt gut. Du wirst nicht wissen ob beim Batteriewechsel noch alle Bauteile im Schlüssel vorhanden sind wie es sein solle, oder? Die Wegfahrsperre ist max 1*1*1,5mm groß oder nicht wesentlich größer. gibt es auch als 6-, oder 8-fach Beinchen-Chip...
 

Fegamo

Neu hier
Threadstarter
Mitglied seit
12.03.2024
Beiträge
7
Danke
1
Es ist ja mit beiden Schlüsseln und der eine liegt immer nur in der Schublade...so zu sagen der Werkstatt Schlüssel...

Mittlerweile denke ich es liegt an der Auto Batterie...hab jetzt Kurzerhand eine aus dem Boot ausgebaut die sind noch ziemlich frisch...morgen früh mal kucken...weil es hat mir immer einen Fehler angezeigt mit Kofferaum Modul Kurzschluss, aber auch immer nur wenn es kalt und frisch ist...jetzt Pipst er wieder freudig vor sich hin...komisch

Anderseits sagt Steuergerät aber auch B2224...nach misslungenem Startversuch...

Naja eins nach dem anderen ausschließen...
 
Nyne1526

Nyne1526

Verrat in der Küche. Topf übergelaufen
Mitglied seit
07.12.2018
Beiträge
2.009
Danke
1.027
Standort
Grafling Niederbayern
Was macht da das Lenkradschloss ? Ist es verriegelt bzw funzt es einwandfrei ?
 
Nyne1526

Nyne1526

Verrat in der Küche. Topf übergelaufen
Mitglied seit
07.12.2018
Beiträge
2.009
Danke
1.027
Standort
Grafling Niederbayern

Fegamo

Neu hier
Threadstarter
Mitglied seit
12.03.2024
Beiträge
7
Danke
1
Guten Morgen zusammen,

das Zündschluss tüddelt einwandfrei...
Bin gerade eben runter gedaggelt und hab mal das Knöpfchen gedrückt...zack an und wieder aus...dann nochmal probiert das gleiche...Schlüssel reingesteckt geht...also die Auto Batterie ist es schonmal nicht, aber nach 10 Jahren kann man da mal ne neue rein spaxen denk ich...gestern Abend noch ne neue Klemmleiste gefräst...die zwei vom Boot sind 353mm breit...

Am Dienstag muss ich eh in die Autowerkstatt...den Thermostat tauschen, fahr manchmal wärmer los wie ich ankomme....aber anderes Thema...
Aber ja da ist ja dann genug Zeit zum Schlüssel Feng Shui machen, und einen neuen Schlüssel haben sie ja bestellt...wie gesagt hatte es ja schon mal aber nich in so extremer Form...neu angelernt und dann ging es wieder...

Wollte schon mit Jscan probieren, aber so ganz steig ich da nicht durch...neu anlernen kann ich doch den Schlüssel damit nicht und so ein China Schlüssel mit seiner dürftig bestückten Platine hätte ich noch da...nicht das ich ihn kein Meter mehr bewegt bekomm....
 
picasso2489

picasso2489

Member
Mitglied seit
30.08.2020
Beiträge
294
Danke
108
Nochmal, die alte Wegfahrsperre braucht eigentlich nicht mal Strom, Funk reichte.
Ist aber die Antenne defekt, auch bei den neueren, kommt kaum Strom an (Teslas geheimes kostenloses Stromübertragungsprinzip *hüstel*). Die neue Funktechnik verlangt aber etwa Strom, weil der Schlüssel einen neuen "CODE" bekommt, damit das Auto den Schlüssel dann erkennt. Die alten hatten immer den Gleichen und den konnte man abhören und weiter nutzen.
 
Thema:

Keyless Go Problem 2013 SRT

Keyless Go Problem 2013 SRT - Ähnliche Themen

  • Keyless go und entry im jk

    Keyless go und entry im jk: Hallo, hat schon jemand keyless Go und oder entry im jk verbaut? s gibt ja diverse Systeme die für so ziemlich alle älteren Fahrtrichtungen...
  • Keyless Entry - mal öffnet die Tür, mal nicht (?) ...

    Keyless Entry - mal öffnet die Tür, mal nicht (?) ...: Hi zusammen, seit knapp 3 Wochen bin ich nun Besitzer eines 2019er JLU´s. Leider habe ich mich aus akutem Zeitmangel noch gar nicht so viel mit...
  • Keyless open

    Keyless open: Hallo, diese Nacht habe ich beobachtet, wie 5 jüngere Italiener (Sprache) vermutlich versucht haben mein Auto per Smartphone zu entriegeln. Dabei...
  • Keyless entry

    Keyless entry: Guten Abend zusammen! ich hab an meinem 2017er Summit ein kleines Problem. Er lässt sich mit dem Knopf am Türgriff nicht entriegeln. Schlüssel ist...
  • Keyless-Go-Problem - Einladung zum Autodiebstahl?

    Keyless-Go-Problem - Einladung zum Autodiebstahl?: Hallo,   in letzter Zeit häufen sich ja Berichte über das Keyless-Go-System und die Probleme hinsichtlich Diebstahlschutz.   Eine Auswahl von...
  • Ähnliche Themen

    • Keyless go und entry im jk

      Keyless go und entry im jk: Hallo, hat schon jemand keyless Go und oder entry im jk verbaut? s gibt ja diverse Systeme die für so ziemlich alle älteren Fahrtrichtungen...
    • Keyless Entry - mal öffnet die Tür, mal nicht (?) ...

      Keyless Entry - mal öffnet die Tür, mal nicht (?) ...: Hi zusammen, seit knapp 3 Wochen bin ich nun Besitzer eines 2019er JLU´s. Leider habe ich mich aus akutem Zeitmangel noch gar nicht so viel mit...
    • Keyless open

      Keyless open: Hallo, diese Nacht habe ich beobachtet, wie 5 jüngere Italiener (Sprache) vermutlich versucht haben mein Auto per Smartphone zu entriegeln. Dabei...
    • Keyless entry

      Keyless entry: Guten Abend zusammen! ich hab an meinem 2017er Summit ein kleines Problem. Er lässt sich mit dem Knopf am Türgriff nicht entriegeln. Schlüssel ist...
    • Keyless-Go-Problem - Einladung zum Autodiebstahl?

      Keyless-Go-Problem - Einladung zum Autodiebstahl?: Hallo,   in letzter Zeit häufen sich ja Berichte über das Keyless-Go-System und die Probleme hinsichtlich Diebstahlschutz.   Eine Auswahl von...
    Oben