Erster Erfahrungsbericht mit meinem WH

Diskutiere Erster Erfahrungsbericht mit meinem WH im Grand Cherokee WH, WK / Commander XK Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo Jeep-Fans ! Gerade aus meinem Bretagne-Urlaub zurückgekehrt möchte ich hier meine ersten "echten" Fahreindrücke und Mängel bekannt geben...
Status
Für weitere Antworten geschlossen.

Christian Egger

Der absolute Jeep-Freak
Threadstarter
Mitglied seit
16.07.2006
Beiträge
1.308
Danke
1
Hallo Jeep-Fans !

Gerade aus meinem Bretagne-Urlaub zurückgekehrt möchte ich hier meine ersten "echten" Fahreindrücke und Mängel bekannt geben und bin auf Eure Feedbacks gespannt:

Das Auto fährt sehr angenehm, leise, es ist sehr gut gedämmt (keine Windgeräusche im Vergl. zum Vorgänger, kaum Motorgeräusche), antrittsschnell (selbst bei maximaler Beladung !) und liegt sehr gut auf der Strasse. Die Sitze sind äußerst gut, nach 1000 KM einfacher Anreise stieg ich aus und hatte keinerlei Beschwerden vom Sitzen oder auch vom Rücken her. Die Klima arbeitet sehr gut, meine Frau findet sogar, daß sie ihre Arbeit übereifrig verrichtet und hat sich während der Anreise einen Schnupfen eingehandelt. Das Navi finde ich auch optimal und mit TMC ist es eine feine Sache. Die Bedienelemente sind sehr gut angeordnet, der Wagen ist sehr übersichtlich. Der Verbrauch lag bei 130 KM/h (in Frankreich geht es ja nun leider nicht schneller) bei 10,5 Liter und 13 Liter bei wechselnden Geschwindigkeiten und Kurzstrecken. Der Kofferraum ist gegenüber dem Vorgänger deutlich kleiner geworden, wobei wir hier beim ersten Negativpunkt angekommen wären. In den Vorgänger konnte ich deutlich mehr zuladen. Dieser Punkt stört mich schon etwas...

Viel krasser und schlimmer finde ich allerdings die nachfolgenden Punkte:

1.) Wiederholter (massiver) Wassereintritt bei Regen an der A-Säule auf der Beifahrerseite. Werde hierzu schnellstmöglichst meinen FREUNDLICHEN aufsuchen. Sowas finde ich bei einem Auto der 50.000 € - Klasse völlig unangebracht !! :wave:
2.) Am Fahrersitz verläuft quer auf der dem Lenkrad zugeneigten Unterseite ein Stab, der eine querverlaufende (Stoff-)Abdeckung (schwarz) offenbar links und rechts fixiert. Diese hängt seit der Anreise frei, ist also nicht mehr fixiert und baumelt umher. Ich habe am Sitz gar nichts gemacht, was dies hätte hervorrufen können. Am Beifahrersitz ist diese Abdeckung noch tadellos befestigt.
3.) Beim kurzen Blinken habe ich das Gefühl, wenn ich den Blinker per Hand zurücknehme, daß er jeden Moment gleich abbricht oder abfällt. Das wirkt sehr billig und fragil und steht einem solch teuren Wagen nicht gerade gut zu Gesicht. Speziell hier würde mich interessieren, ob das womöglich ein bekanntes Problem ist beim WH. :cry:
4.) An der Heckklappe ist der "Lift" (mir fällt das richtige Wort gerade nicht ein, jedoch geht es um das Teil, was die Heckklappe obenhält) an der Stelle, wo er normalerweise schwarz ist, angerostet. Sieht billig aus und war selbst an meinem vorherigen 12/2004er Final Edition im Juli 2006 noch nicht der Fall gewesen !!
Haben damit weitere WH-Fahrer Probleme ? :cry:

Dennoch kann man als Fazit sagen:

Der Wagen ist sehr angenehm zu fahren, in Anbetracht der Motorisierung gut im Verbrauch, ein prima Fahrzeug für Beruf und Reise jedoch mit Schwächen in Details (siehe Kofferraum und Punkte 1-4). :cry:

Gruß Christian :wave:
 
justyli

justyli

Scuderia SRT8
Mitglied seit
17.07.2006
Beiträge
1.056
Danke
1
Standort
Hamburg "Boomtown"
Hallo Christian,

das Problem eines nur sehr fragil befestigten Blinkerhebels hatte mein erster WH MJ'05 auch.
Tw. hatte ich damit Schwierigkeiten, den Blinken nach unten korrekt auslösen zu können.

Mein aktueller MJ'06 hat dieses Prob nicht mehr. Der Blinkerhebel ist wesentlich "steifer" befestigt.
 

Frankfurter

Member
Mitglied seit
02.08.2006
Beiträge
13
Danke
0

1.) Wiederholter (massiver) Wassereintritt bei Regen an der A-Säule auf der Beifahrerseite. Werde hierzu schnellstmöglichst meinen FREUNDLICHEN aufsuchen. Sowas finde ich bei einem Auto der 50.000 € - Klasse völlig unangebracht !! :wave:


habe ich an meinem wh auch, war bereits deswegen schon einmal beim freundlichen, muss aber nochmal nachgebessert werden

2.) Am Fahrersitz verläuft quer auf der dem Lenkrad zugeneigten Unterseite ein Stab, der eine querverlaufende (Stoff-)Abdeckung (schwarz) offenbar links und rechts fixiert. Diese hängt seit der Anreise frei, ist also nicht mehr fixiert und baumelt umher. Ich habe am Sitz gar nichts gemacht, was dies hätte hervorrufen können. Am Beifahrersitz ist diese Abdeckung noch tadellos befestigt.


ist bei mir an beiden sitzen, werde ich beim nächsten geplanden termin (wassereinbruch) beanstanden. aus meiner sicht sind das nur steckleisten, aber diese verbindung hält höchstens einmal aussteigen und wieder einsteigen


ebenso wurde jetzt nach 5.000km die hintere kardanwelle ausgetauscht. Ich hatte ein starkes quietschen und laute geräusche nach ca. 4.000 km. seit dem wechsel der kardanwelle ist auch der harte schlag beim schalten nicht mehr vorhanden.
 
Darker240

Darker240

Member
Mitglied seit
17.07.2006
Beiträge
75
Danke
0
Standort
Baden Württemberg und Nordrhein Westfalen
Schade zu hören das Ihr solche Probs habt.
Ich fahre jede Woche so ca. 1000km mit meinem Hemi.
Und ich kann mich nur anschließen das der Wagen sich sehr eignet für lange Autobahn Etappen (Auch für schnell gefahrene).

Hoffe das sich das alles schnell beheben lässt damit ihr eure JEEPS bald ungetrübt genießen könnt. :wave:

Gruß und schönes WE wünscht euch der Darker240
 
justyli

justyli

Scuderia SRT8
Mitglied seit
17.07.2006
Beiträge
1.056
Danke
1
Standort
Hamburg "Boomtown"
Schade zu hören das Ihr solche Probs habt.
Ich fahre jede Woche so ca. 1000km mit meinem Hemi.
Und ich kann mich nur anschließen das der Wagen sich sehr eignet für lange Autobahn Etappen (Auch für schnell gefahrene).

Hoffe das sich das alles schnell beheben lässt damit ihr eure JEEPS bald ungetrübt genießen könnt. :wave:

Gruß und schönes WE wünscht euch der Darker240
Hallo Darker240,

was macht Dein PowerProgrammer?
 
justyli

justyli

Scuderia SRT8
Mitglied seit
17.07.2006
Beiträge
1.056
Danke
1
Standort
Hamburg "Boomtown"
... Ih meine einfach, daß der Jeep (Grand Cherokee) preislich in ein Segment vorgedrungen ist (50000 €-Klasse) wo man dann einfach mehr erwarten kann und darf (!!)...
Aber ja nur im hier und den anderen ausländischen Märkten außerhalb USA.

In USA konkurriert unser "Baby" nur mit RAV4 und anderem Dre.k

Dementsprechend ist die Produktqualität dann entsprechend.

Bei uns versucht Jeep halt ihn entsprechend seiner "Größe" zu positionieren. Und da hats dann komplett andere Wettbewerber und bei den geforderten Preisen "noch" anspruchsvollere Kunden.
 
armin

armin

Member
Mitglied seit
18.07.2006
Beiträge
762
Danke
114
Standort
Limburg
Mann Mann bin ich froh daß ich noch einen WH aus den ersten drei Produktionsmonaten ergatter habe :wave:

Da haben die sich wohl nich richtig mühe gegeben mit der Verarbeitung.
Ich habe weder Wassereinbruch, noch sich auflösende Sitze noch Rost. Und das mit nunr 33 TKM und einem Jahr alt... :wave:

Über die kleinen Probleme wie IMMER NOCH KEIN TMC, und ne völlig beschissene Klima die weiterhin den HAUCH DES TODES in das Auto bläst rege ich mich kaum mehr auf....

Mal ne Frage: Hält einer von Euch es im Sommer bei Sonneneinstrahlung im T-Shirt im Auto aus wenn die Klima auf 20 Grad AUTO AUTO steht. ????

Also ich muss mindestens 24 Grad einstellen sonst werde ich schockgefrostet...
Die Zahlen auf der Temperaturanzeig sind genauso richtig wie die Vebrauchsangabe im Prospekt *Grins*


Jetzt mal allen Sarkasmus weggelassen
Trotzdem ein geiles Auto mit dem ich viel Spaß habe !!

Viele Grüße

Armin
 
justyli

justyli

Scuderia SRT8
Mitglied seit
17.07.2006
Beiträge
1.056
Danke
1
Standort
Hamburg "Boomtown"
...Mal ne Frage: Hält einer von Euch es im Sommer bei Sonneneinstrahlung im T-Shirt im Auto aus wenn die Klima auf 20 Grad AUTO AUTO steht. ????

Also ich muss mindestens 24 Grad einstellen sonst werde ich schockgefrostet...
Doch, das geht nun.

Tempregler auf blauen Punkt, rechtes Rad zur Luftverteilung auf Auto (Klimakompressoer schaltet selbsttätig) und Lüfterdrehzahl auf Low oder ein bißchen mehr.

Alles möglich, auch ohne Erfrierungen.
 
armin

armin

Member
Mitglied seit
18.07.2006
Beiträge
762
Danke
114
Standort
Limburg
Siehste und deshalb habe ich ja AUTO/Auto geschrieben....

Damit meinte ich Gebläse auf AUTO/Low UND rechten Regler auf AUTO...

Da zieht es wie hechtsuppe und das vor allem auch hinten...


Ansonsten mache ich das genau wie Du temperaturwahl am Regler nach Gefühl und den mit der Lüfter geschwindigkeit so nachreglen daß es nicht zu kalt wird oder zieht.

ABER DAS IST KEINE KLIMAAUTOMATIK des geht mit Klimaanlage im Lareda genauso !

Viele Grüße

Armin
 
justyli

justyli

Scuderia SRT8
Mitglied seit
17.07.2006
Beiträge
1.056
Danke
1
Standort
Hamburg "Boomtown"
Siehste und deshalb habe ich ja AUTO/Auto geschrieben....

Damit meinte ich Gebläse auf AUTO/Low UND rechten Regler auf AUTO...

Da zieht es wie hechtsuppe und das vor allem auch hinten...
Ansonsten mache ich das genau wie Du temperaturwahl am Regler nach Gefühl und den mit der Lüfter geschwindigkeit so nachreglen daß es nicht zu kalt wird oder zieht.

ABER DAS IST KEINE KLIMAAUTOMATIK des geht mit Klimaanlage im Lareda genauso !

Viele Grüße

Armin
Ich hatte den Laredo 3.0 CRD zuletzt als Werkstattersatzwagen. Die Klimaregelung nervte dort wesentlich mehr, da bei hoher Außentemp. ständig der Klimakompressor von Hand zu- und um nicht zu erfrieren auch immer wieder abgeschaltet werden musste.

Und Gebläse auf AUTO/Low bei der Klimaautomatik bläst doch nur so lange viel kalte Luft, bis die beiden Tempsensoren die entsprechende Innenraumtemp. messen. Danach regelt die Drehzahl doch selbsttätig zurück.

Nur braucht es beim aktuellen MJ bei der entsprechenden Witterung keine manuelle Temperaturwahl mehr höher als blaue Punkte oder sogar auf 24.
 
boxster

boxster

Member
Mitglied seit
17.07.2006
Beiträge
588
Danke
0
Standort
Bayern
Meinen hab ich ende Februar 06 bekommen und gebaut wurde er - lt. Aufkleber in der Tür - im Oktober 2005.

Zu deinen Problemen....


Viel krasser und schlimmer finde ich allerdings die nachfolgenden Punkte:

1.) Wiederholter (massiver) Wassereintritt bei Regen an der A-Säule.......


ist für mich kein Problem. Der Wagen ist absolut dicht.

2.) Am Fahrersitz verläuft quer auf der dem Lenkrad zugeneigten Unterseite ein Stab, der eine querverlaufende (Stoff-)Abdeckung (schwarz) offenbar links und rechts fixiert. Diese hängt seit der Anreise frei, ist also nicht mehr fixiert und baumelt umher. .......

bei meinen Sitzen baumelt nix. Alles ist so wie es sein soll.

3.) Beim kurzen Blinken habe ich das Gefühl, wenn ich den Blinker per Hand zurücknehme, daß er jeden Moment gleich abbricht oder abfällt. .........

Der Blinkerhebel ist bombenstabil.

4.) An der Heckklappe ist der "Lift" (mir fällt das richtige Wort gerade nicht ein, jedoch geht es um das Teil, was die Heckklappe obenhält) an der Stelle, wo er normalerweise schwarz ist, angerostet......
Dennoch kann man als Fazit sagen:


Auch die Gasfeder der Heckklappe ist ok. Kein Rost.
Die Klimaanlage funktioniert seit dem update einwandfrei. Keine Kühlschranktemperaturen mehr.

Außerdem hab ich schon den geänderten Innenspiegel.

Vielleicht wurde meiner vor der Auslieferung ja bereits nachgebessert.

Gruß
Alex
 
armin

armin

Member
Mitglied seit
18.07.2006
Beiträge
762
Danke
114
Standort
Limburg
Tja und genau wie beim Laredo habe ich das auf den 5000 Kilometern in Schweden auch gemacht weils anders gar nicht ging. Bei Ausentemperaturen von 20-25 Grad hat die Klimaautomatik es einfach nicht geschaft eine gleichbleibende Temperatur von 20 Grad zu halten. Sobald es Sonneneinstrahlung gab wurde das Gebläse schneller und schneller und im Innenraum wurde es Kühler und Kühler.

Also haben wir den rechten Regler auf Füße gestellt damit es und nicht ins Gesicht bläßt.
Den Linken Regler auf kleinste Gebläsestufe und dann immer manuel Klima and Klima aus.....

Ich habe auch die neueste Software (die es eher schlechter gemacht hat) und den Wagen nun ein Jahr.
Die Klima ist und bleibt eine echte Katastrophe...

Viele Grüße

Armin



Ich hatte den Laredo 3.0 CRD zuletzt als Werkstattersatzwagen. Die Klimaregelung nervte dort wesentlich mehr, da bei hoher Außentemp. ständig der Klimakompressor von Hand zu- und um nicht zu erfrieren auch immer wieder abgeschaltet werden musste.

Und Gebläse auf AUTO/Low bei der Klimaautomatik bläst doch nur so lange viel kalte Luft, bis die beiden Tempsensoren die entsprechende Innenraumtemp. messen. Danach regelt die Drehzahl doch selbsttätig zurück.

Nur braucht es beim aktuellen MJ bei der entsprechenden Witterung keine manuelle Temperaturwahl mehr höher als blaue Punkte oder sogar auf 24.
 
WJRudi

WJRudi

Banned
Mitglied seit
17.07.2006
Beiträge
330
Danke
7
Hi Christian,

meiner (11/2005) , gekauft und angemeldet 5/2006= 0 Probleme :cry:
Bisher 6500 km gefahren, Verbrauch 10,6-12,5 Liter (auch Autobahn mit höheren
Geschwindigkeiten) wesentlich bessere Bremsen als mein früherer WJ, sehr angenehmes
und sicheres Fahrerhalten. Klima: immer ein Probelm und eine Einstellungssache.
Kurzum: ich bin mit dem neuen WH sehr zufrieden :wave:
Hoffe es bleibt so.......zur Zeit brauche ich DIE FREUNDLICHEN nicht ...

Gruß aus Windeck

Rudi :wave:
 

Frankfurter

Member
Mitglied seit
02.08.2006
Beiträge
13
Danke
0
Außerdem habe ich heute beim Putzen festgestellt, daß an den Alus hässliche schwarze Flecken sind (hauptsächlich an denen der Hinterachse (?!), wie schwarzer Bremsstaub. Jedoch müsste das doch beim massiven schrubben, wie ich es heute tat, abgehen...Kennt jemand dieses Problem ? Sieht übel aus und nie zuvor hatte ich sowas an einem meiner Fahrzeuge...Sieht richtig vergammelt aus, als hätte ich das Auto 2 Jahre und nie die Felgen gereinigt...?! :wave: :cry: :wave:

Gruß Christian :cry:

habe ich bei meinem auch, geht mit verdünner weg. ich habe aber auch noch nicht rausgefunden, warum das hauptsächlich auf der hinterachse ist.
 

usfreak

Member
Mitglied seit
16.08.2006
Beiträge
46
Danke
0
Hallo,

tja Leute was soll ich sagen, meiner hat in der zwischenzeit 20tkm drauf und hatte auch diverse kleinere Mängel.
Aber und das kann ich nur immer wieder betonen, Ihr fährt einen Ami, auch wenn dieser in Graz montiert worden ist. Die Teile sind zum großen Teil aus Übersee ( Shit in Shit out ).
Solange das keine größeren mechanische Probleme sind ( Motor,Achsen,Getriebe.) stört mich das weniger.

Gruß

Fred :wave: :wave: :wave:
 
momo-music@web.de

momo-music@web.de

Member
Mitglied seit
21.08.2006
Beiträge
7
Danke
0
Standort
Großkrotzenburg
Hi,
manchmal könnte mann glauben, dass wir alle Verrüdkt sein müssen, ein solches Auto mit sovielen Mängeln zu kaufen.

Richtig ist aber, dass sich die Mängel im Rahmen halten auch im Vergleich mit Mitbewerbern.

Ich habe meinen WH seit Mai und mittlerweile dast 10.000 KM auf der Uhr. Bisher Null Probleme. Weder am Blinkerhebel, an den Sitzen oder am Antrieb. Alles läuft bestens. Ein paar Dinge sind typisch Ami, aber wir haben das Auto ja wissentlich gekauft und wollten einen Ami.

Ich würde diesen Wagen jedem empfehlen, der einen echten Geländetauglichen Wagen haben möchte. (letzteres teste ich demnächst am Offroad Trail am Nürnburgring).

Schöne Grüße
Peter

:rofl: :wave: :wave: :hmmm:
 
Status
Für weitere Antworten geschlossen.
Thema:

Erster Erfahrungsbericht mit meinem WH

Erster Erfahrungsbericht mit meinem WH - Ähnliche Themen

  • Mein erster Jeep

    Mein erster Jeep: Hallo liebe Forianer, ich habe mich soeben neu im Jeep-Forum angemeldet. Für mein Verständnis gehört eine Vorstellung zum guten Ton. Ich bin der...
  • Wasserverlust und mein erster Kontakt zum Kundenservice

    Wasserverlust und mein erster Kontakt zum Kundenservice: Als ich gestern auf dem Heimweg war, ist mir kurz vor zu Hause aufgefallen, dass der Lüfter gar nicht mehr so recht ausgehen wollte. Da keine...
  • Willlys M38A1 Probleme bei erster Ausfahrt

    Willlys M38A1 Probleme bei erster Ausfahrt: Morgen zusammen. Bin neu hier und habe schon ein erstes anliegen. Gestern die erste kleine Spritztour gemacht nach der Winterstandzeit und siehe...
  • SRT MJ2019 erster Fehler bei km107 !!!!

    SRT MJ2019 erster Fehler bei km107 !!!!: Hab meinen Neuen SRT Anfang letzte Woche abgeholt und gleich bei der Heimfahrt bei Km107 kam die Motorkontrollleuchte Fehler P0325 (Übernommen hab...
  • WK2 erster Erfahrungsbericht

    WK2 erster Erfahrungsbericht: Servus zusammen,   ich fahre jetzt meinen neuen Granny seit 4 Wochen und er hat jetzt 3000 km. Ich muss sagen, dass ich von dem Auto echt...
  • Ähnliche Themen

    • Mein erster Jeep

      Mein erster Jeep: Hallo liebe Forianer, ich habe mich soeben neu im Jeep-Forum angemeldet. Für mein Verständnis gehört eine Vorstellung zum guten Ton. Ich bin der...
    • Wasserverlust und mein erster Kontakt zum Kundenservice

      Wasserverlust und mein erster Kontakt zum Kundenservice: Als ich gestern auf dem Heimweg war, ist mir kurz vor zu Hause aufgefallen, dass der Lüfter gar nicht mehr so recht ausgehen wollte. Da keine...
    • Willlys M38A1 Probleme bei erster Ausfahrt

      Willlys M38A1 Probleme bei erster Ausfahrt: Morgen zusammen. Bin neu hier und habe schon ein erstes anliegen. Gestern die erste kleine Spritztour gemacht nach der Winterstandzeit und siehe...
    • SRT MJ2019 erster Fehler bei km107 !!!!

      SRT MJ2019 erster Fehler bei km107 !!!!: Hab meinen Neuen SRT Anfang letzte Woche abgeholt und gleich bei der Heimfahrt bei Km107 kam die Motorkontrollleuchte Fehler P0325 (Übernommen hab...
    • WK2 erster Erfahrungsbericht

      WK2 erster Erfahrungsbericht: Servus zusammen,   ich fahre jetzt meinen neuen Granny seit 4 Wochen und er hat jetzt 3000 km. Ich muss sagen, dass ich von dem Auto echt...
    Oben