bin ratlos

Diskutiere bin ratlos im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Halli hallo Leute, bin neu hier, lese aber schon lange mit. Genauer gesagt seit 2 Jahren seit ich meinen Dicken habe. So nun komme ich schon zu...
Status
Für weitere Antworten geschlossen.

goddavi

Member
Threadstarter
Mitglied seit
23.07.2006
Beiträge
27
Danke
0
Halli hallo Leute, bin neu hier, lese aber schon lange mit. Genauer gesagt seit 2 Jahren seit ich meinen Dicken habe.
So nun komme ich schon zu meinem Problem. Vielleicht kennt es ja jemand.

Beschreibung des Problems ...... :sleepgo:

bei normaler Fahrweise nimmt der Motor auf einmal kein Gas mehr an.
Das Auto schaukelt deswegen leicht vor und zurück. Ich kann in diesen Momenten das Gaspedal bis zum Anschlag durchtreten. Außerdem hab ich das Gefühl, daß unterm Gaspedal dann immer was klopft. Man kann es auch hören. Außerdem wurde es jetzt immer schlimmer in den letzten Tagen. Wenn ich dann nach diesen Attacken bei Rot stehen bleibe läuft der Wagen unruhig bis ich auf N oder P schalte.
Er ist mir sogar in Lindau schon im Kreisverkehr ausgegangen als ich vom Gas ging. Der Busfahrer staunte nicht schlecht als ich den Kreis voll gesperrt hatte. Danach sprang er auch nicht gleich an. Erst beim 3. Mal

So, besser konnt ich's nicht erklären. Vielleicht kann mir jemand helfen.
Danke schonmal

MfG
David
 

goddavi

Member
Threadstarter
Mitglied seit
23.07.2006
Beiträge
27
Danke
0
danke schonmal für die schnelle Antwort. An Benzinfilter hatte ich auch schon gedacht und meinem Schrauber um die Ecke vorgeschlagen :sleepgo:
Hab mit ihm dann ne kleine Runde gedreht und er meinte Zündaussetzer. Hab jetzt neue Verteilerkappe und Finger drin. Aber daran hats ja nun definitiv nicht gelegen. Naja waren nur knappe 40 EUR. Na gut werde das andere dann doch mal probieren.
Ahso, das Klopfen ist meiner Meinung nach direkt unter dem Gaspedal. So wie der Wagen schaukelt so klopft er auch. :shocked:

Na schön. Ma guckn

David
 

goddavi

Member
Threadstarter
Mitglied seit
23.07.2006
Beiträge
27
Danke
0
Er hat man gerade erst seine 90000 runter. Es klopft nur wenn ich das Gaspedal bis zum Ende durchtrete. Wenn ich locker lasse läuft er ruhig ( also komplett vom Gas). Man kann aber nicht ueberall 20 - 30 fahren. :sleepgo:
So und wenn ich jetzt raufpehr schaukelts und unterm Gaspedal irgendwelche Klopfgeräusche.
 
steve80

steve80

Member
Mitglied seit
16.07.2006
Beiträge
346
Danke
1
Standort
76470 Ötigheim
Hallo...

ich hab bei meinem Dicken das selbe Problem.
Mittlerweile hab ich schon die komplette Zündanlage getauscht..., ohne Erfolg.
Das OBD meint auch es wäre die Zündung.
Allerdings kann ich ziemlich genau sagen wann der Fehler auftritt; und zwar is das immer wenn
das Thermostat das erste mal auf macht!
:sleepgo:
Das einzige was ich mir vorstellen könnte ist eigentlich, dass das Steuergerät nach erreichen der Betriebstemperatur den Zündzeitpunkt verstellt, und da dann halt irgendwas nicht gleich funktioniert :shocked: !
Ist aber nur ne Vermutung!
Es leuchtet auch kein "CHECK ENGINE" etc. ...

Das ruckeln das du beschreibst hatte ich auch mal, und denke dass da einfach nicht alle Zylinder gezündet wurden und sich dann halt der Motor ordentlich schüttelt.

Bevor ich jetz auf irgendwelche Vermutungen weiter Teile wechsle, fahr ich weiter bis entweder nix mehr geht, oder sich das Problem irgendwann (wie so oft) von selbst behebt :shocked:


Grüsse, steve
 

Stefan ZG

Member
Mitglied seit
17.07.2006
Beiträge
829
Danke
111
Standort
Mettmann
Hört sich an wie eine defekte Lambdasonde. Das Fahrverhalten ist jedenfalls ähnlich.
Das Klopfen kann aus dem Antriebstrang kommen durch den Lastwechsel.
 
dhr

dhr

Member
Mitglied seit
16.07.2006
Beiträge
1.046
Danke
0
Standort
65817 Eppstein
tippe auch auf Lambdasonde - die kann ohne weiteres bereits nach 70.000-80.000km fertig sein.
 

goddavi

Member
Threadstarter
Mitglied seit
23.07.2006
Beiträge
27
Danke
0
Hallöle

So hab nun mal testweise Super getankt. Und was soll ich sagen - mein Dicker wollte mir wieder einen Aussetzer anbieten, hat es sich dann aber überlegt. Es fuhr sich überraschend gut. Also vielleicht doch der Benzinfilter. Ich werde mal die Tage noch schauen wie er sich mit Super fährt. Vielleicht sollte man doch öfter mal Super Benzin tanken.

Ma schaun

MfG
 
BlackZJ

BlackZJ

Member
Mitglied seit
17.07.2006
Beiträge
671
Danke
0
Standort
ZH (CH)
Beim GC meines Vaters wars auch so. Und nach einer grossen Suchaktion haben wir festgestellt, dass es nur das Zündkabel war, welches von der Spuhle zum Verteiler führt.

Grüsse aus der Schweiz
Mat
 

goddavi

Member
Threadstarter
Mitglied seit
23.07.2006
Beiträge
27
Danke
0
So Problem endgültig gefunden.Scheinwerfer erneuert und gleichzeitig Fehlerspeicher auslesen lassen.
Es ist die allseits beliebte Lambdasonde.
Die hat einfach sämtliche Signale in alle Richtungen durcheinander gebracht.
Sogar mit dem Getriebe hat sie was zu tun. :wave:
Naja jetzt sind wir wieder happy. :wave:

MfG
David
 

uerad33

Member
Mitglied seit
28.07.2006
Beiträge
20
Danke
0
Hallo,
nach unserem gestrigen Emailplausch ich nochmal.
Das mit der Lamdasonde ist ja interessant. Könnte es ja bei mir auch sein. Muss auch mal den Fehlerspeicher auslesen lassen. Bis Greifswald zum Autohaus Boris Becker habe ich "nur" etwa 100km, aber was solls.
Was kostet denn der Ersatz einschl. Einbau?
Andreas
 

goddavi

Member
Threadstarter
Mitglied seit
23.07.2006
Beiträge
27
Danke
0
Da liegt der Hund begraben.

170 € incl. Mwst. ohne Einbau :wave:
 

uerad33

Member
Mitglied seit
28.07.2006
Beiträge
20
Danke
0
Ach du Schande! :wave:
Geh mal auf Fortec, klicke auf Onlineshop und gib Lambdasonde ein.
Vielleicht ist auch was für Dich dabei!
Andreas :wave:
 

goddavi

Member
Threadstarter
Mitglied seit
23.07.2006
Beiträge
27
Danke
0
also für meinen gibbes dort keinen. Nur bis Baujahr 96.
Aber, hab eeh schon bestellen lassen.
Nun warte ich nur noch auf den Anruf und dann rein damit.
Ich muss an der Ampel schon den Opels und Fords platz machen. :wave:
 
deadman

deadman

Member
Mitglied seit
16.07.2006
Beiträge
2.078
Danke
27
Die Sonde hättest Du auch für einen 100er weniger bekommen könnnen... frag doch das nächste mal hier vorher.
 

goddavi

Member
Threadstarter
Mitglied seit
23.07.2006
Beiträge
27
Danke
0
hmmm ok bei der nächsten Sonde.
Möchte das bloss so schnelll wie möglich fertig haben.
Das ist einfach kein Fahren mehr. :wave:
 
dhr

dhr

Member
Mitglied seit
16.07.2006
Beiträge
1.046
Danke
0
Standort
65817 Eppstein
Sonde via online-shop direkt bei UNI-FIT bestellen, 70€ ueberweisen und in zwei Tagen ist die Sonde bei Dir zuhause. Vor allen Dingen ist dies die original Sonde (NTK) und nicht der Bosch Mist der mittlerweile von DC verkauft wird.
 

goddavi

Member
Threadstarter
Mitglied seit
23.07.2006
Beiträge
27
Danke
0
joah, beim nächsten Mal bin i schlauer. :wave:
 

uerad33

Member
Mitglied seit
28.07.2006
Beiträge
20
Danke
0
Die Sonde hättest Du auch für einen 100er weniger bekommen könnnen... frag doch das nächste mal hier vorher.
Na denn frag ICH einfach mal:
Wo bekomme ich eine Lambdasonde fürn 5.2er von 1994 günstig???
Kann da einer helfen?
Danke.
Andreas
 
Redneck

Redneck

Member
Mitglied seit
19.07.2006
Beiträge
57
Danke
0
Standort
Abterode
hast du LPG in deinem Granny?
 

uerad33

Member
Mitglied seit
28.07.2006
Beiträge
20
Danke
0
Ja,
wieso, weshalb warum?
Andreas (falls Du mich meinst)
 
Status
Für weitere Antworten geschlossen.
Thema:

bin ratlos

bin ratlos - Ähnliche Themen

  • Reifen, Spurverbreiterung.....Ratlosigkeit ;)

    Reifen, Spurverbreiterung.....Ratlosigkeit ;): Hallo Gemeinde, auch auf die Gefahr hin das es einmal mehr um dieses Thema geht............nach viel lesen und suchen im Forum wird meine...
  • Compass: Klackern beim Beschleunigen - Werkstatt ratlos

    Compass: Klackern beim Beschleunigen - Werkstatt ratlos: Guten Tag zusammen, mein Compass (100.000 km) zickt seit etwa 10.000 km / 3 Monaten. Beim Beschleunigen hört man im Drehzahlbereich zwischen ca...
  • P0700 und Ratlosigkeit

    P0700 und Ratlosigkeit: Servus Jeep-Fans,   hatte vor 3 Wochen folgende Fehlermeldungen:   01] P0750 - Magnetventil (grr - liegt im Automatikgetriebe) 02] P0700 -...
  • Höhendifferenz links/rechts - bin ratlos

    Höhendifferenz links/rechts - bin ratlos: Hallo zusammen, beim Einbau der "AEV geometry correction" ist mir aufgefallen, dass das Auto links ca. einen (oder auch 1,5) Zentimeter höher ist...
  • selbst Diagnose Heizung ZJ Facelift, bin ratlos...

    selbst Diagnose Heizung ZJ Facelift, bin ratlos...: Hallo @ all ! Meine Heizung heizt ja leider auch nicht. Nun habe ich mich mal mit dem Werkstatthandbuch befasst und diese Selbstdiagnose per...
  • Ähnliche Themen

    • Reifen, Spurverbreiterung.....Ratlosigkeit ;)

      Reifen, Spurverbreiterung.....Ratlosigkeit ;): Hallo Gemeinde, auch auf die Gefahr hin das es einmal mehr um dieses Thema geht............nach viel lesen und suchen im Forum wird meine...
    • Compass: Klackern beim Beschleunigen - Werkstatt ratlos

      Compass: Klackern beim Beschleunigen - Werkstatt ratlos: Guten Tag zusammen, mein Compass (100.000 km) zickt seit etwa 10.000 km / 3 Monaten. Beim Beschleunigen hört man im Drehzahlbereich zwischen ca...
    • P0700 und Ratlosigkeit

      P0700 und Ratlosigkeit: Servus Jeep-Fans,   hatte vor 3 Wochen folgende Fehlermeldungen:   01] P0750 - Magnetventil (grr - liegt im Automatikgetriebe) 02] P0700 -...
    • Höhendifferenz links/rechts - bin ratlos

      Höhendifferenz links/rechts - bin ratlos: Hallo zusammen, beim Einbau der "AEV geometry correction" ist mir aufgefallen, dass das Auto links ca. einen (oder auch 1,5) Zentimeter höher ist...
    • selbst Diagnose Heizung ZJ Facelift, bin ratlos...

      selbst Diagnose Heizung ZJ Facelift, bin ratlos...: Hallo @ all ! Meine Heizung heizt ja leider auch nicht. Nun habe ich mich mal mit dem Werkstatthandbuch befasst und diese Selbstdiagnose per...

    Werbepartner

    Oben