Probleme Wegfahrsperre/Zündung/Entriegelung

Diskutiere Probleme Wegfahrsperre/Zündung/Entriegelung im Grand Cherokee WK2 Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo Liebe Jeep Gemeinde mein Name ist Philipp und komme aus dem schönen Burgenland (Österreich) Ich habe mir vor vor 2 Wochen einen Jeep Grand...

phil0815

Neu hier
Threadstarter
Mitglied seit
27.05.2024
Beiträge
6
Danke
0
Hallo Liebe Jeep Gemeinde
mein Name ist Philipp und komme aus dem schönen Burgenland (Österreich)

Ich habe mir vor vor 2 Wochen einen Jeep Grand Cherokee Wk2 3.0 4x4 250PS BJ 2013 gekauft und habe jetzt Probleme mit der Wegfahrsperre oder ähnliches.
Zur meiner Geschichte:
Vor einer Woche sind wir gefahren und auf einmal schrieb er Wartung Luftfederung, natürlich blieb ich stehen und kontrollierte ob er sich wo abgesenkt hatte und als ich ihm wieder starten wollte ging gar nichts mehr, weder Zündung geschweige Startvorgang. Nach ein paar Minuten warten ging er dann wieder ohne Problem.
so eine Woche später also heute fuhr ich in der früh zum Bäcker und wieder nachhause, als ich ausstieg und ihm mit der Funkfernbedienung verriegeln wollte machte er nichts.
also setze ich mich ins Auto und wollte die Zündung aufdrehen und Starten aber das Display am Tacho blieb schwarz. Als er dann nach ein paar Minuten wieder funktionierte schrieb er kurz die Meldung Schalthebel warten. Im Fehlerspeicher ist laut Öamtc kein Fehler gespeichert
Vielleicht kann mir wer einen Lösungsansatz geben
- Fahrzeugbatterie 12,2 V
- Schlüsselbatterie wurde erneuert
- Auch mit dem Zweitschlüssel funktioniert er nicht
 

Pushkick

Member
Mitglied seit
14.11.2010
Beiträge
593
Danke
144
Standort
49° 2′ N, 10° 58′ O
Schlüsselbatterien alle durch neue Varta ersetzt? Gerade erst wieder des Besseren belehrt worden!
 

phil0815

Neu hier
Threadstarter
Mitglied seit
27.05.2024
Beiträge
6
Danke
0
danke, wurde natürlich durch Varta ersetzt
 
V8Jeeper

V8Jeeper

Darnell's Garage "Christine"
Mitglied seit
11.05.2019
Beiträge
5.529
Danke
3.534
Standort
Selb in Oberfranken
Servus,

dreht der Anlasser? wenn nein mal in N und P versuchen, könnte der Neutralschalter am Getriebe sein.
Batterie mal voll laden, messen und dann bei laufendem Motor messen (12,2V ist nicht der top Wert aber sollte reichen) Jeeps sind Stromdivas!
Wenn dann beim Starten (falls Anlasser dreht die Spannung abfällt, spinnen die Kisten ohne Ende.
Da gibt es dann Folgeprobleme die keiner nachvolziehen oder erklären kann.
Wenn die Fernbedienung geht und auch die Zentralveriegelung funktioniert, müsste WFS ok sein. (Fragen bzw Antworten zur deaktivierung usw der WFS sind hier nicht erlaubt)

nach deiner Beschreibung würde ich trotzdem auf sterbende Bat tippen, aber prüv erst mal die Anderen Sachen und poste Details
 
Zuletzt bearbeitet:

phil0815

Neu hier
Threadstarter
Mitglied seit
27.05.2024
Beiträge
6
Danke
0
danke schon mal für eure Antworten aber er macht ja gar nichts wenn das Problem auftaucht. Er lässt sich nicht zusperren bzw. nichteinmal die Zündung geht an
 
V8Jeeper

V8Jeeper

Darnell's Garage "Christine"
Mitglied seit
11.05.2019
Beiträge
5.529
Danke
3.534
Standort
Selb in Oberfranken
hat nix zu sagen, ich hatte schon neue, die nach 3 Monaten starben :shocked:
Laden Messen (voll ca 12,3-12,5V), anlassen (wenn möglich) bei laufenden Motor Messen (ca. 13,5-14,4V) je nach Ladezustand der Bat. sind so die üblichen Werte.
Wenn nicht mal mit voller Bat geht, und nur 12,2V oder weniger, zusätzlich überbrücken, (auf Verpolung achten)

klappt es, erster Schritt neue Bat kaufen:bier:

und dann :smilie060: Tipps und Hinweise für neue Mitglieder +
Neuvorstellungen
:devil:
 

phil0815

Neu hier
Threadstarter
Mitglied seit
27.05.2024
Beiträge
6
Danke
0
hat nix zu sagen, ich hatte schon neue, die nach 3 Monaten starben :shocked:
Laden Messen (voll ca 12,3-12,5V), anlassen (wenn möglich) bei laufenden Motor Messen (ca. 13,5-14,4V) je nach Ladezustand der Bat. sind so die üblichen Werte.
Wenn nicht mal mit voller Bat geht, und nur 12,2V oder weniger, zusätzlich überbrücken, (auf Verpolung achten)

klappt es, erster Schritt neue Bat kaufen:bier:

und dann :smilie060: Tipps und Hinweise für neue Mitglieder +
Neuvorstellungen
:devil:
bei laufenden Motor zeigt der Tacho 14V bei ausgeschalteten Motor zeigt der Tacho< 8V
 

phil0815

Neu hier
Threadstarter
Mitglied seit
27.05.2024
Beiträge
6
Danke
0
hat nix zu sagen, ich hatte schon neue, die nach 3 Monaten starben :shocked:
Laden Messen (voll ca 12,3-12,5V), anlassen (wenn möglich) bei laufenden Motor Messen (ca. 13,5-14,4V) je nach Ladezustand der Bat. sind so die üblichen Werte.
Wenn nicht mal mit voller Bat geht, und nur 12,2V oder weniger, zusätzlich überbrücken, (auf Verpolung achten)

klappt es, erster Schritt neue Bat kaufen:bier:

und dann :smilie060: Tipps und Hinweise für neue Mitglieder +
Neuvorstellungen
:devil:
und was genau meinst du mit überbrücken ? Starthilfe?
 
V8Jeeper

V8Jeeper

Darnell's Garage "Christine"
Mitglied seit
11.05.2019
Beiträge
5.529
Danke
3.534
Standort
Selb in Oberfranken
Bat gestorben...........neue und alles gut :bier:
 
Thema:

Probleme Wegfahrsperre/Zündung/Entriegelung

Probleme Wegfahrsperre/Zündung/Entriegelung - Ähnliche Themen

  • TJ 2006 Transponder der Wegfahrsperre getauscht - weiter Probleme!

    TJ 2006 Transponder der Wegfahrsperre getauscht - weiter Probleme!: Hallo@all, ich bin neu hier und werde mich vermutlich jetzt öfter hier rumtreiben :) Bitte verzeiht mir wenn ich noch hier und da einen Fehler...
  • Probleme Wegfahrsperre / Alarmanlage

    Probleme Wegfahrsperre / Alarmanlage: Hallo, habe mir als letztes richtiges Auto vor der grünen Revolution einen Grand Cherokee 4,7 V8 aus 1999 gekauft. Genau 40 Jahre älter als ich...
  • Probleme beim Starten... Wegfahrsperre? Schlüssel? Ratlos!

    Probleme beim Starten... Wegfahrsperre? Schlüssel? Ratlos!: Hallo an alle, folgendes Problem, welches seit ca. 6 Monate immer wieder mal auftritt - ohne erkennbaren Grund. (GC WK, 3,0, BJ2011, Overland)...
  • Wegfahrsperre macht probleme

    Wegfahrsperre macht probleme: Moin hab seit kurzem eine zj bj.96 4.0 Hab das Problem das meine Fernbedienung Probleme macht . Es funktionierte immer wenn ich in die...
  • Probleme mit der Wegfahrsperre

    Probleme mit der Wegfahrsperre: Hallo zusammen   Ich habe möglicherweise ein Problem mit der Wegfahrsperre in meine Cherokee KK 2,8 CRD. Seit ein paar Monaten habe ich hin und...
  • Ähnliche Themen

    • TJ 2006 Transponder der Wegfahrsperre getauscht - weiter Probleme!

      TJ 2006 Transponder der Wegfahrsperre getauscht - weiter Probleme!: Hallo@all, ich bin neu hier und werde mich vermutlich jetzt öfter hier rumtreiben :) Bitte verzeiht mir wenn ich noch hier und da einen Fehler...
    • Probleme Wegfahrsperre / Alarmanlage

      Probleme Wegfahrsperre / Alarmanlage: Hallo, habe mir als letztes richtiges Auto vor der grünen Revolution einen Grand Cherokee 4,7 V8 aus 1999 gekauft. Genau 40 Jahre älter als ich...
    • Probleme beim Starten... Wegfahrsperre? Schlüssel? Ratlos!

      Probleme beim Starten... Wegfahrsperre? Schlüssel? Ratlos!: Hallo an alle, folgendes Problem, welches seit ca. 6 Monate immer wieder mal auftritt - ohne erkennbaren Grund. (GC WK, 3,0, BJ2011, Overland)...
    • Wegfahrsperre macht probleme

      Wegfahrsperre macht probleme: Moin hab seit kurzem eine zj bj.96 4.0 Hab das Problem das meine Fernbedienung Probleme macht . Es funktionierte immer wenn ich in die...
    • Probleme mit der Wegfahrsperre

      Probleme mit der Wegfahrsperre: Hallo zusammen   Ich habe möglicherweise ein Problem mit der Wegfahrsperre in meine Cherokee KK 2,8 CRD. Seit ein paar Monaten habe ich hin und...
    Oben