HILFE! PROBLEM!

Diskutiere HILFE! PROBLEM! im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Moin Zusammen! der Häuptling macht Probleme... Beim bremsen bei ca. 80 km/h schlägt der Lenker hin und her das mann ihn nicht mehr...
Status
Für weitere Antworten geschlossen.
jeepdoc76

jeepdoc76

Jeepdoc 76
Threadstarter
Mitglied seit
08.11.2006
Beiträge
78
Danke
11
Standort
kalte Zone, nähe Weißenfels.....
Fahrzeug
Wj 4,7 HO
Moin Zusammen! der Häuptling macht Probleme...

Beim bremsen bei ca. 80 km/h schlägt der Lenker hin und her das mann ihn nicht mehr festhalten kann!
Konnte bis jetzt noch nichts feststellen ob was ausgeschlagen ist! Dämpfer und Bremsen sind ziemlich Platt, kann mir aber nicht vorstellen das es nur daran liegt! Beim Fahren merkt mann nichts davon, außer viel. ein leichtes vibrieren!

2. Seit gestern liegt etwas Schnee, was ja eigendlich geil ist zum Jeepfahren! Aber er läuft wie auf Eiern und fährt sich wie ein M3 mit Slicks auf Glatteis! Reifen sind Top!
Bei Testen drehten die Hinterräder durch und Vorn hats nur geruckelt! Sehr Nervig! Jede Oma im Corsa fährt an uns vorbei!


Bin für jede Idee und Meinung dankbar!
Da die Kohle z.zt. nicht so locker sitzt, wollte ich ein auf den Kopf stellen beim Freundlichen vermeiden...

Enrico
 

Denislahr

Member
Mitglied seit
15.02.2009
Beiträge
536
Danke
9
Standort
Lahr
Moin Zusammen! der Häuptling macht Probleme...

Beim bremsen bei ca. 80 km/h schlägt der Lenker hin und her das mann ihn nicht mehr festhalten kann!
Konnte bis jetzt noch nichts feststellen ob was ausgeschlagen ist! Dämpfer und Bremsen sind ziemlich Platt, kann mir aber nicht vorstellen das es nur daran liegt! Beim Fahren merkt mann nichts davon, außer viel. ein leichtes vibrieren!

2. Seit gestern liegt etwas Schnee, was ja eigendlich geil ist zum Jeepfahren! Aber er läuft wie auf Eiern und fährt sich wie ein M3 mit Slicks auf Glatteis! Reifen sind Top!
Bei Testen drehten die Hinterräder durch und Vorn hats nur geruckelt! Sehr Nervig! Jede Oma im Corsa fährt an uns vorbei!


Bin für jede Idee und Meinung dankbar!
Da die Kohle z.zt. nicht so locker sitzt, wollte ich ein auf den Kopf stellen beim Freundlichen vermeiden...

Enrico
Bremsscheibe verzogen und Reifen nicht richtig ausgewuchtet. Mit viel Glück kommen noch die Radlager dazu. Kann vieles sein, die Scheibe und die Reifen am ehesten. Viel Glück bei der Suche.
 
Wollys

Wollys

Member
Mitglied seit
07.01.2007
Beiträge
280
Danke
1
Standort
74189 Weinsberg
Hört sich nach ausgeschlagenen Spur- oder Schubstangenköpfe an, und check mal die Öle im Verteilergetriebe und in den Achsen.
 
sepple

sepple

mitJeep
Mitglied seit
06.07.2011
Beiträge
2.024
Danke
216
Standort
Schwarzwald
"2. Seit gestern liegt etwas Schnee, was ja eigendlich geil ist zum Jeepfahren! Aber er läuft wie auf Eiern und fährt sich wie ein M3 mit Slicks auf Glatteis! Reifen sind Top!"

..
was für reifen sind denn montiert ??
 

samonik2101

Gelöscht
Mitglied seit
19.03.2008
Beiträge
156
Danke
2
Schau mal ob alle Schrauben der Längslenker fest sind, weiters kanns der Lenkungsdämpfer sein, von ausgeschlagenen Spurstangenköpfen über ein ausgeschlagenes Lenkgetriebe bis hin zu wie oben bereits erwähnt, unwuchtigen Reifen....

Hast du Spurplatten/SPV drauf?
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
Bitte wer liest das jetzt alles durch und erklärt mir was drin steht?
 
rotti

rotti

Member
Mitglied seit
07.10.2010
Beiträge
97
Danke
0
Standort
Paraguay
sehe ich auch so , besonders wenn die Fahrbahn noch Unebenheiten hat.
steht bei meinem auch an , einschll. Lenkungsdämpfer.
 
frauhansen

frauhansen

Member
Mitglied seit
08.10.2010
Beiträge
2.156
Danke
212
Standort
CH - nähe Schaffhausen
Beim bremsen bei ca. 80 km/h schlägt der Lenker hin und her das mann ihn nicht mehr festhalten kann!
Wenn dies tatsächlich so schlimm ist wie beschrieben, dann hast Du entweder Schwindsucht, oder es hat definiv nix mit den Bremsscheiben zu tun!
Das vibriert, aber festhalten wirste immer können.

Lass doch bitte mal Deinen Beifahrer mit dem Handy mitfilmen, dann wissen wir etwas mehr wie das ausschaut.
 

JeepeSchmitti

Member
Mitglied seit
17.02.2009
Beiträge
2.070
Danke
33
Standort
Luxemburg
Das hat ja alles noch nichts damit zu tun dass die Vorderachse nicht angetrieben wurde!

So steht das ja da oben (Bei schnee kein vortrieb an der VA)

Ich kenne diese WJ nicht so gut!
Kann es nicht sein dass die Visco oder was auch immer im VTG verbaut ist kaputt ist?
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
Dämpfer und Bremsen sind ziemlich Platt, kann mir aber nicht vorstellen das es nur daran liegt!
Tu uns nen Gefallen und mach neue Bremsen rein wenn sie Platt sind!
Wenn du so weiterfährst bist ne Gefahr für andere!

Wegen deiner nicht antreibender Vorderachse: check mal das öl im VTG, ggf gleich ersetzten!
 
rotti

rotti

Member
Mitglied seit
07.10.2010
Beiträge
97
Danke
0
Standort
Paraguay
sehe ich genau so, habe das gleich Problem
liegt bei mir auch an , werde auch alles auswechseln .
 

comdiving

Member
Mitglied seit
15.06.2011
Beiträge
298
Danke
14
Standort
Stralsund
Hallo . Bei mir ist das bei ca. 165000 km aufgetreten hat mir auch das lenkrad aus der hand geschlagen war bremssattel vorne rechts klempte, 1000 km später dann auch der linke fest . Und so wie du schreibts ist alles fertig bei dir machs neu sonst schießt du noch einen ab. Problem ist bekannt mit denn klemmenden kolben.
 
markimark

markimark

Member
Mitglied seit
02.07.2007
Beiträge
381
Danke
12
Standort
wermelskirchen
Und wenn du den Jeep zum erstenmal auf Schnee fährst dann kann es auch sein das trotz deiner beschriebenen Symptome alles im ist da das Heck erst leicht ausbricht bis allradsysrem die kraft dahin verteilt wo grip ist.ist gewöhnungsbedürftig
Aber vielleicht ist das ja bei dir auch so
Aber wenn vorne außer ruckeln nichts passiert und hinten dreht dann haben meine Vorredner recht
 
catmanjag

catmanjag

hopeless case
Mitglied seit
19.12.2006
Beiträge
18.655
Danke
1.756
Standort
16321 Bernau b.Berlin
Zur Bremse: Er hat keine ATE-Bremse mehr, er hat schon Akebono.

Ich würde mir mal, wie schon angedeutet, die Längslenker ansehen, und nicht nur die Schrauben; ebenso den Panhard, der hat ja oben und unten Buchsen die ausgeschlagen sein können - allerdings sollte das auch im Fahrbetrieb zu spüren sein.

Was den Vortrieb angeht: VTG-Ölstand kontrollieren, vielleicht gleich wechseln wenn nichtmal bekannt ist was und wielange das drin ist was drin ist. Und tu' dir selbst einen Gefallen, nimm das entsprechende Mopar-Öl (gibts doch hoffentlich wieder, oder?), auch wenn es teurer ist als ATF oder 75W140 aus dem Fass.
 

jeepermanu

Member
Mitglied seit
17.07.2006
Beiträge
3.497
Danke
11
Standort
Grevenbroich
Hi

Du schreibst ja selber schon das Bremsen und Dämpfer platt sind . was willste da noch hören?? beide bauteile können ads von dir beschriebene verursachen . mach Das mal neu (Bremsen mit scheiben) und dann aknn man weiter sehn .


Gruß manu
 
jeepdoc76

jeepdoc76

Jeepdoc 76
Threadstarter
Mitglied seit
08.11.2006
Beiträge
78
Danke
11
Standort
kalte Zone, nähe Weißenfels.....
Fahrzeug
Wj 4,7 HO
Vielen Dank für die Antworten!

Bremsen mache ich als erstes! Dachte nur es gibt vielleicht ein bekanntes Problemteil welches gern mal ausschlägt, wo mann evtl. als erstes Gucken sollte bevor mann alles auseinander reißt! Spiel in der Aufhängung konnte ich noch nicht feststellen, jedenfalls nicht wenn 2 Tonnen auf der Strasse stehen! Und aufbocken am Strassenrand bei 10 grad minus ist unlustig!

Noch ne Frage zum FM: Hinten 2 Flaschen und vorne eine,Richtig? Der Freundliche behauptet nämlich das hinten nur eine rein darf!
Öl fürs VTG habe ich schon da (Mopar), das für die Achsen besorge ich die Tage auch noch, letztens war nur der FM beim Freundlichen alle, sonst wärs schon drinn!
 
jeepdoc76

jeepdoc76

Jeepdoc 76
Threadstarter
Mitglied seit
08.11.2006
Beiträge
78
Danke
11
Standort
kalte Zone, nähe Weißenfels.....
Fahrzeug
Wj 4,7 HO
Kurz und Präzise! Danke David!

Könntest du mir ebenso kurz erklären warum das so ist???
Nur für mich zum Verständnis!
 
catmanjag

catmanjag

hopeless case
Mitglied seit
19.12.2006
Beiträge
18.655
Danke
1.756
Standort
16321 Bernau b.Berlin
In die hintere Achse kommt ungefähr die doppelte Ölmenge......
 
jeepdoc76

jeepdoc76

Jeepdoc 76
Threadstarter
Mitglied seit
08.11.2006
Beiträge
78
Danke
11
Standort
kalte Zone, nähe Weißenfels.....
Fahrzeug
Wj 4,7 HO
So, 1. Problem gelöst!

Neue Bremsen drauf gemacht und festgestellt, das die " Ausgleichsbolzen " im Sattel total festgegammelt waren! Die Scheiben waren total platt aber die Beläge sahen nach knapp 100 tkm aus wie neu! Bolzen wieder gangbar gemacht, jetzt is alles bestens!
dazu noch neue Längslenker ( Chrysler wollte 250 Euro pro Stück, im Netz 42 Euro, wie geht das ????)
Der FM aus Amiland ist auch da, jetzt noch Achsöl wechseln und alles wird jud...

Dankeschön
 
Status
Für weitere Antworten geschlossen.
Thema:

HILFE! PROBLEM!

HILFE! PROBLEM! - Ähnliche Themen

  • Hab die Schnauze voll. Brauche Hilfe. Motorproblem 2.2 Turbodiesel

    Hab die Schnauze voll. Brauche Hilfe. Motorproblem 2.2 Turbodiesel: Ich hab bei meinem JL von Anfang an (im Dezember zwei Jahre) Motor Probleme. Am meisten fällt es auf wenn ich Serpentinen fahre. Manchmal auch auf...
  • Hilfe: Problem ist die Rückleuchte beim GC 4,7 l V8 von 1999 (US Import)

    Hilfe: Problem ist die Rückleuchte beim GC 4,7 l V8 von 1999 (US Import):
  • Problem mit Automatik Hilfe benötigt

    Problem mit Automatik Hilfe benötigt: Ich stehe derzeit in Island und habe folgendes Problem mit meiner Automatikschaltung: JKU 2010 Rubicon 3,5" und 35" Räder, Diesel 2.8 177PS Nach...
  • Cherokee 5.2 zj hilfe motorproblem

    Cherokee 5.2 zj hilfe motorproblem: Moin liebe gemeinde. Habe mir endlich einen 5.2er zugelegt. Doch folgendes problem ist gleich nach dem kauf aufgetreten. Und zwar bei mittlerer...
  • Wrangler mit Startprobleme, brauche Hilfe/Tipps von den Schraubern hier unter Euch!

    Wrangler mit Startprobleme, brauche Hilfe/Tipps von den Schraubern hier unter Euch!: Hallo zusammen, kurz meine Leidensgeschichte, Mein Wrangler wollte nicht mehr Starten, man hörte nur noch den Magnetschalter des Anlassers. Kurzer...
  • Ähnliche Themen

    Oben