Batterie macht wiederholt schlapp

Diskutiere Batterie macht wiederholt schlapp im Wrangler JL, JLU Forum Forum im Bereich Wrangler Forum; Hallo alle zusammen, Ich hab meinen jeep wrangler jl Sahara vor ca 4 Wochen beim Händler als Gebrauchtwagen mit ca 77000 km gekauft. Am Samstag...

WranglerWhisky

Neu hier
Mitglied seit
27.03.2024
Beiträge
5
Danke
0
Hallo alle zusammen,

Ich hab meinen jeep wrangler jl Sahara vor ca 4 Wochen beim Händler als Gebrauchtwagen mit ca 77000 km gekauft.

Am Samstag wollte ich los fahren, plötzlich ging er nicht mehr an. Display hat mir 8,6 Volt angezeigt. Haben den erstmal stehen lassen und mit einem anderen Auto gefahren. Am nächsten Morgen dann versucht, die Batterie zu überbrücken, hat aber nicht hingehauen, vlt war ich auch zu blöd. Hatten dann Mal ein Ladegerät dran, da ging die Spannung hoch auf 10,8 Volt, starten wollte das Auto aber nicht. Anderes Ladegerät verwendet (Schnellladegerät, was man ja nicht verwenden soll laut Handbuch (ups😅)), hing auch bis 10,8, aber mehr war nicht mehr drin. Das Ladegerät hat angezeigt, dass die Batterie nur noch ne Kapazität hat von 34 Prozent.

Dann also schnell die alte raus genommen, neue rein. Die neue hat 80 ah, was man ja scheinbar auch nicht machen soll. Will aber eh ne neue holen.

Auto läuft zwar, dafür ist die Motor Kontrollleuchte an (gelb), start Stopp ist ausgefallen (ist es aber vorher auch schon Mal) und mir ist aufgefallen das die Spannung während der Fahrt zwischen 12,3 und 14 volt schwankt.

Was hab ich eventuell kaputt gemacht und wie ist mir noch zu helfen? 😂
 
jeepjlu

jeepjlu

Neu hier
Mitglied seit
01.08.2023
Beiträge
18
Danke
19
Standort
AT
Fahrzeug
Wrangler Rubicon JLU, 2.0 GLE
Was hab ich eventuell kaputt gemacht und wie ist mir noch zu helfen?
Vermutlich hast du nichts falsch gemacht und ist auch nichts kaputt (außer höchstwahrscheinlich die AUX Batterie).
Hast du deine AUX Batterie gemessen? Zum messen musst du leider das Pluskabel der AUX Batterie von der Hauptbatterie entfernen- da du ansonsten nur die beiden parallel geschalteten Batterien misst. Ich tippe das du die AUX auch erneuern musst. (Die befindet sich hinter den rechten vorderen Innenkotflügel.) Du solltest zeitnah beide gleichzeitig erneuern.
 
willy007

willy007

Member
Mitglied seit
22.02.2009
Beiträge
111
Danke
8
Standort
Luxemburg
Hallo Jeepjlu,
Kannst Du ein Foto schicken vom Pluspol der Hauptbatterie und welches der Kabel dort das Pluskabel der AUX Batterie ist?
Danke
Schönen Gruss
willy
 

Wuchtbrumme

Member
Mitglied seit
23.05.2013
Beiträge
1.497
Danke
478
Standort
Hessen, Deutschland
Hallo alle zusammen,

Ich hab meinen jeep wrangler jl Sahara vor ca 4 Wochen beim Händler als Gebrauchtwagen mit ca 77000 km gekauft.

Am Samstag wollte ich los fahren, plötzlich ging er nicht mehr an. Display hat mir 8,6 Volt angezeigt. Haben den erstmal stehen lassen und mit einem anderen Auto gefahren. Am nächsten Morgen dann versucht, die Batterie zu überbrücken, hat aber nicht hingehauen, vlt war ich auch zu blöd. Hatten dann Mal ein Ladegerät dran, da ging die Spannung hoch auf 10,8 Volt, starten wollte das Auto aber nicht. Anderes Ladegerät verwendet (Schnellladegerät, was man ja nicht verwenden soll laut Handbuch (ups😅)), hing auch bis 10,8, aber mehr war nicht mehr drin. Das Ladegerät hat angezeigt, dass die Batterie nur noch ne Kapazität hat von 34 Prozent.

Dann also schnell die alte raus genommen, neue rein. Die neue hat 80 ah, was man ja scheinbar auch nicht machen soll. Will aber eh ne neue holen.

Auto läuft zwar, dafür ist die Motor Kontrollleuchte an (gelb), start Stopp ist ausgefallen (ist es aber vorher auch schon Mal) und mir ist aufgefallen das die Spannung während der Fahrt zwischen 12,3 und 14 volt schwankt.

Was hab ich eventuell kaputt gemacht und wie ist mir noch zu helfen? 😂
Wenn du beim Laden nur bis 10,8 V kommst, ist eindeutig eine Zelle Fritte. Da wir ja gelernt haben, dass beide Batterien parallel hängen, dürfte auch die Aux Batterie hinüber sein.
 

WranglerWhisky

Neu hier
Mitglied seit
27.03.2024
Beiträge
5
Danke
0
Danke für eure Antworten.

Hab mit dem Verkäufer Kontakt aufgenommen und der lässt mir beide Batterien neu zukommen.

Er will die alte Bosch S5 A08 mit 70AH und 760A einfach nochmal bestellen. Kennt ihr dazu eine passende aux? (Hab mal gelesen, dass es gut sein soll wegen Spannungsausgleich beim gleichen Hersteller)
 
mindcrime

mindcrime

Member
Mitglied seit
20.01.2024
Beiträge
98
Danke
72
Standort
NRW - Bergisches Land
Fahrzeug
Jeep Wrangler Rubicon JLU 4xe
Mal eben zur Sicherheit, bevor ich mein CTEK MXS 5.0 die Tage mal anklemme:
Plus kommt an Plus der Batterie, Minus an Masse des Wagens. So war es bisher zumindest immer.
Dabei ist dann auch der IBS des Jeep mit im Ladekreis und bekommt mit, dass geladen wird, korrekt?
AGM Mode ist ok für den JL (4xe dürfte da nicht anders sein als der 2.0 Turbo ICE vermute ich, hat halt nur keine AUX drin und lädt im Betrieb nicht durch LIMA sondern durch die HV Batterie)?

Was mich jetzt gerade wundert (ich hab tatsächlich mal ins Handbuch vom 2.0L JL geschaut - im 4xe Zusatzhandbuch stand nix dazu):
da stehen 2 Dinge die sich mir nicht ganz erschliessen:

Schnellladegerät sagt mir nix. Ist das was anderes als mein CTEK? Für mich also zu ignorieren?

1712080680290.png

Das CTEK liefert doch mehr als 12 V, so wie jedes Ladegerät. Was soll mir der Absatz sagen?

1712080715988.png

Steht beides nicht explizit bei "Aufladen der Battarie", sondern im Bereich "Service und Wartung"
 
willy007

willy007

Member
Mitglied seit
22.02.2009
Beiträge
111
Danke
8
Standort
Luxemburg
Ich habe inzwischen diese Powerbank mit Starterfunktion im JL liegen - und habe schon 1x nach einem liegenbleiben erfolgreich den Jeep damit gestartet 😇✌
38B24C51-7883-499B-BBC3-B0630CE2F3EE.jpeg
 
jeepjlu

jeepjlu

Neu hier
Mitglied seit
01.08.2023
Beiträge
18
Danke
19
Standort
AT
Fahrzeug
Wrangler Rubicon JLU, 2.0 GLE
Damit ich es mir beim nächsten Mal erspare hinter den Innenkotflügel zu klettern, habe ich heute auf das Genesis Relocation Kit umgebaut:
Relocation1.jpg

Relocation2.jpg

Der Umbau dauerte ca. 3 Stunden und versetzt die AUX Batterie über die Sicherungsbox.
Damit man zu den Sicherungen kommt müssen jetzt zwar drei Muttern entfernt werden aber man erspart sich, dass eine defekte AUX Batterie die Hauptbatterie kurze Zeit später auch beschädigt.
(Nach drei Jahren musste ich deshalb gleich beide erneuern).
Zukünftig kann die AUX Batterie viel leichter gemessen bzw. geladen werden und eine schwache AUX deshalb auch viel schneller entdeckt werden.
Der Tausch beider Batterien dauert jetzt auch keine 15 Minuten. Sollte die AUX irgendwo in der Pampa defekt werden stellt das jetzt auch keine Herausforderung mehr dar und zwischen Kotflügel und Hauptbatterie wäre noch genügend "Stauraum" für einen Jump-Starter.
 

WranglerWhisky

Neu hier
Mitglied seit
27.03.2024
Beiträge
5
Danke
0
Hallo alle beisammen,

Ich hatte vor kurzem mal was gepostet.

Ich hab vom Verkäufer nun beide Batterien erhalten und heute eingebaut.
Dabei kam es leider zu nem Kurzschluss. Das Auto hatte danach ein wenig Probleme, doch mittlerweile hat sich tatsächlich das System wieder gefangen.

Der obd Stecker spuckt dennoch zwei Fehlermeldungen aus. P2309 und P05ED.

Bei der ersten Fahrt nachdem das Auto an ging nach Batteriewechsel, war die Spannung laut Anzeige auf dem Display tatsächlich stabil 13,8 volt und start Stopp ging wieder.
Bei der zweiten Fahrt eine Stunde später kam wieder die start Stopp Lampe und die Spannung laut Display schwankt wieder von 13 bis 13,9 volt.

Also ich bin zwar froh, dass das Auto fährt, trotz Kurzschluss. Aber es nervt, dass der gleiche Fehler wie vorher wieder kam, trotz neuer aux.

Die aux tausche ich zumindest nicht mehr selber.
 
jeepjlu

jeepjlu

Neu hier
Mitglied seit
01.08.2023
Beiträge
18
Danke
19
Standort
AT
Fahrzeug
Wrangler Rubicon JLU, 2.0 GLE
"... Display schwankt wieder von 13 bis 13,9 volt."
Das ist vollkommen normal während der Motor läuft ist das die Ladespannung der Lichtmaschine.

"Ich hab vom Verkäufer nun beide Batterien erhalten und heute eingebaut.
Dabei kam es leider zu nem Kurzschluss....
...Aber es nervt, dass der gleiche Fehler wie vorher wieder kam, trotz neuer aux. ."
Wahrscheinlich hast du dir beim Kurzschluss eine Sicherung bei der AUX durchgebrannt. Einfach die Sicherungen kontrollieren und wenn du sicher bist, dass du keinen Kurzschluss mehr im System hast die defekte Sicherung erneuern.
 
Thema:

Batterie macht wiederholt schlapp

Batterie macht wiederholt schlapp - Ähnliche Themen

  • Hochvolt Batterie

    Hochvolt Batterie: Hallo zusammen, ich habe vor kurzem ein Video auf YouTube gesehen wo die Hochvolt Batterie des Jeep Wrangler 4xe angezapft wurde und der Strom zum...
  • Batterien nachrüsten im JL ???

    Batterien nachrüsten im JL ???: Hallo, Ich muss beide Batterien ersetzen in meinen 2021er Rubi 2.0. Welche Batterien habt ihr nach gerüstet ? Bin mir bei der Sockelleiste nicht...
  • AUX Schalter momentan nicht verfügbar Batterie wird geladen!?

    AUX Schalter momentan nicht verfügbar Batterie wird geladen!?: Hallo zusammen, wir haben am Donnerstag unseren ersten Jeep Wrangler JL 4xe bekommen. Leider haben wir ein kleines Problem, da in unregelmäßigen...
  • Batterie macht schlapp

    Batterie macht schlapp: Hallo Gleichgesinnte, bei meinen Jeep XJ Diesel FL habe ich folgendes Problem und wollte wissen, ob es bei euch auch bereits aufgetreten ist...
  • 5,9er beim TÜV --> Batterie macht schlapp...

    5,9er beim TÜV --> Batterie macht schlapp...: Hallo, habe heute meinen vor wenigen Wochen erworbenen 5,9er zum TÜV vorgefahren... :judge: Natürlich hat man bei einem Auto, was man erst...
  • Ähnliche Themen

    • Hochvolt Batterie

      Hochvolt Batterie: Hallo zusammen, ich habe vor kurzem ein Video auf YouTube gesehen wo die Hochvolt Batterie des Jeep Wrangler 4xe angezapft wurde und der Strom zum...
    • Batterien nachrüsten im JL ???

      Batterien nachrüsten im JL ???: Hallo, Ich muss beide Batterien ersetzen in meinen 2021er Rubi 2.0. Welche Batterien habt ihr nach gerüstet ? Bin mir bei der Sockelleiste nicht...
    • AUX Schalter momentan nicht verfügbar Batterie wird geladen!?

      AUX Schalter momentan nicht verfügbar Batterie wird geladen!?: Hallo zusammen, wir haben am Donnerstag unseren ersten Jeep Wrangler JL 4xe bekommen. Leider haben wir ein kleines Problem, da in unregelmäßigen...
    • Batterie macht schlapp

      Batterie macht schlapp: Hallo Gleichgesinnte, bei meinen Jeep XJ Diesel FL habe ich folgendes Problem und wollte wissen, ob es bei euch auch bereits aufgetreten ist...
    • 5,9er beim TÜV --> Batterie macht schlapp...

      5,9er beim TÜV --> Batterie macht schlapp...: Hallo, habe heute meinen vor wenigen Wochen erworbenen 5,9er zum TÜV vorgefahren... :judge: Natürlich hat man bei einem Auto, was man erst...
    Oben