mein Motor mal wieder...

Diskutiere mein Motor mal wieder... im Cherokee XJ, MJ Forum Forum im Bereich Cherokee Forum; Hallo Jungs und Mädels!!! Hab mal wieder ein Prob mit meinem Dicken :shocked: der zieht nämlich net so recht :wave: Wenn ich langsam...
Status
Für weitere Antworten geschlossen.
Joschek

Joschek

Member
Threadstarter
Mitglied seit
17.07.2006
Beiträge
223
Danke
6
Standort
Bensheim-Auerbach
Hallo Jungs und Mädels!!!

Hab mal wieder ein Prob mit meinem Dicken :shocked:
der zieht nämlich net so recht :wave:

Wenn ich langsam beschleunige / gasgebe (zB. beim anfahren an der Ampel,
hinter nem untermotorisierten Irgendwas) zieht der Motor net so recht, so
als ob er wollte, aber net kann/darf. Als ob ihm die Luft wegbleibt.
Aber immer nur kurz, paar Sekunden.
Geb ich aber richtig Feuer, zieht er wie eh und je...???

Hatte erst den TPS im Verdacht, aber den hab ich Anfang des Jahres gewechselt
und er zeigt sonst auch keine typischen TPS-Anzeichen.
Ich meine ich hätte nen leicht erhähten Verbrauch, bin mir aber net so sicher,
da im letzten Nachrechnen auch die Rumkutscherei vom Forumstreffen mit bei ist
und im Gelände braucht er ja n bissl mehr.

Wat mach ick denn nu???

Joschek.
 
cowboy82

cowboy82

COWBOY UP
Mitglied seit
18.07.2006
Beiträge
3.293
Danke
14
Standort
73434 Aalen
Event. Luftfilter zu.... schau dir den mal genauer an....
Und Drosselklappe sauber machen könnte auch helfen.....


Gruß Robert
 
Goldfinger

Goldfinger

Member
Mitglied seit
17.07.2006
Beiträge
264
Danke
0
Standort
Fürstenfeldbruck
Hallo Joschek,

schon mal die Lambda-Sonde geprüft?

Gruß Harry
 
Raveman

Raveman

Member
Mitglied seit
19.07.2006
Beiträge
285
Danke
0
Standort
Ludwigshafen
Hi,

kann mich da dunkel erinnern, daß die Lambdasonde ab einer bestimmten Drehzahl keine Funktion mehr hat bzw. nicht benötigt wird.......bin mir da aber nichtmehr 100%ig sicher.

Frage: ist das Problem generell oder nur bei kaltem/warmem Motor ???

Besonders jetzt bei dem doch sehr warmen Wetter können diverse Macken kommen.....da z.B. der Sprit sehr viel früher anfängt zu sieden (kochen :shocked: )....das war früher bei den Vergaser-V8 ein sehr leidiges Thema :wave:


:wave:
 
Joschek

Joschek

Member
Threadstarter
Mitglied seit
17.07.2006
Beiträge
223
Danke
6
Standort
Bensheim-Auerbach
Hallöle!

war grad meine gattin zum zug bringen (nur knapp 2 min weg)
da war es wieder: dass er schlecht gas annimmt, bzw ruckelt
oder eben net recht läuft.
wo ich grad was les wegen 2000u/min: könnte evtl hinkommen,
zumindest ist es im bereich ca 2000-3000 am stärkesten ausgeprägt.
werde nachher mal die lambda rausmachen und etwas säubern.
mal kucken obs was bringt. evtl fahr ich auch mal schnell bei dc
vorbei, speicher auslesen lassen.
hab das prob eigentlich stets, bei heissem und kaltem wetter,
meine aber frühs (bei kaltem motor) ists ausgeprägter...

danke für eure schnelle antwort, halte euch auf dem laufenden.

ach ja: wie kann man denn die lambda prüfen???

martin.
 
BlackCrow

BlackCrow

Ortswechsler
Mitglied seit
16.07.2006
Beiträge
1.131
Danke
6
Standort
69502 Hemsbach
Hi martin :wave:

mach auch gleich mal die drosselklappe und den stellmotor sauber.

Außerdem, wie sieht den bei der hitze dein aquariumunterdruckschlauch eigendlich aus, verkraftet der das ???

gruß :wave:

andy
 

XJoachim

Guest
Lambda-Sonde iss nix mit sauber machen, geht oder geht nicht. Probier mal folgendes, wenn das Ruckeln auftritt gib Vollgas (durch bis zum Anschlag), wenn er dann sauber durchzieht ist es zu 99,9% die Lambda was auch für den erhöhten Verbrauch spricht.

Die Lambda hält nicht ewig und ist ein reines Verschleissteil, nicht reparierbar und nichts zu pflegen, ist halt irgendwann mal kaputt.
 
Goldfinger

Goldfinger

Member
Mitglied seit
17.07.2006
Beiträge
264
Danke
0
Standort
Fürstenfeldbruck
Lambda-Sonde iss nix mit sauber machen, geht oder geht nicht. Probier mal folgendes, wenn das Ruckeln auftritt gib Vollgas (durch bis zum Anschlag), wenn er dann sauber durchzieht ist es zu 99,9% die Lambda was auch für den erhöhten Verbrauch spricht.

Die Lambda hält nicht ewig und ist ein reines Verschleissteil, nicht reparierbar und nichts zu pflegen, ist halt irgendwann mal kaputt.
Hallo Joachim,

ich wollte nochmal zur Lambda-Sonde was fragen: ich hab bei mir eine von Unifit reingemacht (hab sie von einem aus dem Forum hier gehabt) hat auch gepasst, Widerstand usw, alles ok. Aber: nach der Montage hatte ich Probleme mit dem Motor: Leerlaufschwankung bis kurz vor Stillstand, schlechte Gasannahme und dann kam er plötzlich wieder. Das ist beim Rückwärtsfahren oder so ein bisserl unpraktisch.

Ich hab dann eine montiert mit 25 Ohm Wiederstand die ich noch rumliegen hatte. Seitdem läuft er 1a. Allerdings Spritverbrauch ein wenig zu hoch:-( Glaub ich zumindest. Hab damals TPS getauscht und versch. Stellmotore getestet und gesäubert, Drosselklappe gereinigt. Alles nix gebracht. Ist es vorstellbar, dass die Sonde von Unifit schlechter regelt als eine Originale? Oder war die obwohl neu, trotzdem defekt?

Wäre dankbar für einen Tipp bevor ich mir eine neue zulege.

Grüße
Harry
 
Status
Für weitere Antworten geschlossen.
Thema:

mein Motor mal wieder...

mein Motor mal wieder... - Ähnliche Themen

  • Einige Fragen zu meinem Motor 2.5

    Einige Fragen zu meinem Motor 2.5: Hallo zusammen, ich habe einige Fragen zu meinem Motor Jeep Wrangler YJ 1989 ( 2.5) Das PCV Ventil kann ich finden, ist das erste auf dem...
  • Klackernder Motor - eure Meinung ist gefragt

    Klackernder Motor - eure Meinung ist gefragt: Hi, Hab mal wieder etwas zum Basteln gekauft: Grand Cherokee 4,7 Baujahr 1999 mit LPG (aber derzeit abgeklemmt, Zwecks Ursachenforschung) Mit...
  • Motor 4.0 und allgemeines

    Motor 4.0 und allgemeines: tach gemeinde wir spielen mit dem Gedanken uns (zusätzlich) nen TJ zuzulegen meine erste frage ist erstmal  ist der 4liter Motor der selbe wie im...
  • ...und mein Motor macht tik, tik, tik

    ...und mein Motor macht tik, tik, tik: Ich habe vor am WE mal die Recherche zu meinem neuen Motorgeräusch zu beginnen. Ist ein eher höheres ticken, besonders gut hörbar nach...
  • Mein 5.9er nach einem Motorschaden wieder "on the Road"

    Mein 5.9er nach einem Motorschaden wieder "on the Road": Hi! War ja ein paar Tage nicht hier und das hatte seinen Grund: Wie die Überlegung von mir schon hier bekannt war, hab ich mir von den...
  • Ähnliche Themen

    • Einige Fragen zu meinem Motor 2.5

      Einige Fragen zu meinem Motor 2.5: Hallo zusammen, ich habe einige Fragen zu meinem Motor Jeep Wrangler YJ 1989 ( 2.5) Das PCV Ventil kann ich finden, ist das erste auf dem...
    • Klackernder Motor - eure Meinung ist gefragt

      Klackernder Motor - eure Meinung ist gefragt: Hi, Hab mal wieder etwas zum Basteln gekauft: Grand Cherokee 4,7 Baujahr 1999 mit LPG (aber derzeit abgeklemmt, Zwecks Ursachenforschung) Mit...
    • Motor 4.0 und allgemeines

      Motor 4.0 und allgemeines: tach gemeinde wir spielen mit dem Gedanken uns (zusätzlich) nen TJ zuzulegen meine erste frage ist erstmal  ist der 4liter Motor der selbe wie im...
    • ...und mein Motor macht tik, tik, tik

      ...und mein Motor macht tik, tik, tik: Ich habe vor am WE mal die Recherche zu meinem neuen Motorgeräusch zu beginnen. Ist ein eher höheres ticken, besonders gut hörbar nach...
    • Mein 5.9er nach einem Motorschaden wieder "on the Road"

      Mein 5.9er nach einem Motorschaden wieder "on the Road": Hi! War ja ein paar Tage nicht hier und das hatte seinen Grund: Wie die Überlegung von mir schon hier bekannt war, hab ich mir von den...
    Oben