Elektrik

Diskutiere Elektrik im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo Leute seit Tagen nervt mich mein Bordcomputer mit dem Hinweis: Leuchte defekt. Dabei blinken im Display die beiden Rückfahrleuchten auf...
Status
Für weitere Antworten geschlossen.

red rooster

Member
Threadstarter
Mitglied seit
17.07.2006
Beiträge
68
Danke
0
Hallo Leute

seit Tagen nervt mich mein Bordcomputer mit dem Hinweis: Leuchte defekt. Dabei blinken im Display die beiden Rückfahrleuchten auf. Außerdem schaltet sich vollkommen unmotiviert die Innenbeleuchtung an und aus. Dabei ist dann dieser Bimmel Warnton zu hören.
Hat das schon mal jemand gehabt bzw. weiss jemand, was es kostet meinen Dicken bei DC durchmessen zu lassen??
Ist der Bosch Dienst vielleicht eine Alternative??
Grüße Reiner( den Vornamen habe ich behalten welcome )
 
Linedance

Linedance

Member
Mitglied seit
17.07.2006
Beiträge
5.531
Danke
4
Standort
Brandenburg, nahe dem nördlichen Berlin (OHV)
Bosch-Dienst kann eine alternative sein.

Hast Du mal geschaut, ob die Leuchten wirklich defekt sind?

Das mit dem Innenlicht kann an einem der Türschalter, seltener am Einschalter am Arma-Brett liegen.

Gruß,
Matthias
 
V8pit

V8pit

Member
Mitglied seit
17.07.2006
Beiträge
504
Danke
0
Standort
Kansas, USA
klemm mal die batterie ab, warte ein bischen, wenn dann noch immer :wave:



muss ich nachdenken :wave: :wave: ;)
 
dhr

dhr

Member
Mitglied seit
16.07.2006
Beiträge
1.046
Danke
0
Standort
65817 Eppstein
Oder ein Birnchen der dritten Bremsleuchte ist defekt
das ist ein oft schwer zu erkennender Fehler - erklaert aber nicht seine Probleme mit der Innenraumbeleuchtung. Bewege einmal den Regler hin- und her, am besten noch etwas Kontaktspray hinein - kann in jedem Fall nicht schaden.
 

red rooster

Member
Threadstarter
Mitglied seit
17.07.2006
Beiträge
68
Danke
0
Danke für die schnellen Antworten.
Jetzt flackert auch noch das Display des Bordcomputers. Was mich nachdenklich macht, ist dass er nicht warnt, wenn ich den Schlüssel stecken habe und die Tür öffne. Sonst klappen alle elektr. Helferlein. Vielleicht hat sich irgendwo ein Fehler (auch ein Hackerangriff :wave: )eingeschlichen und es würde helfen, das System zu reseten :wave:
Weiß jemand ob und wie das geht?? Beim Wartungsintervall einstellen, war es auch ziemlich einfach :wave:
 
dhr

dhr

Member
Mitglied seit
16.07.2006
Beiträge
1.046
Danke
0
Standort
65817 Eppstein
Batterie fuer etwa eine halbe Stunde abklemmen - dann sollte die Ladung aus dem letzten Kondensator sein.
 

toddy1

Banned
Mitglied seit
16.07.2006
Beiträge
1.703
Danke
0
Ich hatte das bei meinen alten calibra mal

da habe ich mit der materie mal beschäftigt

1. wichtig ist das die birnen passen ( Wiederstandsmeßung ! )
2. die lampen müßen gefettet sein (polfett )


gruß torsten
 
Linedance

Linedance

Member
Mitglied seit
17.07.2006
Beiträge
5.531
Danke
4
Standort
Brandenburg, nahe dem nördlichen Berlin (OHV)
Ich hatte das bei meinen alten calibra mal

da habe ich mit der materie mal beschäftigt

1. wichtig ist das die birnen passen ( Wiederstandsmeßung ! )
2. die lampen müßen gefettet sein (polfett )
gruß torsten
Dass nur Lampen gleicher Leistung rein kommen dürfte klar sein. Extra den R messen ist damit hinfällig.
Bisher hab ich noch nie Fett in Lampenfassungen geschmiert und meine Jeeps zickten trotzdem nicht.

Gruß,
Matthias
 
Kurtla

Kurtla

Don´t hunt what u can´t Kill
Mitglied seit
16.07.2006
Beiträge
4.690
Danke
3
Standort
Unterfranken
Also Fett hab ich auch noch in keine Fassung reingeschmiert. Kann aber hilfreich sein wenn zB. die Rücklichter nicht ganz dicht sind oder die Kontakte der Fassungen laufend korridieren. :wave:

Für Halogenlampen is Fett der sichere Tod. Da reichen schon fettige Hände mit denen man den Glaskolben beim Einstecken in die Fassung berührt. :wave:


:wave:
 
honka

honka

Member
Mitglied seit
16.07.2006
Beiträge
711
Danke
0
Standort
Kiel
also das hört sich für mich eher wie ein durchscheuertes kabel an, wenn du dich mit elektrik 0 auskennst, wird wohl nur dne werkstatt helfen. und das kann bei sowas sehr teuer werden.

denn fehler, die nur ab und zu auftreten , erfordern mehr zeit bei der suche.
 
Niederrheiner

Niederrheiner

Member
Mitglied seit
17.07.2006
Beiträge
464
Danke
1
Standort
Alpen NRW
Ich hatte sowas mit den Rücklichtern vor kurzem auch bei mir lag es an der Zuleitung für die Steckdose der Ahk da war ein Kabel durchgescheuert. Hab ein jetzt erst mal Isolierband dran gemacht seit dem keine Probleme mehr.

Gruß Björn
 

Jeepfahrer

Member
Mitglied seit
17.07.2006
Beiträge
131
Danke
0
Standort
London
Hatte das gleiche problem. Nachdem ich alles hinten zerlegt hatte, habe ich festgestellt das ein Birnchen der 3. Bremsleuchte defekt war. Konnte man kaum sehen.
 

DJ V8

Member
Mitglied seit
17.07.2006
Beiträge
88
Danke
0
Was mich nachdenklich macht, ist dass er nicht warnt, wenn ich den Schlüssel stecken habe und die Tür öffne.
Hallo
Geht die Innenbeleuchtung an wenn Du die Tür öffnest ?
Manchmal gibt es da einen Massefehler. (Kontakt schaltet nicht richtig oder ist angerostet)

Gruss :newlaugh:

Dieter
 

red rooster

Member
Threadstarter
Mitglied seit
17.07.2006
Beiträge
68
Danke
0
Innenbeleuchtung geht an. Das mit den Kontakten werde ich mal überprüfen
 
Status
Für weitere Antworten geschlossen.
Thema:

Elektrik

Werbepartner

Oben