Weitere Bilder vom Forumstreffen 2006

Diskutiere Weitere Bilder vom Forumstreffen 2006 im Veranstaltungen, Events, Termine Forum im Bereich Allgemeines; Guten Tag liebe Jeep-Gemeinde, habe hier ein Paar Bilder mit insgesamt 80MB, habe aber keine eigene Homepage oder ähnliches. Könnt Ihr mir sagen...
Status
Für weitere Antworten geschlossen.
AirSun

AirSun

Member
Threadstarter
Mitglied seit
17.07.2006
Beiträge
27
Danke
0
Standort
Butzbach (Taunus)
Guten Tag liebe Jeep-Gemeinde,

habe hier ein Paar Bilder mit insgesamt 80MB, habe aber keine eigene Homepage oder ähnliches.
Könnt Ihr mir sagen, wie ich das Zeug jetzt hier reinstellen kann?

Danke + Gruss
Ersan
 

XJoachim

Guest
Du gehst hier hin --> http://www.jeepgallery.de und meldest dich rechts oben mit Klick auf "Mein Konto" mit dem alten Forumsnamen und dem alten Passwort an. Dann gehst du hier hin --> http://www.jeepgallery.de/v/Events/V_20060716/ und klickst links auf "Elemente hinzufügen"

Starte/Klicke auf das "Upload-Applet", wähle die Dateien aus mit "Add Pictures" (egal wie viel) und starte den Vorgang mit Klick auf Upload. Photos brauchen nicht resized zu werden, wir haben genug Platz auf dem Server. Die Grösse und Anzahl der Dateien ist auch egal, das Java Applet läuft so lange bis alle Photos droben sind.
 
AirSun

AirSun

Member
Threadstarter
Mitglied seit
17.07.2006
Beiträge
27
Danke
0
Standort
Butzbach (Taunus)
Du gehst hier hin --> http://www.jeepgallery.de und meldest dich rechts oben mit Klick auf "Mein Konto" mit dem alten Forumsnamen und dem alten Passwort an. Dann gehst du hier hin --> http://www.jeepgallery.de/v/Events/V_20060716/ und klickst links auf "Elemente hinzufügen"

Starte/Klicke auf das "Upload-Applet", wähle die Dateien aus mit "Add Pictures" (egal wie viel) und starte den Vorgang mit Klick auf Upload. Photos brauchen nicht resized zu werden, wir haben genug Platz auf dem Server. Die Grösse und Anzahl der Dateien ist auch egal, das Java Applet läuft so lange bis alle Photos droben sind.
Funzt nicht :wave:

"Upload Error: Upload failed"

Habe es erst mit Firefox probiert, dann nochmal mit Internet Explorer.

Was könnte die Ursache sein?
 
AirSun

AirSun

Member
Threadstarter
Mitglied seit
17.07.2006
Beiträge
27
Danke
0
Standort
Butzbach (Taunus)
Klappt leider immer noch nicht:



Liegt vielleicht an unserer Firewall, die ich leider nicht abschalten kann :wave:

Ich werde schon eine Lösung finden :wave:
 

XJoachim

Guest
Jep, Firewall mag Java Applikationen gar nicht. Probier mal ein einzelnes Bild über die andere Funktion "Vom Web Browser" hoch zu laden. Wenn du in der Firma bist könnte das auch recht flott gehen.
 
cowboy82

cowboy82

COWBOY UP
Mitglied seit
18.07.2006
Beiträge
3.293
Danke
14
Standort
73434 Aalen
Jep, Firewall mag Java Applikationen gar nicht. Probier mal ein einzelnes Bild über die andere Funktion "Vom Web Browser" hoch zu laden. Wenn du in der Firma bist könnte das auch recht flott gehen.
Krieg´s bei mir auch nur so hin.... aber das geht dann zulasten meines Speichers.....
Oder mach ich´s falsch?


Gruß Robert
 

XJoachim

Guest
Ich übernehme regelmässig den "Besitz" von den Bildern in den öffentlichen Ordnern, dein Speicherplatz wird damit wieder frei.
 
Status
Für weitere Antworten geschlossen.
Thema:

Weitere Bilder vom Forumstreffen 2006

Oben