Vorstellung und mein erstes Problem

Diskutiere Vorstellung und mein erstes Problem im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo heiße Juan und komme aus Mallorca und lebe seit 31 Jahren in Deutschland. Seit August letzen Jahres bin ich in euren tollen Forum...
Status
Für weitere Antworten geschlossen.

Mallorqui

New Member
Threadstarter
Mitglied seit
13.08.2011
Beiträge
2
Danke
0
Standort
Meerbusch
Hallo heiße Juan und komme aus Mallorca und lebe seit 31 Jahren in Deutschland. Seit August letzen Jahres bin ich in euren tollen Forum angemeldet, habe aber bislang leider keine Zeit gehabt mich vorzustellen. Also mache ich es jetzt.

Ich wohne in Meerbusch Osterath und bin Besitzer eines
1997er Grand Cherokee Limited ZJ, 5.2L / V8 mit 200.000K

Bis vor Weinachten war ich mit dem Dicken sehr zufrieden, er hat immer wie Uhrwerk funktioniert. Aber seit dem letzten Besuch in der Werkstatt nicht mehr. Also ich wende mich an Euch vielleicht kann ja hier jemand helfen oder nützliche Tipps geben.

Jetzt zum Problem:
Mitte Dezember habe ich meinen Dicken in eine freie Werkstatt gebracht.
Es sollte der ganze Auspuff + Lambda-Sonden + Katalysator gewechselt werden. Bis auf die Lambda-Sonden haben Sie alles ausgetauscht. Sie haben mir gesagt die Lambda Sonden die ich dabeigehabt hatte, taugen nicht und haben die alten wieder eingebaut.
So und jetzt kommt das große Problem: Mein Dicker läuft nicht mehr wie ein Uhrwerk, sondern stottert ständig. Der Motor geht nicht ganz aus aber wenn ich Gas gebe nimmt er das nur unwillig an, also Fuß weg vom Gas, dann geht es langsam wieder bis zur nächsten Ampel. Und dann wieder von vorn. Die Werkstatt sagt mir im Nachhinein, dass nicht die Lambda- Sonden sondern wohl die Benzin-Pumpe diese Probleme hervorruft.

Ich glaube eher nicht an eine defekte Benzin-Pumpe, da das Auto vorher einwandfrei gelaufen ist.

Kann mir jemand von Euch hier Tipps geben wo das Problem liegen kann oder wie man es genauer eingrenzen kann?

Vielen Dank in voraus
Juan
 
speeedi

speeedi

Premium Member
Mitglied seit
03.04.2009
Beiträge
294
Danke
3
Standort
26802
Tja Reden können einigen Werkstätten immer gut.
Einmal bitte eine Fehlerauslesung machen.
Und wenn das nix bringt würde ich die Lambdasonden die Du noch übrig hast einbauen.
 

Thomas101

Member
Mitglied seit
21.08.2009
Beiträge
40
Danke
0
Standort
Augsburg
Hallo Juan, ich hab meinen mal von der Werkstatt mit leerer Batterie abgeholt, die Jungs hatten wohl den ganzen Tag die Türe aufgelassen. Wenn die Batterie fast leer ist oder halt nur schwach geladen wurde funktioniert bei unseren Wagen nicht mehr viel, meiner ist auch dauernd ausgegangen. Mess doch mal nach.
 
DirtyHerri

DirtyHerri

Premium Member
Mitglied seit
28.12.2009
Beiträge
482
Danke
7
Standort
Hückelhoven
Wenn der Motor wie ein Sack Nüsse läuft, nachdem am Abgassystem inklusive Lambdas rumgewerkelt wurde, wäre meine erste Idee auch nicht die Benzinpumpe, die vorher funktioniert hat :glare:

Spasseshalber könntest Du ja mal die Sonden tauschen. Also die hintere mit der vorderen. Soweit ich hier lesen konnte läuft die Maschine auch ohne hintere Monitor-Sonde einwandfrei. Was passiert, wenn die hintere Sonde nicht fehlt, sondern falsche Werte liefert weiß ich nicht. Aber könnte ja sein, dass sie die hintere (defekte) Sonde gegen die vordere (intakte) Sonde getauscht haben und das Steuergerät jetzt Kirmes hat.
 

Mallorqui

New Member
Threadstarter
Mitglied seit
13.08.2011
Beiträge
2
Danke
0
Standort
Meerbusch
Wenn der Motor wie ein Sack Nüsse läuft, nachdem am Abgassystem inklusive Lambdas rumgewerkelt wurde, wäre meine erste Idee auch nicht die Benzinpumpe, die vorher funktioniert hat :glare:

Spasseshalber könntest Du ja mal die Sonden tauschen. Also die hintere mit der vorderen. Soweit ich hier lesen konnte läuft die Maschine auch ohne hintere Monitor-Sonde einwandfrei. Was passiert, wenn die hintere Sonde nicht fehlt, sondern falsche Werte liefert weiß ich nicht. Aber könnte ja sein, dass sie die hintere (defekte) Sonde gegen die vordere (intakte) Sonde getauscht haben und das Steuergerät jetzt Kirmes hat.
 
Status
Für weitere Antworten geschlossen.
Thema:

Vorstellung und mein erstes Problem

Oben