Verbrauch, Temperatur, Beschleunigung

Diskutiere Verbrauch, Temperatur, Beschleunigung im Cherokee XJ, MJ Forum Forum im Bereich Cherokee Forum; Servus miteinander, hab mehrere Fragen zu meinem Cherokee XJ 4.0 BJ:1994, Autogas, 31er AT's Standart Übersetzung und ca.4 - 4,5 Zoll...
Status
Für weitere Antworten geschlossen.

Maik4784

Member
Threadstarter
Mitglied seit
31.12.2010
Beiträge
24
Danke
0
Servus miteinander,

hab mehrere Fragen zu meinem Cherokee XJ 4.0
BJ:1994, Autogas, 31er AT's Standart Übersetzung und ca.4 - 4,5 Zoll höher.

Hab viel im Forum gelesen was das Thema Beschleunigung, Verbrauch und Temperatur, werd trotzdem aus meinem Cherokee nicht schlau.

Ist das normal das ich ca. 15sec. auf 100KM/H brauch, bei der Standartübersetzung? Laut vielen Aussagen is mein Kiste ja dann echt Lahm.

Wenn ja wieviel Gas wäre dann ein normaler Verbrauch auf der Autobahn bei Geschwindigkeiten von 100-110KM/H ?

Temperatur schwankt immer hin und her zwischen 95-110grad bei ganz normale Fahrt, im Sommer geht die auch schonmal über 120grad drüber, Lüfter läuft, Kühlsystem im Sommer 2011 neu befüllt.

Hab schon folgendes gemacht:

Krümmer gewechselt, dicht
Wassertemperatursensor gewechselt
Lufttemperatursensor gewechselt
Drosselklappe gereinigt
Alle Öle und Filter gewechselt
Lambdasonde ausgesteckt, kein unterschied bei Beschleunigung
Fehlerspeicher immer wieder nach Versuchen gelöscht, kommt nur fehler 12-55(normal) wenn alles angeschlossen ist
Gasfilter gewechselt
MiniKat eingebaut
Zündkerzen gewechselt

AU/HU vor kurzem ohne Mängel bestanden, deswegen schließ ich Lambda und Kat auch aus, oder?


Thermostat wahrscheinlich problem für Temperatur?

Erklärt aber noch nicht meinen Verbrauch von 20Liter bei 100KM/H auf der Autobahn und die schlechte Beschleunigung


Danke schonmal für eure Hilfe
 
RalfXJ

RalfXJ

Member
Mitglied seit
12.06.2008
Beiträge
606
Danke
10
Standort
06792 Sandersdorf
Hallo und willkommen,

Deine 31 iger erklären auf jeden Fall sehr viel. Du solltest über die Anpassung der Übersetzung ernsthaft nachdenken.

Gruß Ralf
 

Landei

Member
Mitglied seit
01.10.2011
Beiträge
66
Danke
1
normal sind 15-16 Ltr, Verbrauch bei 4 Ltr. mit Automat und STANDARD Reifengröße......

durch die 31er mit 4 Zoll höher und vermutlich nicht geänderter Übersetzung sind die 20 Ltr auch wieder normal :coolman:

wegen dem Thermostaten, hol dir einen der früher aufmacht und schau mal wann dein E-Lüfter sich zuschaltet, evtl. noch einen "Pusher" vor den Kühler setzen
 
HUK-XJ

HUK-XJ

Member
Mitglied seit
02.08.2006
Beiträge
1.620
Danke
22
Standort
HH
wenn ich die fahrzeugdaten lese, sind sogar 20l auf gas als moderat zu bezeichnen... viele wuerden in der konstellation wohl eher mehr verbrauchen.

durch den lift ist der cw- wert vergroessert
groessere raeder sind schwerer und vorallem veraendern sie die gesammte abstimmung und auch das schaltverhalten des automaten ,- daraus resultiert weniger leistung und mehrverbrauch

eine stark schwankende motortemperatur kann mehrere ursachen haben:
- ist der waermeaustausch optimal sieht man aequivalent zur arbeitsweise des thermostaten eine temperaturschwankung die auf einen zu hohen durchfluss durch den waermetauscher ruehrt. hier hilft im einfachsten fall eine verjuengung bzw. regelmoeglichkeit im vorlauf.
- oeffnungstemperatur des thermostaten ist zu hoch
- thermostat haengt
- ungenuegender waermeaustasch,- kuehler aussen oder innen zugesetzt
- luft im system
- kuehlfluessigkeit entspricht nicht der vorgabe
- wapu

eine temperatur zwischen 95°c-110°C kann als normal und gut bezeichnet werden... darueber sollte sie aber nicht steigen,- hier waere dann handlungsbedarf. :wave:
 

Thore1988

Member
Mitglied seit
09.03.2010
Beiträge
2.005
Danke
147
Standort
In der Heide
Zum Temperaturproblem:

Baujahr 94 und wahrscheinlich noch der erste Kühler?

Da würde ich mal einen Blick drauf werfen
- ist der Kühler evtl. zugesetzt und lässt nicht mehr genug Wasser durch?
- Sind die Lamellen, die die Wärme abtransportieren, evtl. weggerottet?

Daranlag es bei meinem...im Normalbetrieb immer etwas über 100 °C, Stadtverkehr und heiße Sommer brachten
das Schätzeisen dann schnell mal in den roten Bereich!

Nach Austausch des Kühlers (Kosten ca. 120 €; Zeitansatz 4-5 Stunden wenn man jetzt kein Schrauberprofi ist und sich
"ranarbeiten" muss)
Danach war Ruhe und die Tempeatur passt wieder!
 

Landei

Member
Mitglied seit
01.10.2011
Beiträge
66
Danke
1
habe mich auf "Benzinverbrauch" bezogen , Gasverbracuh nochmal 10-20% mehr, wobei die Leistung sprich Kraft um den gleichen Wert zu verringern ist im Gasbetrieb !!
 

Maik4784

Member
Threadstarter
Mitglied seit
31.12.2010
Beiträge
24
Danke
0
normal sind 15-16 Ltr, Verbrauch bei 4 Ltr. mit Automat und STANDARD Reifengröße......

durch die 31er mit 4 Zoll höher und vermutlich nicht geänderter Übersetzung sind die 20 Ltr auch wieder normal :coolman:

wegen dem Thermostaten, hol dir einen der früher aufmacht und schau mal wann dein E-Lüfter sich zuschaltet, evtl. noch einen "Pusher" vor den Kühler setzen

also manche schreiben da was von Autobahnbetrieb 10-12liter als Standart
 

Maik4784

Member
Threadstarter
Mitglied seit
31.12.2010
Beiträge
24
Danke
0
wenn ich die fahrzeugdaten lese, sind sogar 20l auf gas als moderat zu bezeichnen... viele wuerden in der konstellation wohl eher mehr verbrauchen.

durch den lift ist der cw- wert vergroessert
groessere raeder sind schwerer und vorallem veraendern sie die gesammte abstimmung und auch das schaltverhalten des automaten ,- daraus resultiert weniger leistung und mehrverbrauch

eine stark schwankende motortemperatur kann mehrere ursachen haben:
- ist der waermeaustausch optimal sieht man aequivalent zur arbeitsweise des thermostaten eine temperaturschwankung die auf einen zu hohen durchfluss durch den waermetauscher ruehrt. hier hilft im einfachsten fall eine verjuengung bzw. regelmoeglichkeit im vorlauf.
- oeffnungstemperatur des thermostaten ist zu hoch
- thermostat haengt
- ungenuegender waermeaustasch,- kuehler aussen oder innen zugesetzt
- luft im system
- kuehlfluessigkeit entspricht nicht der vorgabe
- wapu

eine temperatur zwischen 95°c-110°C kann als normal und gut bezeichnet werden... darueber sollte sie aber nicht steigen,- hier waere dann handlungsbedarf. :wave:

müsste der Verbrauch auf der Autobahn bei gleichmäßiger Fahrweise durch die niedriger Drezahl nicht geringer werden, so schrieb jedenfalls mal jemand im Forum der auf 4.11 umgebaut hatte und dann wieder zurück auf Standart, weil der Verbrauch wohl stark nach oben ging?
 

Maik4784

Member
Threadstarter
Mitglied seit
31.12.2010
Beiträge
24
Danke
0
Das mit den 15sek. is also normal bei der Konstellation meines Wagens?

Hat jemand vielleicht vergleichbare Umbauten am Cherokee und kann mal 0-100 messen, würd mich echt Interessieren ob's normal ist?

Kann mir einfach nicht vorstellen das des zu Serie soviel ausmacht, vorallem is da ja noch kein so Hoher CW-Wert.

Mit dem Gas-Verbrauch is es ja auch so egal ob ich 80 auf der Landstraße fahr oder 120 auf der Autobahn der Verbrauch ist so gut wie immer der gleiche, komisch oder?
 
Tim

Tim

Voralpen Yeti
Mitglied seit
01.11.2006
Beiträge
5.303
Danke
2.970
Standort
Innerschwiiz, uf em Bärg
Fahrzeug
ZJ 5.9 Canada 210'000km in hellem freundlichem Schwarz
also manche schreiben da was von Autobahnbetrieb 10-12liter als Standart
das geht vielleicht im optimalen Fall, mit 0" Höherlegung und 225/70 Standardbereifung. Wobei aber auch 10l eher in den Bereich der Utopie / Ausnahme gehört.

Dein Setup mit 4" und den fetten Gummis - ich schätze das ist normal was der da durchbläst, da verändern sich die Kräfte (CW, Übersetzung) ganz schön... und wenn Du keine Tachoangleichung vorgenommen hast wegen den Reifen dann ist das u.U. gleich nochmal eine Fehlerquelle in der Berechnung.
 

Maik4784

Member
Threadstarter
Mitglied seit
31.12.2010
Beiträge
24
Danke
0
Hab den Cherokee mit den 31er scho gekauft deswegen weiß ich leider nicht ob der Tacho angepasst ist,

hab aber mal geschaut bei 100KM/H so ca.2100 Umdr.

Passt des dann oder nicht?

Wär trotzdem einfach spitze wenn jemand wie gesagt vielleicht ein ähnliches Auto hat und mir Refernzwerte in Sachen Beschleunigung und Verbrauch
geben könnte.
 
Gerd

Gerd

Member
Mitglied seit
22.12.2006
Beiträge
1.688
Danke
698
von 0auf100 kann ich dir jetzt nix sagen .
aber ich habe 5" Fahrwerk und auch auf der Straße
31er MTs bei der Standardübersetzung 3.55:1
mein verbrauch liegt so bei 13-15 Liter
auf der Autobahn bei gefahrenen ca. 100 kmh
zu deinem Temp.Problem ist ja alles geschrieben
worden .mach da mal einen neuen Kühler rein und spüle
dein System mal ordentlich durch

Gruß Gerd
 

Maik4784

Member
Threadstarter
Mitglied seit
31.12.2010
Beiträge
24
Danke
0
von 0auf100 kann ich dir jetzt nix sagen .
aber ich habe 5" Fahrwerk und auch auf der Straße
31er MTs bei der Standardübersetzung 3.55:1
mein verbrauch liegt so bei 13-15 Liter
auf der Autobahn bei gefahrenen ca. 100 kmh
zu deinem Temp.Problem ist ja alles geschrieben
worden .mach da mal einen neuen Kühler rein und spüle
dein System mal ordentlich durch

Gruß Gerd

Ja das zum Thema Temperatur is ja jetzt geklärt, hab auch nur gedacht das dies vielleicht Auswirkung auf meinen Verbrauch und Leistung haben könnte.

Super jetzt hab ich schonmal ne Orientierung was den Verbrauch angeht, hast du Gasverbrauch gemeint oder Benzin?
 

Maik4784

Member
Threadstarter
Mitglied seit
31.12.2010
Beiträge
24
Danke
0
<img src='http://www.jeepforum.de/uploads/imgs/1329401994__jeep_2.jpg' alt='Jeep 2.JPG' />

<img src='http://www.jeepforum.de/uploads/imgs/thumb_1329401994__jeep_2.jpg' alt='Jeep 2.JPG' />

hier mal ein Paar Bilder von dem guten St&uuml;ck
 

Maik4784

Member
Threadstarter
Mitglied seit
31.12.2010
Beiträge
24
Danke
0
hat wohl nicht geklappt, hier nochmal

http://www.jeepforum.de/uploads/imgs/1329401994__jeep_2.jpg

http://www.jeepforum.de/uploads/imgs/1329401967__jeep_1.jpg
 

Maik4784

Member
Threadstarter
Mitglied seit
31.12.2010
Beiträge
24
Danke
0
Benzin ,Gasanlage habe ich keine

dein Dachtr&auml;ger sorgt auch f&uuml;r einen
hohen spritvervrauch

Gru&szlig; Gerd


Is echt komisch aber Verbrauch ist mit und ohne gleich kanns auch nicht glauben habs aber ein paar mal probiert.
 
HUK-XJ

HUK-XJ

Member
Mitglied seit
02.08.2006
Beiträge
1.620
Danke
22
Standort
HH
Is echt komisch aber Verbrauch ist mit und ohne gleich kanns auch nicht glauben habs aber ein paar mal probiert.
dann biste wohl nicht lange genug damit gefahren.... so ueber dem daumen wuerde ich bei der konstruktion auf einen mehrverbrauch von ca. gut 2l schaetzen.

ganz wichtig waere auch zu wissen was fuer eine gasanlage du verbaut hast... wenn mit venturi macht das sich schon durch weniger leistung und mehrverbrauch nicht nur im gasbetrieb bemerkbar... auch auf benzin stoert das dingens.

ich bin ja auch mal mit normaler uebersetzung und 31er gefahren und kann bestaetigen das bei normaler fahrweise der verbrauch gleich bleibt oder unter bestimmter ramenbedingungen evtl. sogar etwas weniger sein kann da die motordrehzahl ja geringer ist. leider ist dies aber ein fehlschluss und nur bei langen geraden bei gleichbleibender geschwindigkeit und motordrehzahl zum tragen kommen kann. je haeufiger sich die lastverhaeltnisse aendern umso mehr verbrauch haste mit 31er raedern gegenueber normaler bereifung.

hier grossartig darueber diskutieren zu wollen ist nicht so toll und schon x-fach durchgekaut.
aendere die uebersetzung waere der sinnvollste weg, oder lass es wie es ist. :wave:
 

Maik4784

Member
Threadstarter
Mitglied seit
31.12.2010
Beiträge
24
Danke
0
dann biste wohl nicht lange genug damit gefahren.... so ueber dem daumen wuerde ich bei der konstruktion auf einen mehrverbrauch von ca. gut 2l schaetzen.

ganz wichtig waere auch zu wissen was fuer eine gasanlage du verbaut hast... wenn mit venturi macht das sich schon durch weniger leistung und mehrverbrauch nicht nur im gasbetrieb bemerkbar... auch auf benzin stoert das dingens.

ich bin ja auch mal mit normaler uebersetzung und 31er gefahren und kann bestaetigen das bei normaler fahrweise der verbrauch gleich bleibt oder unter bestimmter ramenbedingungen evtl. sogar etwas weniger sein kann da die motordrehzahl ja geringer ist. leider ist dies aber ein fehlschluss und nur bei langen geraden bei gleichbleibender geschwindigkeit und motordrehzahl zum tragen kommen kann. je haeufiger sich die lastverhaeltnisse aendern umso mehr verbrauch haste mit 31er raedern gegenueber normaler bereifung.

hier grossartig darueber diskutieren zu wollen ist nicht so toll und schon x-fach durchgekaut.
aendere die uebersetzung waere der sinnvollste weg, oder lass es wie es ist. :wave:

Hast mir ne Zeit wenn du mit 31er und Serien&uuml;bersetzung gefahren bist?

Gasanlage is ne Femitic hat 2500&euro; gekostet der gas Typ hat gesagt das is scho die bessere mit weniger Verlust an Power und ziemlich gleichbleibenden Verbrauch.

Hab die jetzt scho seit 2 Jahren verbaut und die funktioniert auch bestens. Das mit dem Verbrauch leuchtet mir aber nicht ein manche schreiben hier
das sie mit 33er 5,5" und dachtr&auml;ger 15L brauchen bei 100Km/H auf der AB
 
Gurti

Gurti

Güllefahrer
Mitglied seit
20.01.2008
Beiträge
7.755
Danke
3.150
Standort
OS -Land
Ich habe es nicht gestoppt, aber schon mit 30ern geht die Beschleunigung und Anh&auml;ngerzugleistung deutlich sp&uuml;rbar zur&uuml;ck und man merkt das die Abstimmung des Getriebes nicht mehr optimal passt. Dementsprechend geht nat&uuml;rlich der Verbrauch hoch.
Mit 31ern w&uuml;rde ich nicht mit der original &Uuml;bersetzung fahren wollen.
 
Status
Für weitere Antworten geschlossen.
Thema:

Verbrauch, Temperatur, Beschleunigung

Verbrauch, Temperatur, Beschleunigung - Ähnliche Themen

  • Verbrauch

    Verbrauch: Hallo habe seit März WH 3.0 crd. Leider liegt der Verbraich soft gefahren überwiegend Aitobahn max 130 kmh bei knapp 14 Litern . Meine e Klasse...
  • Kraftstoffverbrauch normal?

    Kraftstoffverbrauch normal?: Hi, Nach dem ich mein gutes Stück jetzt eine Weile gefahren bin, ist mir aufgefallen, dass er in meinen Augen ziemlich viel verbraucht. Das Auto...
  • Plötzlich hoher Verbrauch

    Plötzlich hoher Verbrauch: Mein grand Cherokee, verbraucht plötzlich ca. 10 Liter mehr Autogas (statt 19, 29) und springt etwas schlechter an. Also wenn ich den Knopf drücke...
  • Produktrückrufe & Verbraucherwarnungen

    Produktrückrufe & Verbraucherwarnungen: Ohne Wertung - die Info habe ich aus dem WWW - Stand: 15. Mai 2021 Sicherheitshinweis: Continental startet Austauschprogramm für PKW Reifen der...
  • Cherokee XJ 4.0 1990 : Hoher Verbrauch, Temperaturproblem

    Cherokee XJ 4.0 1990 : Hoher Verbrauch, Temperaturproblem: Hallo,   hab bei meinem Jeep einen extremen Verbrauch. Nun hab ich den Krümmer geschweist, dieser war auch angerissen.   Es hat sich noch nix...
  • Ähnliche Themen

    • Verbrauch

      Verbrauch: Hallo habe seit März WH 3.0 crd. Leider liegt der Verbraich soft gefahren überwiegend Aitobahn max 130 kmh bei knapp 14 Litern . Meine e Klasse...
    • Kraftstoffverbrauch normal?

      Kraftstoffverbrauch normal?: Hi, Nach dem ich mein gutes Stück jetzt eine Weile gefahren bin, ist mir aufgefallen, dass er in meinen Augen ziemlich viel verbraucht. Das Auto...
    • Plötzlich hoher Verbrauch

      Plötzlich hoher Verbrauch: Mein grand Cherokee, verbraucht plötzlich ca. 10 Liter mehr Autogas (statt 19, 29) und springt etwas schlechter an. Also wenn ich den Knopf drücke...
    • Produktrückrufe & Verbraucherwarnungen

      Produktrückrufe & Verbraucherwarnungen: Ohne Wertung - die Info habe ich aus dem WWW - Stand: 15. Mai 2021 Sicherheitshinweis: Continental startet Austauschprogramm für PKW Reifen der...
    • Cherokee XJ 4.0 1990 : Hoher Verbrauch, Temperaturproblem

      Cherokee XJ 4.0 1990 : Hoher Verbrauch, Temperaturproblem: Hallo,   hab bei meinem Jeep einen extremen Verbrauch. Nun hab ich den Krümmer geschweist, dieser war auch angerissen.   Es hat sich noch nix...
    Oben