Späne im Differenzialöl

Diskutiere Späne im Differenzialöl im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo Leute hab da ein kleines bis mittelschweres Problem , mein Granny mach seit heute an der hinterachse bei Kurvenfahrt geräuche als wenn...
Status
Für weitere Antworten geschlossen.

Steve1

Member
Threadstarter
Mitglied seit
10.05.2011
Beiträge
9
Danke
0
Standort
Mehren
Hallo Leute hab da ein kleines bis mittelschweres Problem , mein Granny mach seit heute an der hinterachse bei Kurvenfahrt geräuche als wenn was mit purer gewalt auseinander gerissen wird , hab dann mal den Gummistopfen raus geholt und mal nach dem Öl geschaut , als ich das Öl zwischen den fingern verrieben habe ,hats sich angefühlt wie schleifpapier .

Jetzt meine Frage darf das sein oder verabschiedet sich mein Differenzial .


MFG Steve
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
Geh ich richtig in der Annahme dass es sich bei deinem Gefährt um den ZJ / ZG handelt?

Wenn ja, wennst glück hast sind nur die Reibscheiben im Arsch. 150 Euro
Aufmachen und nachsehen! Und vorallem nicht mehr damit fahren!

Und füll mal diene Signatur aus, dann kriegst auch mehr Antworten!
 
VolvoUmteiger

VolvoUmteiger

Member
Mitglied seit
17.08.2010
Beiträge
4.031
Danke
1.135
Fahrzeug
Jeep ZG 5.2 Tsi / 5.9 Clown div. Mods.
Hallo Leute hab da ein kleines bis mittelschweres Problem , mein Granny mach seit heute an der hinterachse bei Kurvenfahrt geräuche als wenn was mit purer gewalt auseinander gerissen wird , hab dann mal den Gummistopfen raus geholt und mal nach dem Öl geschaut , als ich das Öl zwischen den fingern verrieben habe ,hats sich angefühlt wie schleifpapier .

Jetzt meine Frage darf das sein oder verabschiedet sich mein Differenzial .


MFG Steve
Ordne das Prob mal als schwer ein. Mach das ganze ruck zuck auf, tausche die TL und Hoffe das die Späne nicht Deine anderen Lager geschrottet haben. Ganz ehrlich würde ich sagen die sind schon im Eimer wenn Deine Ölanalyse stimmt. Gibt in der Garage ein Kid für alle Lager. Wichtig, reichlich spülen damit die Späne raus sind.
Der Tausch is nix für den gelegentlichen Home Schrauber.
 

Steve1

Member
Threadstarter
Mitglied seit
10.05.2011
Beiträge
9
Danke
0
Standort
Mehren
Hab die ganzen Öle erst vor 8 Monaten in der netten Werkstatt machen lassen damit sowas nicht passiert. :(
 
VolvoUmteiger

VolvoUmteiger

Member
Mitglied seit
17.08.2010
Beiträge
4.031
Danke
1.135
Fahrzeug
Jeep ZG 5.2 Tsi / 5.9 Clown div. Mods.

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
Ja, könnte sein mit dem fehlenden FM
Schön hast das gemacht mit deiner Sig
wenn du jetzt noch BJ und Motor ergänzen würdest sind alle glücklich!
und es gibt entweder den ZJ oder den ZG, vobei G für´s Europamodell aus Graz steht,
und J für US / Cadana Version.

Ich drück dir die Daumen dass wirklich nur die Traklockscheiben hinüber sind,
ansonsten würd ich empfehlen ALLES zu tauschen, mindestens ALLE Lager.
ist aber nicht so einfach für jemanden der´s noch nie gamacht hat zwecks Tragbild einstellen und so.
Da würd ich mir lieber hilfe holen sonst musst 2 mal ran, dann wirds erst recht teuer
 

Steve1

Member
Threadstarter
Mitglied seit
10.05.2011
Beiträge
9
Danke
0
Standort
Mehren
Laut Rechnung ist FM drin aber Papier ist ja geduldig .

Danke für eure Hilfe werden mal sehen was die netten Herren in der Werkstatt sagen , halte euch auf dem laufenden .
 
catmanjag

catmanjag

hopeless case
Mitglied seit
19.12.2006
Beiträge
18.655
Danke
1.755
Standort
16321 Bernau b.Berlin
mein Granny mach seit heute .......
Hab die ganzen Öle erst vor 8 Monaten .......
Da passt aber was nicht zusammen. Wenn beim Ölwechsel kein FM reingekommen wäre hätte die T/L keine 8 Monate stillgehalten....Die Geräusche sind zwar nahezu sofort da, also nicht schleichend, aber eben nicht nach 8 Monaten.....

Was auch immer da dran ist, das Öl ist wohl nichtmehr so toll, und die Achse muß auf.....
 
VolvoUmteiger

VolvoUmteiger

Member
Mitglied seit
17.08.2010
Beiträge
4.031
Danke
1.135
Fahrzeug
Jeep ZG 5.2 Tsi / 5.9 Clown div. Mods.
Was auch immer da dran ist, das Öl ist wohl nichtmehr so toll, und die Achse muß auf.....
Das Öl ist in jedem Fall fällig, mit Spänen ist es, vorsichtig formuliert, ungeeignet. Für das Alter ist der Verschleiß der TL doch normal.
 
catmanjag

catmanjag

hopeless case
Mitglied seit
19.12.2006
Beiträge
18.655
Danke
1.755
Standort
16321 Bernau b.Berlin
Aber auch dann kommt die (eigentlich?) nicht von jetzt auf gleich. Meine hat sich geräuschlos verabschiedet, "Sperrwirkung" war einfach nahe Null - aber keine Geräusche wie hier oft zu hören.
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
geräusche kommen von jetzt auf gleich wenn die scheiben brechen oder sich ne klammer verabschiedet hat.
Bei normalem verschleiss is nix zu hören, nur merklich an der fehlenden sperrwirkung.
Is doch logisch
 

Steve1

Member
Threadstarter
Mitglied seit
10.05.2011
Beiträge
9
Danke
0
Standort
Mehren
hat vielleicht jemand daten sprich Flankenspiel etc.
 
catmanjag

catmanjag

hopeless case
Mitglied seit
19.12.2006
Beiträge
18.655
Danke
1.755
Standort
16321 Bernau b.Berlin
Schau dir die Pakete mal an, da gibts kein Flankenspiel. Und wenn Du das Zeuch mal raus hast fängst Du nicht an zu messen und überlegst ob Du etwas wieder einbaust was eigentlich noch maßhaltig wäre - neues Paket rein und gut, wär schade um die Arbeit.
 
VolvoUmteiger

VolvoUmteiger

Member
Mitglied seit
17.08.2010
Beiträge
4.031
Danke
1.135
Fahrzeug
Jeep ZG 5.2 Tsi / 5.9 Clown div. Mods.
hat vielleicht jemand daten sprich Flankenspiel etc.
Frage doch mal den netten Micha "Cherokee XJ" ob er so was für Dich hat. Es gibt eine komplette Reparturanleitung incl. Bilder. Flankenspiel in dem Zusammenhang ist Quark.

Wenn Du nicht der Schrauber bist, lass die Finger vom Selbstversuch. Die neuen Pakete unter Spannung in den Korb zu fummeln is nicht so einfach. Denk dran, besser jetzt investieren und alle Lager neu machen.

Ist ein riesen Frust wenn man stolz die neue TL eingebaut hat und danach die Achse vor sich hin räuschelt. Wieder auf, FM + ÖL ins Klo ...... (natürlich nur sinnbildlich)
 

Steve1

Member
Threadstarter
Mitglied seit
10.05.2011
Beiträge
9
Danke
0
Standort
Mehren
Also hab das ding jetzt auseinander, bei den Planetenräder haben sich drei Zähne verabschiedet weil eine Federspannscheibe von einer seite gebrochen ist .
Kenn das nur von anderen Diffs sprich flankenspiel daher kam meine frage .
 
Ozymandias

Ozymandias

Member
Mitglied seit
02.12.2007
Beiträge
9.233
Danke
84
Ich hoffe du hast das Flankenspiel VOR dem zerlegen gemessen, weil auf den Wert solltest es wieder einstellen.
Darauf sind die Zahnräder eingelaufen.

Du kannst das auf nen Topwert nach Büchlein einstellen und danach trotzdem böses rauschen und singen haben.

Gruß Ozymandias
 
Status
Für weitere Antworten geschlossen.
Thema:

Späne im Differenzialöl

Späne im Differenzialöl - Ähnliche Themen

  • Hochdruckpumpe hat Metallspäne in sich / Abschluss

    Hochdruckpumpe hat Metallspäne in sich / Abschluss: Hallo Zusammen,   auf der Fahrt in den Urlaub bin ich mit meinem Diesel 3.0 CRD BJ 2014 liegengeblieben.   Beanstandung: Motor startet nicht...
  • Späne in der ölwanne

    Späne in der ölwanne: Guten abend, Nach suchen eines ähnlichen Themas bin ich so schnell nicht fündig geworden. Daher frage ich mal selbst, Also ich habe die...
  • Späne im ATG ZJ 1995 4.0

    Späne im ATG ZJ 1995 4.0: Hallo, Gerade mal Ölwechsel angefangen. Beim Kauf war das Öl eigentlich schön rot. Bei der Aktion Diff-Kill ist es dann wohl etwas dunkler...
  • Späne auf ATG-Filter

    Späne auf ATG-Filter: Hallo Jungs!   Habe in den letzten Tagen mehrere Arbeiten am ZJ durchgeführt. Endlich die Viskodose im VTG gewechselt und die in Mitleidenschaft...
  • Späne im vorderen Diff. neue Achse oder wie?

    Späne im vorderen Diff. neue Achse oder wie?: moin   meiner hat seit kurzem so ein Heulen von der Vorderachse unter Last in der Werkstatt wurde nun Späne vorne festgestellt Lt Meister ist eine...
  • Ähnliche Themen

    • Hochdruckpumpe hat Metallspäne in sich / Abschluss

      Hochdruckpumpe hat Metallspäne in sich / Abschluss: Hallo Zusammen,   auf der Fahrt in den Urlaub bin ich mit meinem Diesel 3.0 CRD BJ 2014 liegengeblieben.   Beanstandung: Motor startet nicht...
    • Späne in der ölwanne

      Späne in der ölwanne: Guten abend, Nach suchen eines ähnlichen Themas bin ich so schnell nicht fündig geworden. Daher frage ich mal selbst, Also ich habe die...
    • Späne im ATG ZJ 1995 4.0

      Späne im ATG ZJ 1995 4.0: Hallo, Gerade mal Ölwechsel angefangen. Beim Kauf war das Öl eigentlich schön rot. Bei der Aktion Diff-Kill ist es dann wohl etwas dunkler...
    • Späne auf ATG-Filter

      Späne auf ATG-Filter: Hallo Jungs!   Habe in den letzten Tagen mehrere Arbeiten am ZJ durchgeführt. Endlich die Viskodose im VTG gewechselt und die in Mitleidenschaft...
    • Späne im vorderen Diff. neue Achse oder wie?

      Späne im vorderen Diff. neue Achse oder wie?: moin   meiner hat seit kurzem so ein Heulen von der Vorderachse unter Last in der Werkstatt wurde nun Späne vorne festgestellt Lt Meister ist eine...
    Oben