Schlechte Dieselqualität?

Diskutiere Schlechte Dieselqualität? im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; :smilewinkgrin: War am WE im osten Deutschlands unterwegs und an den verschiedensten Tankstellen Diesel getankt. Seit dem kommt öfters das gelbe...
Status
Für weitere Antworten geschlossen.
9770ralf

9770ralf

Member
Threadstarter
Mitglied seit
20.07.2006
Beiträge
120
Danke
0
Standort
Lkr. Aichach
:smilewinkgrin:

War am WE im osten Deutschlands unterwegs und an den verschiedensten Tankstellen Diesel getankt. Seit dem kommt öfters das gelbe Motorenzeichen. Einmal ist er sogar ins Notprogramm gefahren. Kündigen sich da irgendwelche größeren Probleme an oder liegt das etwa an schlechter Dieselqualität?

Grüße Ralf
 

Master V8

Member
Mitglied seit
17.07.2006
Beiträge
604
Danke
2
Standort
München
Schlechte Dieselquali bei uns in Deutschland - denke eher nicht wennste in Russland oder so unterwegs gewesen wärest dann vielleicht
Glaub eher das da was unerfreuliches auf dich zukommt - schon mal Fehlerspeicher auslesen lassen ??
Notprogramm is normalerweise nix gut :smilewinkgrin:
Gruß
Matthias :blush: :motz:
 
headranger

headranger

Alla hopp dann...
Mitglied seit
17.07.2006
Beiträge
2.152
Danke
3
Standort
Speyer
:smilewinkgrin:

War am WE im osten Deutschlands unterwegs und an den verschiedensten Tankstellen Diesel getankt. Seit dem kommt öfters das gelbe Motorenzeichen. Einmal ist er sogar ins Notprogramm gefahren. Kündigen sich da irgendwelche größeren Probleme an oder liegt das etwa an schlechter Dieselqualität?

Grüße Ralf

Du glaubst doch wohl nicht im Ernst, daß die üblichen Hersteller in den neuen Ländern spezielles Ost-Diesel verkaufen! :motz:
Nicht wirklich, oder?
:blush:

Gruß
Hans
 
flash_08

flash_08

Member
Mitglied seit
17.07.2006
Beiträge
125
Danke
0
Standort
Thüringen
unwahrscheinlich, wenn es eine markentankstelle war

ich gebe meinem nur aral ultimate, bekommt ihm spürbar besser
 
annatom

annatom

It´s fucking great to be alive (Frank Zappa)
Mitglied seit
20.07.2006
Beiträge
3.285
Danke
7
Standort
Hagnau am Bodensee
Hallo Ralf,

es gibt Unterschiede:

mit mehr oder weniger Schwefel :angry:

Ob das nun ursächlich ist für Deine Meldung :hmmm:
 
9770ralf

9770ralf

Member
Threadstarter
Mitglied seit
20.07.2006
Beiträge
120
Danke
0
Standort
Lkr. Aichach
Das Bedienhandbuch sagt aber genau das. Mit der Bemerkung: ein abschleppen des Fahrzeugs sei nicht notwendig. Nach kurzem Halt ging dann die Fahrt auch ganz normal weiter. Könnte es auch an der Leistungssteigerung liegen? (verrußen der Lamdasonde)

:angry: Ralf
 
flash_08

flash_08

Member
Mitglied seit
17.07.2006
Beiträge
125
Danke
0
Standort
Thüringen
ich würde es beobachten und im negativfall dc besuchen

ansonsten nie den tank bei höheren aussentemp. leerfahren, das mag die pumpe überhaupt nicht (wird durch den kraftstoff gekühlt)
 
9770ralf

9770ralf

Member
Threadstarter
Mitglied seit
20.07.2006
Beiträge
120
Danke
0
Standort
Lkr. Aichach
:angry: Interessante Antwort!

Am Donnerstagabend, als wir gestartet sind habe ich in Schrobenhausen getankt. Zu diesem Zeitpunkt paßten tatsächlich ca. 67 Literchen rein. War praktisch fast leer.

Meinst Du, das da die Pumpe schon was abgekriegt haben könnte? :hmmm:
 
flash_08

flash_08

Member
Mitglied seit
17.07.2006
Beiträge
125
Danke
0
Standort
Thüringen
keine ahnung, wäre eine orakelaussage

passiert laut werkstatt nur im hochsommer und sehr schneller bab fahrt.

wenn die pumpe einen weg hat, sollte man dies relativ schnell merken, zudem hast du ja noch garantie, oder?
 

jeepomaniac

Member
Mitglied seit
17.07.2006
Beiträge
148
Danke
1
Standort
Österreich
mein letzter Tankstop fand in Cottbus statt und ab da kamen die Probleme. Ist halt so ein gedanke von mir, das der Sprit da aus Polen kommen könnte. :angry:

Gruß Ralf
[/quote]

Ich bin öfters geschäftlich in Polen unterwegs, tanke dort (auf Markentankstellen) und hatte noch nie Probleme mit dem Sprit.

Grüsse
Peter
 
9770ralf

9770ralf

Member
Threadstarter
Mitglied seit
20.07.2006
Beiträge
120
Danke
0
Standort
Lkr. Aichach
:hmmm: das mit der Quarantie ist so ne' Sache. Im prinzip ja. Nur denke ich, wenn mein "Freundlicher" mitbekommt, das ich einen modifizierten Chip fahre, hat es sich mit Quarantie. :angry:
Ein weiterer Hinweis auf eine mögliche Diagnose: immer bevor der Fehler auftrat, war ein kurzes Pfeifen zu hören. Bin auf der BAB im großen und ganzen recht sittlich gefahren, außer etwa 20km Vollgas und als ich dann wieder auf der Bundesstraße war kam der Fehler das erstemal. Mit diesem Pfeifen. :yes:

Gruß Ralf
 
flash_08

flash_08

Member
Mitglied seit
17.07.2006
Beiträge
125
Danke
0
Standort
Thüringen
jeep und vollgas will wohlüberlegt sein, lag eher nicht im sinne des erfinders

mein chip ist in 5 min wieder ausgebaut, da zusatzsteuergerät. ein entfernen vor möglicher reklamation ist bestimmt nicht die schlechteste idee, insofern möglich

solange es nicht wieder auftritt, würde ich das ganze sensibel beobachten

spritprobleme hatte ich auch übrigens auch nie, man merkt den besseren "saft" nur am geräusch+ verbrauch
 
Lastwoood

Lastwoood

Member
Mitglied seit
20.08.2006
Beiträge
152
Danke
0
2 Sachen:

1. da ich einmal im Monat einen Tank umsonst bekomme (geil was!?) fahre ich die Kiste immer so leer wie möglich, so dass ich mit ein wenig Mühe immer zwischen 75 und 80 Liter reinbekomme, und das hat noch keiner Pumpe (es betrifft ja auch nicht die Servo-Pumpe :angry: ) geschadet-ist glaube ich ein Ammenmärchen.

2. hier in Frankreich ist der Diesel miserabel- vom Geräuschpegel her macht sich das bei mir enorm bemerkbar-mit dem frz. Sprit rasselt der wie ne Klapperschlange- ein Freund von mir dachte letztens, er hätte mit seinem neuen A6 ein Motorschaden, als er hier getankt hatte.-> also kann das schon am schlechten Sprit liegen-> VIELLEICHT WAR das grad der Rest im Tank der Tankstelle und war daher verdreckter
 
flash_08

flash_08

Member
Mitglied seit
17.07.2006
Beiträge
125
Danke
0
Standort
Thüringen
ich persönlich habe vor 2 jahren bei einem c220 cdi die pumpe geschrottet, waren schlappe 8 t€ schaden damals, da das komplette kraftstoffsystem wegen spänen getauscht werden musste

das problem ist nicht das leerfahren sondern die temperaturen im hochsommer

bin also etwas sensibilisiert, zumal dc das problem im gespräch auch zugibt (deswegen wurde u.a. in der serie noch ein zusätzlicher kraftstoffkühler im rücklauf verbaut)
 
Status
Für weitere Antworten geschlossen.
Thema:

Schlechte Dieselqualität?

Schlechte Dieselqualität? - Ähnliche Themen

  • Schlechter FM-Radio-Empfang sobald Licht an ist

    Schlechter FM-Radio-Empfang sobald Licht an ist: Hallo zusammen, ich habe letztens durch Zufall festgestellt, dass der Empfang des Radios (im FM-Betrieb) erheblich gestört wird, sobald ich das...
  • 2.7 CRD - Schlechter Motorlauf wenn kalt…

    2.7 CRD - Schlechter Motorlauf wenn kalt…: Moin Gemeinde, habe ein Problem bei meinem 2.7 CRD. Wenn er kalt ist, springt er sofort an, läuft aber wie ein Sack Nüsse - als würde ein...
  • Schlechte Kompression nach laaaanger Standzeit ohne Zylinderkopf

    Schlechte Kompression nach laaaanger Standzeit ohne Zylinderkopf: Hallo und guten Abend, ich habe meinen Arbeitskollegen geholfen einen 2001er WG mit dem 2.7 Liter Diesel wieder fit zu machen. Der Wagen stand gut...
  • Kein/schlechtes GPS Signal

    Kein/schlechtes GPS Signal: Kennt jemand das Problem, bei dem uConnect von Panasonic, dass es meist kein GPS Signal hat? Entsprechend mies ist die Navigation. Manchmal...
  • Commander springt schlecht / gar nicht an...

    Commander springt schlecht / gar nicht an...: Guten Morgen, Jungs mein Commander springt seit langem schlecht an... nun ist es aber so das er meistens gar nicht mehr an geht und so oft dreht...
  • Ähnliche Themen

    • Schlechter FM-Radio-Empfang sobald Licht an ist

      Schlechter FM-Radio-Empfang sobald Licht an ist: Hallo zusammen, ich habe letztens durch Zufall festgestellt, dass der Empfang des Radios (im FM-Betrieb) erheblich gestört wird, sobald ich das...
    • 2.7 CRD - Schlechter Motorlauf wenn kalt…

      2.7 CRD - Schlechter Motorlauf wenn kalt…: Moin Gemeinde, habe ein Problem bei meinem 2.7 CRD. Wenn er kalt ist, springt er sofort an, läuft aber wie ein Sack Nüsse - als würde ein...
    • Schlechte Kompression nach laaaanger Standzeit ohne Zylinderkopf

      Schlechte Kompression nach laaaanger Standzeit ohne Zylinderkopf: Hallo und guten Abend, ich habe meinen Arbeitskollegen geholfen einen 2001er WG mit dem 2.7 Liter Diesel wieder fit zu machen. Der Wagen stand gut...
    • Kein/schlechtes GPS Signal

      Kein/schlechtes GPS Signal: Kennt jemand das Problem, bei dem uConnect von Panasonic, dass es meist kein GPS Signal hat? Entsprechend mies ist die Navigation. Manchmal...
    • Commander springt schlecht / gar nicht an...

      Commander springt schlecht / gar nicht an...: Guten Morgen, Jungs mein Commander springt seit langem schlecht an... nun ist es aber so das er meistens gar nicht mehr an geht und so oft dreht...
    Oben