Ruhestrom zu hoch am JK 3,6

Diskutiere Ruhestrom zu hoch am JK 3,6 im Wrangler JK Forum Forum im Bereich Wrangler Forum; Hallo zusammen, da mein JK innerhalb von einer Woche - trotz vollgeladener Batterie - entladen war, habe ich den Ruhestrom gemessen. Dieser liegt...

tschuessne

Member
Threadstarter
Mitglied seit
08.11.2015
Beiträge
54
Danke
15
Standort
Köln
Hallo zusammen,

da mein JK innerhalb von einer Woche - trotz vollgeladener Batterie - entladen war, habe ich den Ruhestrom gemessen. Dieser liegt bei 0,9 A, was deutlich zu hoch sein sollte.

Das Auto hatte vor der Messung Zeit alle Steuergeräte in den StandBy zu bringen, da ich erst nach 12 Stunden ruhen lassen die Messung durchgeführt habe. Die Batterie habe ich dazu nicht noch mal abgeklemmt, sonst wäre die Wartezeit ja eher sinnfrei.

Danach habe ich sukzessive die Sicherungen gezogen und konnte nirgendwo einen nennenswerten Stromabfall feststellen. Selbst bei Ziehen der Hautsicherung für alle zündungsunabhängigen Geräte, liegt noch ein Strom von 0,17 A an. Zwar deutlich weniger, aber eigentlich immer noch nicht ganz wenig. Was insgesamt auffällt, dass der Strom immer mal wieder schwankt und kurzfristig spitzen von 1,3A annimmt, dann aber direkt wieder abfällt. Bisher ist elektrisch alles sehr seriennah, lediglich die JWSpeaker HeadLights, die Morimoto Fog Lights und das Pioneer Radio sind nachträglich hinzugekommen

Habt ihr Ideen, wo oder wie ich noch suchen kann?

Vielen Dank
 
Bassti

Bassti

Member
Mitglied seit
02.05.2016
Beiträge
112
Danke
15
Standort
Berlin
Fahrzeug
Jeep WJ 4.7 Limited
Hallo,
mache die Ruhestrommessung mal mit einer anderen Batterie. Kann schon daran gelegen haben. Jedes Mal, wenn du ne Sicherung gezogen hast, weckst du die STG auf.
wie genau hast du denn gemessen? Alle Türen auf, Schlösser verriegelt?
 

tschuessne

Member
Threadstarter
Mitglied seit
08.11.2015
Beiträge
54
Danke
15
Standort
Köln
Ja Türen waren geschlossen und verriegelt. Das alles seit dem Vorabend. Ich habe das Multimeter mit einer Klemme am Minus Pol befestigt und mit einer weiteren an der Masseleitung zur Batterie. Auch bevor ich die Sicherungen gezogen habe, waren die Stromschawnkungen vorhanden. Ich schätze, dass alle 30 Sekunden der Strom für 1-2 Sekunden schwankt.
 

tschuessne

Member
Threadstarter
Mitglied seit
08.11.2015
Beiträge
54
Danke
15
Standort
Köln
Kein besonderes. Rothewald heißt der Hersteller
 

Wuchtbrumme

Member
Mitglied seit
23.05.2013
Beiträge
1.125
Danke
242
Standort
Hessen, Deutschland
Ich würde mal bei dem Radio anfangen, wenn alles andere Serie ist.
 

tschuessne

Member
Threadstarter
Mitglied seit
08.11.2015
Beiträge
54
Danke
15
Standort
Köln
Das Radio ist aber schon 3 Jahre verbaut und wir hatten nie Probleme. Beim Auslesen hab ich noch den Fehler B1630 und B162C gefunden. Diese dürften aber schon immer durch die LED Hauptscheinwerfer (jw Speaker) vorhanden gewesen sein. Letzte Änderung war Codierung TFL auf Nebler und Abklemmen des Tagfahrlichts an den Speakern. Die Plusleitung des TFL wird dann einfach nur blind gelegt.
 
Grefenius

Grefenius

Member
Mitglied seit
28.07.2011
Beiträge
1.038
Danke
286
Standort
Solingen
Fahrzeug
JKU | MJ 2012
2.8 CRD | Automatik
Ein Schuß ins Blaue:

Klick.
 

tschuessne

Member
Threadstarter
Mitglied seit
08.11.2015
Beiträge
54
Danke
15
Standort
Köln
Hatte ich auch schon gefunden. Konnte ich aber über die Sicherung nicht bestätigen... Danke trotzdem!!
 
Bassti

Bassti

Member
Mitglied seit
02.05.2016
Beiträge
112
Danke
15
Standort
Berlin
Fahrzeug
Jeep WJ 4.7 Limited
Bei 0,9A Ruhestrom, wäre die Batterie schon nach 6-7 Stunden platt. Hast du das sicher gemessen?
Hat der JKU eine Art Zusatzheizung im oder am Motorblock? Wie beispielsweise ein w203....dort liegen aber 10-20A Ruhestrom an.
Wichtig ist, das du den Massepol wirklich getrennt hast und das Multi in Reihe geschaltet hast.
 

tschuessne

Member
Threadstarter
Mitglied seit
08.11.2015
Beiträge
54
Danke
15
Standort
Köln
Ne hat keine Zusatzheizung. Meiner Meinung nach dürfte eine volle Batterie bei 0,9 A durchaus einige Tage durchhalten. Jetzt bin ich aber auch nicht die Fachkraft im Segment Elektrik. Ja, Masse ist getrennt und über das Multimeter ist Masse mit dem Minus Pol wieder verbunden. Am schönsten wäre natürlich ein Messfehler oder eine defekte Batterie...
 
Headman

Headman

4x4 Bembel!
Mitglied seit
18.09.2014
Beiträge
1.593
Danke
1.566
Standort
Rhein-Main
Moin,

so 40-50mA sind völlig normal. Viele Autos brauchen allerdings schon mal bis zu ner halben Stunde nach dem Abschließen bis die unbenutzte Steuergeräte runterfahren. Danach sollte der Wert bei den meisten Fz nicht überschritten werden. Muss aber zugeben, dass ich beim nem JK noch keinen Grund hatte zu messen.

G Heiko
 
Bassti

Bassti

Member
Mitglied seit
02.05.2016
Beiträge
112
Danke
15
Standort
Berlin
Fahrzeug
Jeep WJ 4.7 Limited
Bei 0,9A Ruhestrom, wäre die Batterie schon nach 6-7 Stunden platt.
Ist ja auch Quatsch, meinte 2-3 Tage....ist ja pro Stunde.
Lass doch mal die Batterie 2-3 Stunden abgeklemmt, nimm mal eine andere Batterie und prüfe dann den Ruhestrom. Dafür würde auch eine 45-50Ah Batterie reichen.
 

tschuessne

Member
Threadstarter
Mitglied seit
08.11.2015
Beiträge
54
Danke
15
Standort
Köln
So habe heute noch mal ein wenig getestet und festgestellt, dass es vom Verstärker/Radio kommt. Wenn ich die Sicherung ziehe, dauert es ca. 30-60 Sekunden und der Strom fällt von 0,9A auf 0,04A. Jetzt weiß ich ja wenigstens wo ich suchen soll.
 
Bassti

Bassti

Member
Mitglied seit
02.05.2016
Beiträge
112
Danke
15
Standort
Berlin
Fahrzeug
Jeep WJ 4.7 Limited
Das ist doch schon mal sehr gut. 40mA würde ich als nicht kritisch ansehen.
was du mal versuchen kannst, eine CD im Laufwerk lassen und einmal ohne CD, den Ruhestrom prüfen.
 
OldTom

OldTom

Member
Mitglied seit
07.09.2015
Beiträge
1.915
Danke
1.276
Standort
MZ
Fahrzeug
Jeep und noch ein paar andere.
40mA ist in Ordnung! Schmeiß das Radio raus!
 

tschuessne

Member
Threadstarter
Mitglied seit
08.11.2015
Beiträge
54
Danke
15
Standort
Köln
Komisch ist nur, dass das Radio seit 2 Jahren problemlos läuft. Auch stand der Wage schon mehrere Wochen und hatte nie Problem. Was jetzt genau anders ist, weiß ich noch nicht. Irgendwas lässt anscheinend das Steuergerät vom Verstärker nicht „einschlafen“.
 
Todi

Todi

Member
Mitglied seit
14.06.2020
Beiträge
223
Danke
194
Standort
Unterallgäu
Fahrzeug
JLU Rubicon 2,2 Diesel MY 2020
Komisch ist nur, dass das Radio seit 2 Jahren problemlos läuft.[...]
Servus,

was ist da komisch dran, dass technische/elektronische Bauteile kaputt gehen können oder einen Defekt aufweisen? Der Turbo in meinem letzten Touareg ist auch 3 Jahre und 150.000 km problemlos gelaufen und hat plötzlich seinen Dienst quittiert... komisch? Nein... Verschleiß, Pech gehabt oder wie in meinem Fall ein Fertigungsfehler (hab innerhalb 48 Stunden kostenlos einen neuen bekommen).

Defekte treten immer an Geräten/Teilen auf die zuvor meist problemlos ihren Dienst getan haben... ;) Du hast ja offensichtlich die Ursache gefunden. Also reklamieren sofern noch in der Garantie oder rausschmeißen und Ruhe haben...

Gruß
Todi
 
Headman

Headman

4x4 Bembel!
Mitglied seit
18.09.2014
Beiträge
1.593
Danke
1.566
Standort
Rhein-Main
Komisch ist nur, dass das Radio seit 2 Jahren problemlos läuft. Auch stand der Wage schon mehrere Wochen und hatte nie Problem. Was jetzt genau anders ist, weiß ich noch nicht. Irgendwas lässt anscheinend das Steuergerät vom Verstärker nicht „einschlafen“.
Vielleicht mal grundsätzlich den Anschluss des Pioneer prüfen ... und evt läuft das Ding „nach“ evtl mit dem Messen mal ne Weile warten.

G H
 

landyhannes

Member
Mitglied seit
12.03.2019
Beiträge
167
Danke
77
Grüß Euch
auf Grund dieses Threads hier hab ich mal (weil ich es einfach mal wissen wollte) den Ruhestrom an meinem 2,8er (EZ 2019 gebaut 1/18) gemessen.....hmmmm, was soll ich sagen, war bei 0,00 Ampere...…….(Auto stand schon eine Woche)
Ist das möglich ???
Und nein, ich nehme an dass wir keinen Fehler gemacht habe.....erst mit meinem Messgerät dann mit dem teuren meines Kumpels (der ist selbst in der GW-Szene und bei uns Betriebselektriker sollte sich also schon auskennen wie man misst)
Also Minuspol ab, und Messgerät dazwischen und auf mA gestellt...…...0,0000 war definitiv nix....
Was sagt ihr dazu ???
Gruss
Hannes
 
Thema:

Ruhestrom zu hoch am JK 3,6

Ruhestrom zu hoch am JK 3,6 - Ähnliche Themen

  • Ruhestrom

    Ruhestrom: Hallo Zusammen, ich fahre ein J C bj 2003 und bin sehr zufrieden damit, leider habe ich seit Anfang 2020 ein Problem, er zieht im Ruhezustand...
  • Ruhestrom Sicherung M12 Verstärker

    Ruhestrom Sicherung M12 Verstärker: Hallo zusammen, habe einen 2012er JK Benziner der regelmäßig nach ca. 3 Tagen die Batterie leer macht. Folgendes ist mir aufgefallen. Nach dem...
  • Ruhestrom Rubicon 2003

    Ruhestrom Rubicon 2003: Ich bins schonwieder. Mein TJ zieht 100mA Ruhestrom im abgestellten Zustand. Bei längerer Standzeit saugt es mir die Batterie leer. Gemessen hab...
  • Ruhestrom zu hoch.

    Ruhestrom zu hoch.: Hallo An meinem GC WG hab ich mal die Ströme gemesen und kam zu folgenden Ergebnis: (die Einheit des Stromes kann ich nicht genau sagen, da ich...
  • Batterie nach einer Woche leer, wie hoch ist euer Ruhestrom?

    Batterie nach einer Woche leer, wie hoch ist euer Ruhestrom?: Hallo, ich habe den Ruhestrom gemessen, er liegt bei 172mA. Bei nicht abgeschlossenem Fahrzeug, ich weiss nicht ob es da einen Unterschied gibt...
  • Ähnliche Themen

    • Ruhestrom

      Ruhestrom: Hallo Zusammen, ich fahre ein J C bj 2003 und bin sehr zufrieden damit, leider habe ich seit Anfang 2020 ein Problem, er zieht im Ruhezustand...
    • Ruhestrom Sicherung M12 Verstärker

      Ruhestrom Sicherung M12 Verstärker: Hallo zusammen, habe einen 2012er JK Benziner der regelmäßig nach ca. 3 Tagen die Batterie leer macht. Folgendes ist mir aufgefallen. Nach dem...
    • Ruhestrom Rubicon 2003

      Ruhestrom Rubicon 2003: Ich bins schonwieder. Mein TJ zieht 100mA Ruhestrom im abgestellten Zustand. Bei längerer Standzeit saugt es mir die Batterie leer. Gemessen hab...
    • Ruhestrom zu hoch.

      Ruhestrom zu hoch.: Hallo An meinem GC WG hab ich mal die Ströme gemesen und kam zu folgenden Ergebnis: (die Einheit des Stromes kann ich nicht genau sagen, da ich...
    • Batterie nach einer Woche leer, wie hoch ist euer Ruhestrom?

      Batterie nach einer Woche leer, wie hoch ist euer Ruhestrom?: Hallo, ich habe den Ruhestrom gemessen, er liegt bei 172mA. Bei nicht abgeschlossenem Fahrzeug, ich weiss nicht ob es da einen Unterschied gibt...
    Oben