Plätschern im Amaturenbrett

Diskutiere Plätschern im Amaturenbrett im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Erstmal wünsche ich ein gesundes neues Jahr euch allen... sitze gerad in meinem Dicken vor der Videothek... als ich gerad zu Haus los bin und den...
Status
Für weitere Antworten geschlossen.

Sleipnir

Member
Threadstarter
Mitglied seit
30.11.2011
Beiträge
247
Danke
4
Standort
Bärlin
Erstmal wünsche ich ein gesundes neues Jahr euch allen...
sitze gerad in meinem Dicken vor der Videothek...
als ich gerad zu Haus los bin und den Wagen gestartet habe hörte ich ein Plätschern im Armaturenbrett wie von nem kleinen Wasserfall was nach ein paar Sekunden weg war....
keine feuchten Stellen im Innenraum auffindbar...wo kann das herkommen?
Dann bei der Videothek nach ca 4km ...alle Werte im grünen Bereich auch Kühlwassertemp laut Anzeige 100Grad...schau ich vorn rein und der Kühlwasserbehälter kam mit merkwürdig voll vor und das Wasser darin war kalt trotz 100Grad Anzeige im Amaturenbrett????
Wie geht das?
 
frauhansen

frauhansen

Member
Mitglied seit
08.10.2010
Beiträge
2.156
Danke
212
Standort
CH - nähe Schaffhausen
Ist normal, das ist der Wäremtauscher der Heizung. Macht meiner auch, selbst der in meinem alfa und im Ford meiner Frau macht das.

Das es im AGB kalt ist ist auch klar, denn auf dem kurzen weg wird er wohl nur den kleinen Kreislauf genutzt haben .
 

Sleipnir

Member
Threadstarter
Mitglied seit
30.11.2011
Beiträge
247
Danke
4
Standort
Bärlin
@frauhansen
...ahja sowas wie kleiner /großer Kreislauf hat ich mir schon fast gedacht...mich hatte dann nur gewundert das er dennoch den Lüfter anmacht...

so nu daheim angekommen und Külwasserstand auf normal/FULL gesunken und Wassertemp darin "pisswarm"
mich wundert der schwankende Füllstand ?!?
 

Sleipnir

Member
Threadstarter
Mitglied seit
30.11.2011
Beiträge
247
Danke
4
Standort
Bärlin
Also halten wir fest:
es gibt US-Version, Canada Modell, Graz Modell und David und ich haben die Bahamas Version :-D mit Cocktailhalterung und weissem Sand im Fußraum...

...wenn ichs richtig versteh...Plätschern ist der Wärmetauscher und unterschiedlicher Füllstand beim AGB liegt an der Ausdehnung und dem kleinen/grossem Kreislauf!?!
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
Plätschern kanns auch wenn ein bisschen Luft im system ist,
so wie nach nem Flüssigkeitswechsel. (Sauerstoff im Wasser)
Hab mal Heizungsbauer gelernt, ne Heizung is auch ein geschlossenes System aber wenn Luft drin ist dann plätscherts.
da brauchts an gewissen stellen nicht viel Luft.
Solange Heizung und Kühlung funktionieren gibts denk ich keinen grund zur besorgnis.
In diesem Sinne,
lass plätschern!

P.S. A gsunds neus!
 
Heisseluft

Heisseluft

Lalala...
Mitglied seit
17.07.2006
Beiträge
12.314
Danke
3.093
Fahrzeug
Nunja, einige...
Das geht auch irgendwann wieder weg...bei der Verlegung Deiner Schläuche (weggerüstete Standheizung) auch kein Wunder...

:closedeyes:
 

Sleipnir

Member
Threadstarter
Mitglied seit
30.11.2011
Beiträge
247
Danke
4
Standort
Bärlin
@HeisseLuft
*mit Kopf gegen Wand schlag* Recht haste ... daran hatte ich gar nicht mehr gedacht das die ganzen Schläuche ja da auch noch rumfliegen und das nahe der Flammwand zum Amaturenbrett...dann ists kein Wunder das es manchmal plätschert... :)
 

emil77b

Member
Mitglied seit
02.08.2011
Beiträge
3.474
Danke
350
Standort
hvl
hi rico,

bei meinem crd sind die webasto-leitungen teilweise höher verlegt als der ausgleichbehälter. ggf. mal so nen hohen schlauch an ner verbindung bei geschlossenem ausgleichbehälter und kaltem system öffnen und dort wasser einfüllen bis es voll ist.

gruß emil
 
frauhansen

frauhansen

Member
Mitglied seit
08.10.2010
Beiträge
2.156
Danke
212
Standort
CH - nähe Schaffhausen
Ich hab mich garnich erst gewundert... ist halt Wasser, und das dehnt sich numal aus wenns war wird und umgekehrt wenns kühler wird.
Haben praktisch alle meine Karren gemacht aus dem Wärmetauscher, aus dem AGB allerdings nie bewusst. Daran glaub ich hier auch nicht.

Ist imho sowas von normal...
 

Sleipnir

Member
Threadstarter
Mitglied seit
30.11.2011
Beiträge
247
Danke
4
Standort
Bärlin
@Gotti
auch nachdem ich mir das aufgemalt hab was du geschrieben hast...bin ich noch nicht zur Gänze durchgestiegen...
aber zum Plätschern das war bisher nur einmalig für ca.5sec zu hören...aber da ich Vectra C geschädigt bin macht mich jedes unbekannte Geräusch fieselig...
wie HeisseLuft anmerkte war bei meinem Dicken ne Eberspächer drin, die der Vorbesitzer aufgrund Nichtfunktion hat ausbauen lassen...aber alle Elektronik und auch die Wasserschläuche sind noch drin, nur das die T-Stücke entfernt und Verbinder eingesetzt wurden...daher der Verdacht auf Luft in diesen Schläuchen?!? Die liegen höher als der AGB zum Teil direkt vor der Flammwand (ich mach morgen mal Fotos)
--> vielleicht ist die Flüssigkeit aus diesen Schläuchen auch für den kurzzeitig erhöhten Füllstand im AGB verantwortlich? (die Idee von mir mit den zwei rechten Daumen :-D )
 
Heisseluft

Heisseluft

Lalala...
Mitglied seit
17.07.2006
Beiträge
12.314
Danke
3.093
Fahrzeug
Nunja, einige...
Auf jeden Fall ist es erst einmal unkritisch...solang es plätschert....wenn nicht (mehr) unbedingt den Kühlmittelstand checken... :jester:
 

Sleipnir

Member
Threadstarter
Mitglied seit
30.11.2011
Beiträge
247
Danke
4
Standort
Bärlin
@Mattschwarz
das mit dem unters Plätschern stellen funzt auch...wenn auch nicht geplant...
beim abschrauben der DiffDeckel klebten die so schön das ich nachhelfen musste um die Stinkebrühe rauszubekommen...das Gleiche dachte ich dann auch von der Getriebeölwanne aber habe das Eigengewicht des Öls nicht in Bedacht gezogen...und schon plätscherte es auf mich reichlich herab :-?
aber das ist der Lernprozess fürs nächste Mal...da schraub ich die Getriebeölwanne auh nicht dreimal ab weil ich zuerst den Magneten und dann den Filter vergessen habe...zum Glück vor der Neubefüllung *mit Kopf gegen Wand schlag*
 

v8bela

Member
Mitglied seit
18.10.2006
Beiträge
479
Danke
14
Standort
45549 Sprockhövel
@ Gotti: "Wenn dieser Vorgang bei einer Kühlwassertemperatur von ca. mindestens 100°C passiert ist hat man ab jetzt Luft im Kühlsystem und es bleibt zunächst auch dort."

Wenn man nicht irgendwo Luft reingepumpt hat, dann iss es auch nicht drinne - woher auch... solange du Kühlwasser im Agb hast!
Was ausgepumpt wird ist nur das ausgedehnte Flüssigkeit und beim abkühlen wirds durch den entstehende wacuum zurückgesaugt. Das System kann sich nicht selbst entlüften,
dafür ist eine Schraube zuständig und eine wer daran schraubt - zumindest beim WJ.
 

v8bela

Member
Mitglied seit
18.10.2006
Beiträge
479
Danke
14
Standort
45549 Sprockhövel
Ich kenne leider den Z Motoren (noch) nicht, es hätte auch seien können, das der auch sowas hat, aber OK. Aber so um die 100 C kocht noch kein Kühlwasser und das hat mich irritiert, aber wenns gekocht hat, natürlich hast ja Recht :smileJap:
 
DirtyHerri

DirtyHerri

Premium Member
Mitglied seit
28.12.2009
Beiträge
482
Danke
7
Standort
Hückelhoven
Bei meinem Z plätschert es auch von Zeit zu Zeit.

Da ist aber definitiv ein Leck. Vermutlich am oberen Schlauch zum Kühler oder in der Nähe. Ist der Geber direkt daneben das Kühlwasser Thermometer?

Keine Ahnung, ob das Plätschern davon kommt. Kann ich erst sagen, wenn kein Plätschern mehr da ist und/oder kein Wasser mehr rauströpfelt.

Aber wenn man mal Logik anwendet: der Z entlüftet sich doch auch automatisch (?). Meine Heizung im Haus tut das nicht. Da muss ich manuell entflüften, wenns gluckert. Heißt dass dann nicht im Umkehrschluss, dass es nur gluckern kann, wenn die Heizung/bzw. das Kühlsystem Luft zieht? Und Luft kann doch nur gezogen werden, wenn es ein Leck gibt, oder?
 

v8bela

Member
Mitglied seit
18.10.2006
Beiträge
479
Danke
14
Standort
45549 Sprockhövel
Danke Gotti, jetzt habe ich wieder was dazugelernt - hoffentlich kriege ich bald neue "Lernstoff" über den 5,9er :wub:
Gruß

Bela
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
aha, also könnte ein neuer kühlerverschluss das geplätscher evtl. beseitigen? Sollte man mal ausprobieren...
 

8Ender

.
Mitglied seit
27.09.2011
Beiträge
431
Danke
23
Standort
Vorarlberg / AT
Zwischenfrage ... trifft die Sache mit dem Kühlerverschluss auch auf dej WJ zu? Wenn ja - was kann an so einem Verschluss defekt sein? Eigentlich es es ja nur eine Feder, die die Abdichtung runterdrückt und bei zu viel Druck gibt sie etwas nach - stimmt das so?
 
Status
Für weitere Antworten geschlossen.
Thema:

Plätschern im Amaturenbrett

Plätschern im Amaturenbrett - Ähnliche Themen

  • Diverse Kabel am Amaturenbrett

    Diverse Kabel am Amaturenbrett: Hallo Jeep Gemeinde, brauche etwas Rat. Hab am Amaturenbrett 3 lose kabel gefunden... alle links von der Lüftungs Bedienung in der Gegend...
  • Amaturenbrett immer rot?

    Amaturenbrett immer rot?: Hallo JL-Fahrer,   da ich mit dem Gedanken spiele, mir auch einen JL Rubicon zuzulegen, habe ich mir natürlich schon einige im Netz und beim...
  • Geräusch im Amaturenbrett

    Geräusch im Amaturenbrett: Hallo zusammen, mein KK 2,8 crd , Bj 2009,hat seit neustem knarzente Geräusche links und rechts im Amaturenbrett vorne. Bei jedem kleinen...
  • Birnenwechsel Amaturenbrett

    Birnenwechsel Amaturenbrett: Hallo bin schon etwas länger im Forum aber habe heute zum ersten Mal eine Frage. Ich müßte an meinem Jeep Commander Typ WH Bj. 2006 die Birnen der...
  • Wasserplätschern

    Wasserplätschern: Hallo Hab am Donnerstag meinen neuen 3,6 Pentastar abgeholt . Was mir jetzt aufgefallen ist , beim anlassen wenn er kalt ist ein Geräusch wie...
  • Ähnliche Themen

    • Diverse Kabel am Amaturenbrett

      Diverse Kabel am Amaturenbrett: Hallo Jeep Gemeinde, brauche etwas Rat. Hab am Amaturenbrett 3 lose kabel gefunden... alle links von der Lüftungs Bedienung in der Gegend...
    • Amaturenbrett immer rot?

      Amaturenbrett immer rot?: Hallo JL-Fahrer,   da ich mit dem Gedanken spiele, mir auch einen JL Rubicon zuzulegen, habe ich mir natürlich schon einige im Netz und beim...
    • Geräusch im Amaturenbrett

      Geräusch im Amaturenbrett: Hallo zusammen, mein KK 2,8 crd , Bj 2009,hat seit neustem knarzente Geräusche links und rechts im Amaturenbrett vorne. Bei jedem kleinen...
    • Birnenwechsel Amaturenbrett

      Birnenwechsel Amaturenbrett: Hallo bin schon etwas länger im Forum aber habe heute zum ersten Mal eine Frage. Ich müßte an meinem Jeep Commander Typ WH Bj. 2006 die Birnen der...
    • Wasserplätschern

      Wasserplätschern: Hallo Hab am Donnerstag meinen neuen 3,6 Pentastar abgeholt . Was mir jetzt aufgefallen ist , beim anlassen wenn er kalt ist ein Geräusch wie...
    Oben