Ölaustritt beim OM642

Diskutiere Ölaustritt beim OM642 im Grand Cherokee WH, WK / Commander XK Forum Forum im Bereich Grand Cherokee / Commander Forum; So sehr ich mich auch bemühe, ich kann da nichts problematisches erkennen. Ein bisschen feucht in der Nähe des AGR und des Turboladers...
OldTom

OldTom

Member
Mitglied seit
07.09.2015
Beiträge
2.532
Danke
1.909
Standort
MZ
Fahrzeug
Jeep und noch ein paar andere.
So sehr ich mich auch bemühe, ich kann da nichts problematisches erkennen. Ein bisschen feucht in der Nähe des AGR und des Turboladers. Möglicherweise die linke Rail (in Fahrtrichtung) nicht ganz dicht. Ich würde es lassen wie es ist.
 
cityboy

cityboy

Member
Threadstarter
Mitglied seit
28.03.2021
Beiträge
366
Danke
55
Standort
Wien
Fahrzeug
Jeep WH CRD 3.0
BJ 2007
180.000km
Schwarz
ok. danke. jetzt ist es wirklich nicht mehr schlimm. vorher hatte ich kleine Pfützen. wie gesagt. der schlecht fixierte Schlauch hatte einen großen anteil. und der dicke kabelbund der unter der zuluft fürn turbo verläuft war immer feucht. jetzt aber nicht mehr.

danke c
 
cityboy

cityboy

Member
Threadstarter
Mitglied seit
28.03.2021
Beiträge
366
Danke
55
Standort
Wien
Fahrzeug
Jeep WH CRD 3.0
BJ 2007
180.000km
Schwarz
habs jetzt nochmal kontrolliert. jetzt bleibt es trocken. es war der eine schlauch vom post #39.

meine vermutung. der Mechaniker beim austausch des turbos hat beim vorbesitzer geschlampt. aber bei einem gebrauchten weiß man halt nicht was schon alles angestellt wurde damit.

danke für die hilfreichen tipps
 
cityboy

cityboy

Member
Threadstarter
Mitglied seit
28.03.2021
Beiträge
366
Danke
55
Standort
Wien
Fahrzeug
Jeep WH CRD 3.0
BJ 2007
180.000km
Schwarz
ich konnte es nicht lassen. es war immer noch etwas dieselgeruch. sorry old tom. aber es hat sich doch als größer herausgestellt.

im Post #6 hab ich ja bilder von unten rauf gemacht gepostet. war ja in meine Eingangs frage. wegen öl. hab mit bremsenreiniger alles sauber gemacht und bin eine runde gefahren. und dann hatte ich den Übeltäter. es war hinten ziemlich viel diesel und ist den motorblock entlang der kabinenseite runter gelaufen.

von hinten kommt eine metall dieselleitung und die wird über ein kurzes flexibles u-stück zim vorwärmen hinterm agr durch geleitet. das Obere Stück hab ich vor einigen tagen neu befestigt. das unter mit der spreizklemme war auch undicht. man kommt schwer ran. habs jetzt mal neu fixiert. wenn das nicht hilft wirds eine neue schlauchklemme...

aber jedenfalls kein thema zum ignorieren.

lg
 
cityboy

cityboy

Member
Threadstarter
Mitglied seit
28.03.2021
Beiträge
366
Danke
55
Standort
Wien
Fahrzeug
Jeep WH CRD 3.0
BJ 2007
180.000km
Schwarz
ich weiß das thema scheint alle schon zu nerven ... der dieselgeruch ist zum Glück Geschichte. werde aber demnächst die kleinen Löcher im auspuff machen...

ein kleines Problemchen hab ich noch ...hier glänzt es noch ein wenig.
PXL_20220327_105505322~2.jpg

scheint aber weder diesel noch öl zu sein. ist aber definitiv feucht. kühlwasser? aber wo her?
 
cityboy

cityboy

Member
Threadstarter
Mitglied seit
28.03.2021
Beiträge
366
Danke
55
Standort
Wien
Fahrzeug
Jeep WH CRD 3.0
BJ 2007
180.000km
Schwarz
so. auch das problem ist gelöst. es war die dichtung am alurohr weg vom turbo. der spezialist, der den turbo getaucht hat, hat das rohr schlecht montiert und die dichtung war gerissen. neue drauf. jetzt passt auch der sitz vom rohr. und es ist trocken.

20220424_064143.jpgimages.jpeg


das abgasrohr hin zum agr war auch nicht ganz fest. da mussten die schrauben nachgezogen werden.
PXL_20220513_152912238.jpg
jetzt rieche ich nichts mehr im innenraum.

lg Christian
 

glennessa

Member
Mitglied seit
30.10.2010
Beiträge
1.852
Danke
586
so. auch das problem ist gelöst. es war die dichtung am alurohr weg vom turbo. der spezialist, der den turbo getaucht hat, hat das rohr schlecht montiert und die dichtung war gerissen. neue drauf. jetzt passt auch der sitz vom rohr. und es ist trocken.

Anhang anzeigen 97416Anhang anzeigen 97417


das abgasrohr hin zum agr war auch nicht ganz fest. da mussten die schrauben nachgezogen werden.
Anhang anzeigen 97418
jetzt rieche ich nichts mehr im innenraum.

lg Christian
herzlichen Glückwunsch !! Diese Fehlerquelle habe ich dir bereits am 30.12.21 genannt. Stramme Leistung nach beinahe 6 Monaten und 47 #.
 
cityboy

cityboy

Member
Threadstarter
Mitglied seit
28.03.2021
Beiträge
366
Danke
55
Standort
Wien
Fahrzeug
Jeep WH CRD 3.0
BJ 2007
180.000km
Schwarz
herzlichen Glückwunsch !! Diese Fehlerquelle habe ich dir bereits am 30.12.21 genannt. Stramme Leistung nach beinahe 6 Monaten und 47 #.
hi, wieder mal schlecht geschlafen glenessa? es gibt kein post am 30.12. .... aber wenn es dir hilft druck abzubauen. kannst mich gerne ein wenig blöd anschreiben. ich finde das forum super. und möchte dann meine erkenntnisse auch teilen. wenn jemand das problem wieder hat, kann er hoffentlich sein problem mit diesem thread schneller eingrenzen.

schönen abend
 
Carlo-ZJ

Carlo-ZJ

Member
Mitglied seit
28.06.2020
Beiträge
670
Danke
1.082
Standort
Österreich
Fahrzeug
Jeep Grand Cherokee ZG Limited ('96 Facelift) 5.2L
es gibt kein post am 30.12. ....

Der "popelige" Rollring dichtet den Lader zum Ladedruckrohr radial ab. Der 2mm Abstand ist werksseitig so gewollt. Wäre der Abstand 0-4mm würde der O-Ring seine Funktion trotzdem erfüllen. Die DB-Teile-Nr: 0149976445. Da braucht nichts aufgebohrt werden.

Diesen Punkt wollte der TE bereits am 05.12 in Angriff nehmen, bisher außer weiterer Beiträge--- nichts
 
Ivo76

Ivo76

Member
Mitglied seit
13.07.2016
Beiträge
1.899
Danke
2.368
Standort
Schweiz
hi, wieder mal schlecht geschlafen glenessa? es gibt kein post am 30.12. .... aber wenn es dir hilft druck abzubauen. kannst mich gerne ein wenig blöd anschreiben. ich finde das forum super. und möchte dann meine erkenntnisse auch teilen. wenn jemand das problem wieder hat, kann er hoffentlich sein problem mit diesem thread schneller eingrenzen.

schönen abend
Du bist echt ne Nummer …🤦🏼‍♂️
Du hast Hilfe erfragt, dann aber die genannten Problemstellen offensichtlich nicht abgearbeitet.
Deine Ausführungen jetzt sind hinfällig weil du ja genau darauf aufmerksam gemacht wurdest.
Genau für sowas ist ein Forum da… nämlich das man(n) alten Hasen glaubt wenn sie hilfreiche Tipps geben.
Da brauchst dich auch nicht über solche Kommentare wundern !
 
Hererjack

Hererjack

Redneck
Mitglied seit
03.04.2020
Beiträge
208
Danke
144
Standort
Ulm
Fahrzeug
Jeep JKU Rubicon 3,8 Automatik
das abgasrohr hin zum agr war auch nicht ganz fest. da mussten die schrauben nachgezogen werden. [ATTACH alt="PXL_20220513_152912238.jpg schrieb:
97418[/ATTACH]
jetzt rieche ich nichts mehr im innenraum.

lg Christian
Fehlt da die Dichtung zum Agr ? Ich kann keine erkennen.
DFAB434D-1921-42FE-A98E-EEA4370D002C.jpeg
 
cityboy

cityboy

Member
Threadstarter
Mitglied seit
28.03.2021
Beiträge
366
Danke
55
Standort
Wien
Fahrzeug
Jeep WH CRD 3.0
BJ 2007
180.000km
Schwarz
ich glaub du hast recht hererjack. die dichtung hab ich vorsichtshalber zu hause liegen als ersatz. ist aber total fummelig da hinten. wo müsste die anstehende lasche zu sehen sein?

lg Christian
 
Hererjack

Hererjack

Redneck
Mitglied seit
03.04.2020
Beiträge
208
Danke
144
Standort
Ulm
Fahrzeug
Jeep JKU Rubicon 3,8 Automatik
ich glaub du hast recht hererjack. die dichtung hab ich vorsichtshalber zu hause liegen als ersatz. ist aber total fummelig da hinten. wo müsste die anstehende lasche zu sehen sein?

lg Christian
Lasche zu Aussparung würde ich sagen , aber schau dir mal auch das Abgassammelrohr genau an was stimmt denn da nicht🙈 ?
 
Hererjack

Hererjack

Redneck
Mitglied seit
03.04.2020
Beiträge
208
Danke
144
Standort
Ulm
Fahrzeug
Jeep JKU Rubicon 3,8 Automatik
😂, es fehlt mindestens eine Schraube (oben) und ob dort eine Dichtung eingesetzt wurde kann ich auf deinem Bild nicht richtig erkennen.222C6CA7-ED7A-4926-91D9-B9B5B5CD9B5B.jpeg
 
cityboy

cityboy

Member
Threadstarter
Mitglied seit
28.03.2021
Beiträge
366
Danke
55
Standort
Wien
Fahrzeug
Jeep WH CRD 3.0
BJ 2007
180.000km
Schwarz
😂, es fehlt mindestens eine Schraube (oben) und ob dort eine Dichtung eingesetzt wurde kann ich auf deinem Bild nicht richtig erkennen.Anhang anzeigen 97426
nein. da fehlt nichts. aber danke für den hint.
PXL_20220514_112015034.jpg


hier bin ich mir nicht sicher ob man den rest der dichtung erkennen kann.
PXL_20220513_152912238.jpg

ober der linken schraube.

lg Christian
 
Hererjack

Hererjack

Redneck
Mitglied seit
03.04.2020
Beiträge
208
Danke
144
Standort
Ulm
Fahrzeug
Jeep JKU Rubicon 3,8 Automatik
Hererjack

Hererjack

Redneck
Mitglied seit
03.04.2020
Beiträge
208
Danke
144
Standort
Ulm
Fahrzeug
Jeep JKU Rubicon 3,8 Automatik
Bin mir ziemlich sicher das an dem Y-Rohr auch keine Dichtung verbaut wurde . Schau dir mal die Originale von MB an und die anderen, diese sieht man im eingebauten Zustand.
 
Thema:

Ölaustritt beim OM642

Ölaustritt beim OM642 - Ähnliche Themen

  • Ölaustritt vorne links - Simmering kaputt?

    Ölaustritt vorne links - Simmering kaputt?: Servus! Wieder mal hab ich ein Problem mit meinem Kollegen: Links vorne läuft Öl aus der Achse, was auf einen kaputten Simmering schließen...
  • Motor-Ölaustritt WH CRD 3.0 aktuell

    Motor-Ölaustritt WH CRD 3.0 aktuell: Hallo Jeep WH Freunde, leider wurde der alte Thread von 2014 geschlossen. Somit kann man nicht erfahren, ob der Fehler gefunden wurde. Habe...
  • Ölaustritt Differential/HA

    Ölaustritt Differential/HA: Moin zusammen, wir parken heute nach einer Woche im polnischen Gelände mal wieder auf festem Boden auf der Durchreise von Polen in Richtung NL...
  • Ölaustritt Getriebeentlüftung

    Ölaustritt Getriebeentlüftung: HI.. Seit gestern drück es Öl aus dem Schlauch(siehe Bild). Ist das die Entlüftung vom Getriebe? Es wurde kein Getriebeöl aufgefühlt etc..Kann es...
  • WG 4,7 2004 VA Ölaustritt Diff zur Kardanwelle

    WG 4,7 2004 VA Ölaustritt Diff zur Kardanwelle: Hallo Jeeper,   ...... beim, Ausbau der vorderen Kardanwelle kam beim Herausdrehen der 6 Schrauben zum VA-Diff etwas Öl raus; habe mich da bereits...
  • Ähnliche Themen

    • Ölaustritt vorne links - Simmering kaputt?

      Ölaustritt vorne links - Simmering kaputt?: Servus! Wieder mal hab ich ein Problem mit meinem Kollegen: Links vorne läuft Öl aus der Achse, was auf einen kaputten Simmering schließen...
    • Motor-Ölaustritt WH CRD 3.0 aktuell

      Motor-Ölaustritt WH CRD 3.0 aktuell: Hallo Jeep WH Freunde, leider wurde der alte Thread von 2014 geschlossen. Somit kann man nicht erfahren, ob der Fehler gefunden wurde. Habe...
    • Ölaustritt Differential/HA

      Ölaustritt Differential/HA: Moin zusammen, wir parken heute nach einer Woche im polnischen Gelände mal wieder auf festem Boden auf der Durchreise von Polen in Richtung NL...
    • Ölaustritt Getriebeentlüftung

      Ölaustritt Getriebeentlüftung: HI.. Seit gestern drück es Öl aus dem Schlauch(siehe Bild). Ist das die Entlüftung vom Getriebe? Es wurde kein Getriebeöl aufgefühlt etc..Kann es...
    • WG 4,7 2004 VA Ölaustritt Diff zur Kardanwelle

      WG 4,7 2004 VA Ölaustritt Diff zur Kardanwelle: Hallo Jeeper,   ...... beim, Ausbau der vorderen Kardanwelle kam beim Herausdrehen der 6 Schrauben zum VA-Diff etwas Öl raus; habe mich da bereits...
    Oben