Motortemperatur zu hoch

Diskutiere Motortemperatur zu hoch im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo ich habe heute Abend meine Frau zur Arbeit gefahren und nach ca 15 km ging die Motortemperatur in die höhe (aussentemperatur -6 Grad)...
Status
Für weitere Antworten geschlossen.

Poeter

Member
Threadstarter
Mitglied seit
26.01.2012
Beiträge
54
Danke
1
Standort
Beidenfleth
Hallo ich habe heute Abend meine Frau zur Arbeit gefahren und nach ca 15 km ging die Motortemperatur in die höhe (aussentemperatur -6 Grad) Heizung komplett kalt. Ich bin dann bei der nächsten gelegenheit an die Tankstelle gefahren wasser hat gekocht und der Deckel vom Kühlmittelausgleichsbehälter hing nur noch halb drauf ich habe Wasseraufgefüllt laufen lassen da wurde er nicht mehr zu Heiss Heizung aber Kalt. Wieder zuhause angekommen habe ich das Thermostat ausgebaut um zu gucken ob es öffnet und unter heissem Wasser öffnet es.

Soll ich das Thermostat wechseln und was noch.

Gestern war alles ok Heizung war super und heute aufeinmal kam das Problem

ich habe einen WG 12/2001 3,1 Turbodiesel Motor mit einer laufleistung von 145 000km
 

Poeter

Member
Threadstarter
Mitglied seit
26.01.2012
Beiträge
54
Danke
1
Standort
Beidenfleth
Ich war bis ebend am auto in der Kälte bei mein Kühlsystem ist eingefrohren ich habe etwas Kältemittelkonzentrat nachgefüllt ca 1 Liter es wird auch besser das er auftaut werde mir morgen früh mehr Kühlmittelbesorgen und gas für den Heizstrahler und gucken das er auftaut habt ihr erfahrungen gemacht was das anbelangt was kann der Motor ab
 
cherokee xj

cherokee xj

high octane petrolhead
Mitglied seit
16.07.2006
Beiträge
24.338
Danke
6.477
Fahrzeug
XJ 4.0 nonHO Limited
ZJ 5.2 Limited
ZJ 5.9 LX Canada
Wenn dein Kühlsystem schon eingeforen ist, dann reicht der eine Liter Kühlmittel wahrscheinlich auch nicht mehr.

Ich drück dir mal die Daumen, daß diese Geschichte gut geht bei den aktuellen Temperaturen... ( aktuell sind es hier in NRW gerade -12°C ) :cold: :cold: :cold:

Sieh mal zu, daß der Wagen irgendwo ins warme kommt zum Auftauen, dann mal das Kühlsystem weitestgehend entleeren und mit neuem Gemisch 50:50 Kühlmittel / Wasser neu befüllen.
 

plymouth1

Member
Mitglied seit
12.12.2010
Beiträge
150
Danke
2
Standort
Zürich
Schau auch mal die Kernloch Deckel an, die sind dafür da, das Sie raus gedrückt werden wenn das Kühlwasser einfriert
( Eis braucht mehr platz als Wasser ). Mann Fährt das Ganze Jahr mit dem richtige Wasser Frostschutz gemisch, mind. - 25 grad.
Motorblock, Wasserpumpe, Kühler, halt alles was aus Guss, Metall, Alu ist fängt an zu Ozydieren oder Rosten und die Lager
( Wasserpumpe ) sind im nu defekt. Mit Frostschutz wird alles auch geschmiert und die Oberflächenspannung des Wasser geht verlohren = keine luftblasen. Wenn du pech hast und dein Kühlwasser bei der Letzten Fahrt schon teilweise eingefroren isst, kann
es dir den Motor himmeln und das wegen ein paar lächerlichen euros, aus du hast es. :wave:
 

Poeter

Member
Threadstarter
Mitglied seit
26.01.2012
Beiträge
54
Danke
1
Standort
Beidenfleth
So habe heute neue Wasserpumpe und Thermostat eingebaut Gasheizung untersauto gestellt zum Motorauftauen und habe alles aufgefüllt desitilliertes Wasser mit Ausreichend Frostschutz ich habe das ganze vorne am Kühler entlüftet bin einkaufen gefahren aber die Heizung wird nur Lauwarm aber der Diesel hat keinen weiteren entlüftungspunkt oder.

Motor und alles Dicht Glück gehabt puh

-11 grad aussen Temperatur vorher wurde er schön warm und nu nicht mehr Hilfee
 

plymouth1

Member
Mitglied seit
12.12.2010
Beiträge
150
Danke
2
Standort
Zürich
Wasserstand nach der Fahrt Kontrolliert, Kühlerdeckel I.O ?
 

Poeter

Member
Threadstarter
Mitglied seit
26.01.2012
Beiträge
54
Danke
1
Standort
Beidenfleth
Wasserstand nach der Fahrt Kontrolliert, Kühlerdeckel I.O ?
Wasserstand ist inordnung die schläuche die in den innenraum gehen sind auch heiß ach verdammtes auto habe fehler 15 und 54 in meiner klimaanlage
 

Poeter

Member
Threadstarter
Mitglied seit
26.01.2012
Beiträge
54
Danke
1
Standort
Beidenfleth
Nchdem ich jetzt am stück 200 km gefahren bin ist mir aufgefallen das mein granny nur Heizt wenn ich langsam fahre ab 100 km/h heisst erkaum noch und je schneller ich bin desto kälter blässt es aus der Lüftung
 

talabfahrt

Member
Mitglied seit
03.02.2012
Beiträge
7
Danke
0
Standort
67071 Ludwigshafen
Hat Dein WG 3.1 TD eigentlich eine Zusatzheizung(Standheizung) für den Innenraum, wie sie heutzutage fast alle Diesel haben? Wenn ja, könnte hier keine Funktion mehr sein!

Wenn nicht, hast Du irgendwelche Wasserflecken im Fußraum entdeckt oder einen muffigen Geruch aus der Lüftung feststellen können? Wenn ja, könnte es der Wärmetauscher sein. Oder die Zuleitung zum Wärmetauscher ist verstopft, da Du ja geschrieben hast, dass die Schläuche Richtung Innenraum warm wären.

Anfangs hat sich Dein Problem wirklich nach Thermostat und/oder WaPu angehört. Das hast Du ja bereits alles erneuert und somit ausgeschlossen!
 

Poeter

Member
Threadstarter
Mitglied seit
26.01.2012
Beiträge
54
Danke
1
Standort
Beidenfleth
Können das auch die Klappen sein wollte morgen mal den kasten aufsägen
 
catmanjag

catmanjag

hopeless case
Mitglied seit
19.12.2006
Beiträge
18.655
Danke
1.755
Standort
16321 Bernau b.Berlin
Soweit ich mich hab belehren lassen kommt beim Defekt der Klappen gar keine warme Luft mehr. Klapper mal die Threads der letzten Woche ab, wenn ich mich recht entsinne hatte jemand ein ähnliches Problem - auch bei einem W, aber anderer Motor.
 

Poeter

Member
Threadstarter
Mitglied seit
26.01.2012
Beiträge
54
Danke
1
Standort
Beidenfleth
bin ja gerade angekommen 170 km zurück mit ohne warme luft also sind es die denke ich oder der motor der Klappen morgen weiss ich mehr hofe ich
 

Poeter

Member
Threadstarter
Mitglied seit
26.01.2012
Beiträge
54
Danke
1
Standort
Beidenfleth
ich hatte eine anleitung zur reperatur eder Klappe hier gesehen aber ich finde die nicht mehr weiss jemand wo die war
 
murray

murray

mall rated
Mitglied seit
25.05.2008
Beiträge
780
Danke
27
Standort
NRW (Dinslaken)
Die Klappen haben einen eigenen Fehlerspeicher (vorausgesetzt du hast nen Limited mit Klimaautomatik).

Zum Auslesen: AC + Umluft Taste drücken und gedrückt halten. Dann das linke Temp-Rädchen im Uhrzeigersinn drehen und alles loslassen.

Dann werden im Temperaturfeld die Fehler - oder halt auch nicht - angezeigt.
 

Poeter

Member
Threadstarter
Mitglied seit
26.01.2012
Beiträge
54
Danke
1
Standort
Beidenfleth
Ich habe einen Limited was kann es denn sonst noch sein fehlerspeicher ist 14 drinne dieser Sensor im bedienteil
 
murray

murray

mall rated
Mitglied seit
25.05.2008
Beiträge
780
Danke
27
Standort
NRW (Dinslaken)
14 bedeutet, dass der Motor der Umluftklappe nicht reagiert. Solange du die Luftstärke noch regulieren kannst, ignorieren.

Ansonsten muss das Armaturenbrett für die Umluftklappe raus. Soll wohl auch durch das Handschuhfach mit demontierten Airbag gehen.

Wenn keine Luft mehr aus dem Düsen kommen sollte: http://www.jeepforum.com/forum/f310/wj-recirculation-door-fix-pics-347814/
 

Poeter

Member
Threadstarter
Mitglied seit
26.01.2012
Beiträge
54
Danke
1
Standort
Beidenfleth
So das Problem mit der Klappe habe ich auch gelöst aber immernoch nicht genug heiße Luft aus der Lüftung nur warme und das ist verdammt kalt temp Anzeige bewegt auf den 1/3 Strich und klettert nicht wirklich wie. Heiß darf der Diesel den werden
 

YM666

Member
Mitglied seit
31.05.2010
Beiträge
10
Danke
0
Hallo Poeter, weder mein V8 noch der Reihensechser wollten letzte Woche "NORMAL" anspringen oder laufen. Der WJ (Benzin/Gas) war trotz Frostschutz -30 Grad dicht und der sechzylinder (BMW) kommt langsam wieder(da habe ich auch das "Problem",das die Motortempanzeige selten über 1/3 steigt)WJ: Ich hatte für paar Minuten 120 Grad Motortemp, angehalten und ausgemacht, kurz gewartet, Kühlerdeckel auf und zu und dann ist er ohne Mucken angesprungen, Gasanlage hat zugeschaltet und warm wurde es im Innenraum auch. Also mein Fazit: es ist einfach zu kalt(wir hatten minus 20!). Heute waren wider Plusgrade und alle Autos laufen.
 
Status
Für weitere Antworten geschlossen.
Thema:

Motortemperatur zu hoch

Motortemperatur zu hoch - Ähnliche Themen

  • Motortemperatur zu hoch / Kühlmittelfehler

    Motortemperatur zu hoch / Kühlmittelfehler: Servus! Mit meinem neuen Dicken (96er 5,2) war bisher alles gut und die Temperatur immer bei knapp 100 Grad. Jetzt waren wir über Ostern in...
  • 3.1 TD Motortemperatur zu hoch

    3.1 TD Motortemperatur zu hoch: Hallo zusammen,   nach dem ich ja meine 5 Zylinderköpfe erneuert hatte, ging die Motortemperatur jetzt nach den ersten warmen Tagen knapp über 100...
  • Motortemperatur gefährlich hoch (?!)

    Motortemperatur gefährlich hoch (?!): Hi zusammen,   ich bin momentan in Australien und habe mir hier mit einem Freund einen Jeep Cherokee XJ von 1996 gekauft. Wir haben vielleicht ein...
  • Motortemperatur hoch - aber keine Heizung !

    Motortemperatur hoch - aber keine Heizung !: Hallo, seit heute geht die Heizung im ZJ nicht mehr. Dafür ist die Motortemperatur fast im roten Bereich ! Habe mal nach dem Kühlwasserstand im...
  • Motortemperatur zu hoch

    Motortemperatur zu hoch: Hallo zusammen, nachdem unser grosser von den freundlichen kfz-betreuern nicht kuriert werden kann, versuch ich mein glück mal bei euch. dazu...
  • Ähnliche Themen

    • Motortemperatur zu hoch / Kühlmittelfehler

      Motortemperatur zu hoch / Kühlmittelfehler: Servus! Mit meinem neuen Dicken (96er 5,2) war bisher alles gut und die Temperatur immer bei knapp 100 Grad. Jetzt waren wir über Ostern in...
    • 3.1 TD Motortemperatur zu hoch

      3.1 TD Motortemperatur zu hoch: Hallo zusammen,   nach dem ich ja meine 5 Zylinderköpfe erneuert hatte, ging die Motortemperatur jetzt nach den ersten warmen Tagen knapp über 100...
    • Motortemperatur gefährlich hoch (?!)

      Motortemperatur gefährlich hoch (?!): Hi zusammen,   ich bin momentan in Australien und habe mir hier mit einem Freund einen Jeep Cherokee XJ von 1996 gekauft. Wir haben vielleicht ein...
    • Motortemperatur hoch - aber keine Heizung !

      Motortemperatur hoch - aber keine Heizung !: Hallo, seit heute geht die Heizung im ZJ nicht mehr. Dafür ist die Motortemperatur fast im roten Bereich ! Habe mal nach dem Kühlwasserstand im...
    • Motortemperatur zu hoch

      Motortemperatur zu hoch: Hallo zusammen, nachdem unser grosser von den freundlichen kfz-betreuern nicht kuriert werden kann, versuch ich mein glück mal bei euch. dazu...
    Oben