Motorkontrollleuchte

Diskutiere Motorkontrollleuchte im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo zusammen. so ein Mist. Mir ist gestern eine Wasserflasche umgekippt und die Suppe ist in die Schaltkulisse gelaufen. Sofort danach ging die...
Status
Für weitere Antworten geschlossen.

uschn

Member
Threadstarter
Mitglied seit
10.09.2006
Beiträge
38
Danke
0
Standort
Köln
Hallo zusammen.

so ein Mist. Mir ist gestern eine Wasserflasche umgekippt und die Suppe ist in die Schaltkulisse gelaufen. Sofort danach ging die "Motorgetriebekontrollleuche" (oder wie das Ding heisst) an und mein geliebter 2,7 CRD lief nur noch im Schonmodus (höchstens 2. Gang und 70 kmh bei 4000 Umdrehungen) :angryfire:

Ich habe dann, mit der hier im Forum gefundenen "Schlüsselmethode", den Fehlercode P0702 ausgelesen und vermute, das vielleicht ein Sensor oder so in der Mittelkonsole feucht geworden ist.

Habt Ihr eine Ahnung, wie ich das möglichst ohne Werkstatt beheben kann, oder wie ich einfach die Leuchte wieder aus kriege, damit der Dicke wieder normal fährt ? Vielleicht Batterie mal kurz abklämmen. Oder muss ich die Mittelkonsole ausbauen und da mal alles Trockenföhnen. :no:

Vielen Dank fürs lesen

Uschn
 
Franky1B19

Franky1B19

MOPAR or no Car !
Mitglied seit
31.12.2008
Beiträge
2.604
Danke
29
Standort
Witten bei Dortmund
Ja diese Schaltkulisse ist sehr empfindlich und reißt auch ohne Wasserschlag schon mal gerne die Hufe hoch.

Gibt einige Threads zu diesem Thema.

Als erstes kannst du nur versuchen sie trocken zu legen, und hoffen, dass es keinen Kurzschluss gab.

Die MIL geht von alleine wieder aus, wenn mehrere Startvorgänge und Fahrten ohne neue Meldung erfolgt sind.
Oder halt die "Batterie ab"-Methode.
 

uschn

Member
Threadstarter
Mitglied seit
10.09.2006
Beiträge
38
Danke
0
Standort
Köln
Ja diese Schaltkulisse ist sehr empfindlich und reißt auch ohne Wasserschlag schon mal gerne die Hufe hoch.

Gibt einige Threads zu diesem Thema.

Als erstes kannst du nur versuchen sie trocken zu legen, und hoffen, dass es keinen Kurzschluss gab.

Die MIL geht von alleine wieder aus, wenn mehrere Startvorgänge und Fahrten ohne neue Meldung erfolgt sind.
Oder halt die "Batterie ab"-Methode.
Danke für die schnelle Antwort.
Ja, das mit den mehreren Startvorgängen habe ich probiert, hat leider nicht geholfen. Als bleibt mir als erstes (glaube ich) die Batterie Methode . Hoffentlich hilfst. Wenn nicht werde ich wohl den Rat von Davidbengurion befolgen und tatsächlich die Konsole mal ausbauen und nachsehen wie es darunter ausschaut :hmmm:
 
homunculus

homunculus

Südstaatler (Bayern)
Mitglied seit
17.07.2006
Beiträge
584
Danke
25
Standort
Allgäu
ups... ich sehe gerade dass du auch eine Final Edition fährst... :wave: sag mal, gehen bei dir die beleuchteten Einstiegsleisten?
Bei mir war mal einmal die Beifahrerseite an, war total begeistert, aber seit dem nie wieder... und keine Ahnung wie man die wieder zum leuchten bringt.
 

uschn

Member
Threadstarter
Mitglied seit
10.09.2006
Beiträge
38
Danke
0
Standort
Köln
ups... ich sehe gerade dass du auch eine Final Edition fährst... :wave: sag mal, gehen bei dir die beleuchteten Einstiegsleisten?
Bei mir war mal einmal die Beifahrerseite an, war total begeistert, aber seit dem nie wieder... und keine Ahnung wie man die wieder zum leuchten bringt.
Hi,
ja bei mir leuchten die. Sieht toll aus :D . Aber wie man die ans leuchten bringt, weis ich nicht.
 

uschn

Member
Threadstarter
Mitglied seit
10.09.2006
Beiträge
38
Danke
0
Standort
Köln
Ja diese Schaltkulisse ist sehr empfindlich und reißt auch ohne Wasserschlag schon mal gerne die Hufe hoch.

Gibt einige Threads zu diesem Thema.

Als erstes kannst du nur versuchen sie trocken zu legen, und hoffen, dass es keinen Kurzschluss gab.

Die MIL geht von alleine wieder aus, wenn mehrere Startvorgänge und Fahrten ohne neue Meldung erfolgt sind.
Oder halt die "Batterie ab"-Methode.
ok, habe die Mittelkonsole ausgebaut. Teile trockengelegt (waren gar nicht nass). Motorleuchte bleibt an. Mehrmals gestartet =>Motorleuchte bleibt an. Batterie 2 min abgeklemmt und wieder angeklebt , mehrmals gestartet => Motorleuchte bleibt an. :motz: Wie krieg sich diesen verdammten "Schonmodus" wieder aus, um wenigstens mit einer vernünftigen Geschwindigkeit zur Werkstatt (Getra in Köln) zu kommen ? Ich mag wirklich nicht mit 70kmh am roten Drehzahlbereich über die Autobahn :no:
 

JEEP1313

Member
Mitglied seit
21.06.2011
Beiträge
50
Danke
0
Standort
Düsseldorf
Hallo Uschn :),

habe das selbe Problem wie du, habe vor 10 Minuten mit einem Freund von mir telefoniert er ist Automechaniker, er meinte diese Fehlermeldung wie auch das verhalten des Getriebes könnte an den niedrig Temperaturen liegen, da das Getriebeöl Wasser zieht und deshalb im Getriebe vielleicht kurzzeitig was eingefroren ist.

Ich werde jetzt erstmal das Fahrzeug irgendwo in die Garage stellen und das ganze dann beobachten.

Als nächstes werde ich auch die Batterie wechseln.

Viele Grüße aus Düsseldorf

JEEP1313
 

uschn

Member
Threadstarter
Mitglied seit
10.09.2006
Beiträge
38
Danke
0
Standort
Köln
Hallo Uschn :),

habe das selbe Problem wie du, habe vor 10 Minuten mit einem Freund von mir telefoniert er ist Automechaniker, er meinte diese Fehlermeldung wie auch das verhalten des Getriebes könnte an den niedrig Temperaturen liegen, da das Getriebeöl Wasser zieht und deshalb im Getriebe vielleicht kurzzeitig was eingefroren ist.

Ich werde jetzt erstmal das Fahrzeug irgendwo in die Garage stellen und das ganze dann beobachten.

Als nächstes werde ich auch die Batterie wechseln.

Viele Grüße aus Düsseldorf

JEEP1313
Ha, in Düsseldorf git es auch Jeepfahrer :wave: Nee is nur Spass.
Halt mich auf dem laufenden mit der "Garagentheorie". Bei mir wurde vor 2 Wochen das Getriebeöl gewechselt, weil da auch schon so alle 2 Monate die Kontrollleuchte anging und der Wagen in den "Schonmodus" verfiel.
Die Werkstatt meinte es würde am alten Öl und dem alten Ölfilter liegen. Also,

entweder die haben beim Ölwechsel was falsch gemacht, oder
es liegt doch an meinem "Wassereinbruch" wie oben beschrieben
oder an den kalten Temperaturen (was aber doch nicht normal sein kann)

Ich hoffe nur, ich bekomme hier einen Tipp wie ich erst einmal ohne Werkstatt aus dem "Schonmodus" rauskomme.
 
Status
Für weitere Antworten geschlossen.
Thema:

Motorkontrollleuchte

Motorkontrollleuchte - Ähnliche Themen

  • Motorkontrollleuchte nach "4WD Antrieb" Fehlermeldung

    Motorkontrollleuchte nach "4WD Antrieb" Fehlermeldung: Hallo, ich hatte heute morgen eine Überraschung der nicht so schönen Sorte, als ich meinen Dicken gestartet habe. Im Mitteldisplay kam eine...
  • Motorkontrollleuchte leuchtet nur in P

    Motorkontrollleuchte leuchtet nur in P: Hallo zusammen, habe kürzlich für kleines Geld einen WJ aus 2001 mit dem 2,7 Diesel Motor erstanden. In der Schaltstellung P leuchtet die...
  • Start Stop Automatik und Motorkontrollleuchte

    Start Stop Automatik und Motorkontrollleuchte: Guten Tag zusammen, Vielleicht hat jemand ja ähnlich Erfahrungen oder einen Tipp? Wir haben 2018 eine Jeep Renegade Limited 1.4 Mult gekauft...
  • Motorkontrollleuchte blinkt

    Motorkontrollleuchte blinkt: Hallo Gemeinde, heute wurden an meinem TJ alle Lambdasonden gegen neue getauscht. Bei Abholung und Fahrt über 50 km alles gut. Beim Einparken...
  • Motorkontrollleuchte leuchtet nach 2 Tagen

    Motorkontrollleuchte leuchtet nach 2 Tagen: Hallo und guten Abend, grad ein paar Stunden dabei und schon wieder schreibe ich. Habe meinen Renegade jetzt seit 2 Tagen und bin ca. 200 km...
  • Ähnliche Themen

    • Motorkontrollleuchte nach "4WD Antrieb" Fehlermeldung

      Motorkontrollleuchte nach "4WD Antrieb" Fehlermeldung: Hallo, ich hatte heute morgen eine Überraschung der nicht so schönen Sorte, als ich meinen Dicken gestartet habe. Im Mitteldisplay kam eine...
    • Motorkontrollleuchte leuchtet nur in P

      Motorkontrollleuchte leuchtet nur in P: Hallo zusammen, habe kürzlich für kleines Geld einen WJ aus 2001 mit dem 2,7 Diesel Motor erstanden. In der Schaltstellung P leuchtet die...
    • Start Stop Automatik und Motorkontrollleuchte

      Start Stop Automatik und Motorkontrollleuchte: Guten Tag zusammen, Vielleicht hat jemand ja ähnlich Erfahrungen oder einen Tipp? Wir haben 2018 eine Jeep Renegade Limited 1.4 Mult gekauft...
    • Motorkontrollleuchte blinkt

      Motorkontrollleuchte blinkt: Hallo Gemeinde, heute wurden an meinem TJ alle Lambdasonden gegen neue getauscht. Bei Abholung und Fahrt über 50 km alles gut. Beim Einparken...
    • Motorkontrollleuchte leuchtet nach 2 Tagen

      Motorkontrollleuchte leuchtet nach 2 Tagen: Hallo und guten Abend, grad ein paar Stunden dabei und schon wieder schreibe ich. Habe meinen Renegade jetzt seit 2 Tagen und bin ca. 200 km...
    Oben