Merkwürdiges Brummen

Diskutiere Merkwürdiges Brummen im Grand Cherokee WJ, WG Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo Gemeinde, nachdem das mit dem Getriebe- und Differentialölwechsel an meinem Hemi dank Eurer Hilfe so gut geklappt hat, habe ich mich...
Status
Für weitere Antworten geschlossen.

Wuppertaler

Member
Threadstarter
Mitglied seit
02.08.2011
Beiträge
415
Danke
39
Standort
Wuppertal
Hallo Gemeinde,

nachdem das mit dem Getriebe- und Differentialölwechsel an meinem Hemi dank Eurer Hilfe so gut geklappt hat, habe ich mich heute zu gleichem Unterfangen mit dem WJ meiner Frau auf den Weg gemacht.

Auf dem Weg in die Werkstatt machte sich dann aber spontan und ohne vorherige Ankündigung ein "lautes" Brummen aus dem Bereich der Hinterachse bemerkbar. Leider kann ich das nicht genau lokalisieren. Es hört sich für mich wie ein völlig defektes Radlager bzw. eine defekte Antriebswelle an.
Letzteres kann man aber an der HA ausschließen. Radlager würde ich auch ausschließen da es wirklich von jetzt auf gleich auftrat. Auch kann ich keinen Unterschied des Geräusches beim Lastwechsel bzw. Kurvenfahren feststellen.

Auf der Bühne haben wir mal an den Hinterrädern gedreht, da war ein Geräusch vernehmbar.

Der Ölwechserl ist jedenfalls ohne Komplikationen verlaufen und auch der WJ schaltet jetzt wieder viel sauberer und weicher. Nur leider ist dieses öminöse Brummen jetzt fast lauter als das Motorgeräusch.

So jetzt seit Ihr dran...
Was könnte man noch zur Fehlerdiagnose unternehmen oder kann jemand von Euch sagen "klar kenne ich ist das und das"?

Sachdienliche Hinweise nehme ich gerne entgegen.

Edit sagt: Der WJ hat jetzt 93000 km auf der Uhr.
 
catmanjag

catmanjag

hopeless case
Mitglied seit
19.12.2006
Beiträge
18.666
Danke
1.761
Standort
16321 Bernau b.Berlin
Keine Veränderung beim Lastwechsel? Gar keine? Nichtmla einen Moment Ruhe, andere Tonlage etc...? Hast Du mal die Antriebswelle bzw. das hintere Gelenk am Diff begutachtet?
 

Wuppertaler

Member
Threadstarter
Mitglied seit
02.08.2011
Beiträge
415
Danke
39
Standort
Wuppertal
Keine Veränderung beim Lastwechsel? Gar keine? Nichtmla einen Moment Ruhe, andere Tonlage etc...? Hast Du mal die Antriebswelle bzw. das hintere Gelenk am Diff begutachtet?
Hi Gordon,

jetzt wo Du nochmal nachfragst...
Selten ist beim Gaswegnehmen einen kurzen Moment Ruhe aber dann wieder mit gleicher Frequenz das gleiche Geräusch.

... Hast Du mal die Antriebswelle bzw. das hintere Gelenk am Diff begutachtet?
Du meinst das Kreuzgelenk? Bin neu unter den Jeepern. Was soll ich da wie prüfen?
 

Wuppertaler

Member
Threadstarter
Mitglied seit
02.08.2011
Beiträge
415
Danke
39
Standort
Wuppertal
Hallo zusammen,

ich kram diesen Fred dann noch mal hervor.

Zum Thema Lokalisierung des Geräusches :unsure:
Es kam also nicht von der Hinterachse sondern mehr oder wenig mittig aus dem VTG :motz: .
Wie gesagt am Samstag das Öl gewechselt und dieses gestern nochmal abgelassen um das
Kettenbild bzw. Kettenspiel zu kontrollieren.
Die Suppe, die da rauslief war schon wieder pechschwarz und roch stark verbrannt.
Ich denke mal RIP VTG. Ärgerlich aber nicht mehr zu ändern.

Beim Ölwechsel ist uns aufgefallen, dass sich nur noch ca. 0,5 l im VTG befanden.
Vielleicht war das die Ursache.

Jetzt meine Frage:
Hat jemand einen Tipp wo man evtl. ein gebrauchtes VTG her bekommt?
In der Bucht habe ich mich schon mal umgesehen, aber für die angebotenen VTGs
bin ich offen gestanden nicht bereits so viel Kohle auszugeben.
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
Da wirst wohl in den sauren Apfel beissen müssen wenn du es tauschen willst.
Überholte sind teuer und in ein gebrauchtes kannst nicht reinschaun.
Mach auf das Ding und ersetz was kaputt ist,
ist das günstigste und Du weißt was drinsteckt.
 
catmanjag

catmanjag

hopeless case
Mitglied seit
19.12.2006
Beiträge
18.666
Danke
1.761
Standort
16321 Bernau b.Berlin
Das richtige Öl hast Du drin? Der QD wird wahrscheinlich ohne Teiletausch nicht mehr richtig oder überhaupt funktionieren, aber vielleicht läßt sich das VTG ja wenigstens ruhigstellen.....
 

Wuppertaler

Member
Threadstarter
Mitglied seit
02.08.2011
Beiträge
415
Danke
39
Standort
Wuppertal
Morgen Gordon,

auf dem Gehäuse des VTG steht 245, Baujahr 98, Einbau 99. Ich habe dann dieses Öl eingefüllt (Mopar NV245/247/249 p/n 05016796AC).
Wie oben schon beschrieben waren vor dem Ölwechsel nur noch ca. 0,5 l im VTG. Ich vermute das gute Stück ist leider trocken gelaufen.
Bis auf den wohl üblichen Ölverlust am hinteren Simmerring konnten wir aber nichts feststellen. Merkwürdig ist das schon, da nach Aussage
der Werkstatt die Laufleistung von ca. 93000 km nicht unbedingt typisch für einen VTG-Schaden ist. Der gute Mann hatte da auch noch 2 Stück
rumliegen. Die Ausbeute des vergangenen Jahres, wie er sagte. Jedenfalls waren es bei dem einem aus einem 4,0er 195000 km und bei dem anderen
aus einem Diesel 250000 km bis das VTG "aufgab".

Ich habe jetzt die Adresse einer Firma hier in W-tal bekommen, die sich auf Getriebeinstandsetzungen spezialisiert haben. Werde da heute mal
anrufen und fragen ob sie evtl. auch mein VTG instandsetzen können. Ich werde Euch informieren.
 

Wuppertaler

Member
Threadstarter
Mitglied seit
02.08.2011
Beiträge
415
Danke
39
Standort
Wuppertal
So das nächste Update...

Habe also mit der Firma hier in W-tal gesprochen. 1200 - 1400 Euronen war mir dann ein wenig zu heftig.

Also doch ein gebrauchtes VTG. Heute dann der Einbau. Lief alles prima. Danach eine Probefahrt um den Pudding
in der Stadt. Alles ruhig. Später dann ab nach Hause über die AB.
Auf die AB und ihr werdet es vielleicht schon vermuten... Ab ca. 90 km/h wieder dieses Brummen.
Also an der nächsten Abfahrt direkt zurück. Den Granny wieder auf die Bühne, laufen lassen und hoch.
Im Standgas nichts. Also hoch reinsetzen und auf ca. 80- 90 km/h beschleunigen. Dann war auch wieder das Brummen
zu hören. Noch einmal alle Teile des Antriebsstrangs kontrolliert. Und siehe da... Der Homokinet (VTG seitig)
der vorderen Kardanwelle war ordentlich heiß. Also die Kardanwellen ausgebaut und den Homokineten mal auf der Werkbank
untersucht. Der hat sich wahrscheinlich total zerlegt. War im eingebauten Zustand nicht festzustellen.
Nunja... Habe jetzt einen neuen Homokineten in den Staaten bestellt und hoffe das danach erst Mal ruhe ist.
 

Wuppertaler

Member
Threadstarter
Mitglied seit
02.08.2011
Beiträge
415
Danke
39
Standort
Wuppertal
Neee Franky. Alles Stock.

Ist ja auch der Jeep meiner Frau. Ich selbst fahre nen WK Hemi.
Habe aber bei Deiner Empfehlung ;) schon gelernt, das Homokineten bei
gelifteten Fahrzeugen gerne mal Probleme machen.
 

GrandCherokee93

Member
Mitglied seit
19.04.2011
Beiträge
3.252
Danke
701
Standort
Essen
Ich hab mal eine frage zu dem "brummen" mein 95er ZJ brummt/surrt auch und das auch nur wenn ich wie du über 80-90 kmh fahre. Ich habe im moment die vordere Kardanwelle ausgebaut und das Problem ist verschwunden. Kannst du mir vllt mal ein Bild von dem homokineten schicken oder hier posten und mir vllt sagen was ein neuer kostet? Wär dir sehr dankbar
 
Franky1B19

Franky1B19

MOPAR or no Car !
Mitglied seit
31.12.2008
Beiträge
2.604
Danke
29
Standort
Witten bei Dortmund
Hast mich erwischt, Markus. :p

Entgegen mancher Meinungen à la "das macht garnichts, fahre ich schon seit....." finde ich immer wieder Betroffene wo es den Homo zerrissen hat wegen einer Anhebung.

Aber gut, dass ihr den Fehler gefunden habt.
 
sepple

sepple

mitJeep
Mitglied seit
06.07.2011
Beiträge
2.024
Danke
216
Standort
Schwarzwald
hi daniel , ein bild und preis von ner wj welle wird dir nix bringen beim z !
 

Grizzly79

Premium Member
Mitglied seit
22.02.2010
Beiträge
1.447
Danke
40
Standort
Hillerse KR. Gifhorn
@ Daniel

War bei dir nicht der Homo hin.

Der ist das für nen Z 143€


 

Wuppertaler

Member
Threadstarter
Mitglied seit
02.08.2011
Beiträge
415
Danke
39
Standort
Wuppertal
Klar kann ich...

getimage.jpg

Ist wie gesagt das VTG-seitige.
Das Teil kostet per internationale Expresspost 135 €.
 

GrandCherokee93

Member
Mitglied seit
19.04.2011
Beiträge
3.252
Danke
701
Standort
Essen
Sorry hab das mit dem WJ überlesen. Sieht man von aussen ob das Teil kaputt ist oder kann man es nur auf verdacht wechseln?
 

Grizzly79

Premium Member
Mitglied seit
22.02.2010
Beiträge
1.447
Danke
40
Standort
Hillerse KR. Gifhorn
Wenn der Homo hin ist hört man das, da fährst nicht mit weiter.
Hast das CV gelenk geprüft? Das geht auch mal gern in duten.
 

GrandCherokee93

Member
Mitglied seit
19.04.2011
Beiträge
3.252
Danke
701
Standort
Essen
Laut 4X4 Garage ist das CV Gelenk das was du als Bild gepostet hast, oder bin ich jetzt komplett doof? :D
 

Wuppertaler

Member
Threadstarter
Mitglied seit
02.08.2011
Beiträge
415
Danke
39
Standort
Wuppertal
Also so wie ich das sehe ist das Dingen kugelgelagert.

Hier mal ein Beispiel:
220px-Gelenk-welle.jpg

In Abhängigkeit von der Aussentempertur und der damit verbundenen Geschmeidigkeit des
Fettes sollte es sich also wie ein Kugelgelenk leicht bewegen lassen.

Merkst Du aber das es einen Widerstand gibt oder gar Knirschgeräusche, kannst Du davon ausgehen, das es fritte ist.
 
Status
Für weitere Antworten geschlossen.
Thema:

Merkwürdiges Brummen

Merkwürdiges Brummen - Ähnliche Themen

  • Merkwürdiges verhalten Getriebe?

    Merkwürdiges verhalten Getriebe?: Guten Tag Zusammen, ich habe mich heute hier angemeldet, und stelle gleich meine erste Frage. Seit einiger Zeit, um genauer zu sein als es so...
  • Merkwürdiges Geräusch

    Merkwürdiges Geräusch: Moin,   der Motor von meinem Schatz wurde ja gemacht. Beide Ventilbänke komplett Überholt (Hitze-Tod). Alle Öle neu usw. zusätzlich wurde noch ne...
  • Merkwürdiges Geräusch aus dem hinteren Ende vom Commander

    Merkwürdiges Geräusch aus dem hinteren Ende vom Commander: Hallo,   bei meinem Commander ist das linke Bremslich defekt. Ich war mit meinem Jeep Commander bei Olympic Auto in Kiel, wollte eine defekte...
  • merkwürdiges Drehzahlverhalten bei Tempomat-Fahrt

    merkwürdiges Drehzahlverhalten bei Tempomat-Fahrt: Hallo zusammen,   habt ihr eine Idee, für das merkwürdige Drehzahlverhalten:   Situation: Autobahnfahrt - ich beschleunige z.B. beim Auffahren...
  • Ganz merkwürdiges Problem ! - Schalter Lenksäule

    Ganz merkwürdiges Problem ! - Schalter Lenksäule: Moin!   Ich habe ein merkwüriges Problem mit der linken und rechten Schalteinheit an der Lenksäule.     Was funktioniert...
  • Ähnliche Themen

    • Merkwürdiges verhalten Getriebe?

      Merkwürdiges verhalten Getriebe?: Guten Tag Zusammen, ich habe mich heute hier angemeldet, und stelle gleich meine erste Frage. Seit einiger Zeit, um genauer zu sein als es so...
    • Merkwürdiges Geräusch

      Merkwürdiges Geräusch: Moin,   der Motor von meinem Schatz wurde ja gemacht. Beide Ventilbänke komplett Überholt (Hitze-Tod). Alle Öle neu usw. zusätzlich wurde noch ne...
    • Merkwürdiges Geräusch aus dem hinteren Ende vom Commander

      Merkwürdiges Geräusch aus dem hinteren Ende vom Commander: Hallo,   bei meinem Commander ist das linke Bremslich defekt. Ich war mit meinem Jeep Commander bei Olympic Auto in Kiel, wollte eine defekte...
    • merkwürdiges Drehzahlverhalten bei Tempomat-Fahrt

      merkwürdiges Drehzahlverhalten bei Tempomat-Fahrt: Hallo zusammen,   habt ihr eine Idee, für das merkwürdige Drehzahlverhalten:   Situation: Autobahnfahrt - ich beschleunige z.B. beim Auffahren...
    • Ganz merkwürdiges Problem ! - Schalter Lenksäule

      Ganz merkwürdiges Problem ! - Schalter Lenksäule: Moin!   Ich habe ein merkwüriges Problem mit der linken und rechten Schalteinheit an der Lenksäule.     Was funktioniert...
    Oben