Mein Grand geht immer aus, was kann das sein...weiss nicht weiter HELP!!

Diskutiere Mein Grand geht immer aus, was kann das sein...weiss nicht weiter HELP!! im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo, mein Grand macht folgendes... Nach längerem stehen, springt er trotzkälte einwandfrei an, ich lasse ihn etwas im leerlauf...
Status
Für weitere Antworten geschlossen.
XJ-3Door

XJ-3Door

Member
Threadstarter
Mitglied seit
13.08.2006
Beiträge
75
Danke
0
Standort
Hamburg
Hallo, mein Grand macht folgendes...

Nach längerem stehen, springt er trotzkälte einwandfrei an, ich lasse ihn etwas im leerlauf laufen... fahre aus der parklücke auf die strasse, gebe gas und er geht beim gas beben nach 10 metern einfach aus..... schlüssel gedreht und er springt nicht mehr an :-(((

Habe ihn ein eine parklücke geschoben.... ADAC gerufen... (soll 3 std. warten) gehe nach 30 min. zu auto, drehe den schlüssel und: er springt ohne zu murren an !!!

Raus aus der lücke, ohne gas zu geben, fahre los gebe leicht gas ...... uuund aus !!!! Schlüssel drehen, er springt nicht an !!!

Nun steht es in der lücke...was kann das sein ????

Bezin ja genug drinnen

Batterie rand voll

wer weiss was......

ps: ADAC erstmal nach 3 std. warten abbestellt...
 

8Ender

.
Mitglied seit
27.09.2011
Beiträge
431
Danke
23
Standort
Vorarlberg / AT
Lass den ADAC mal den Benzindruck auf der Fule-Rail vorne prüfen. Der hat sicher ne Messuhr dabei. Hab gerade ne ähnliche Situation von nem Kollegen mit einem 93er Z mitbekommen ... da hat die Spritpumpe Ärger gemacht und zu wenig Druck aufgebaut.
 
Franky1B19

Franky1B19

MOPAR or no Car !
Mitglied seit
31.12.2008
Beiträge
2.604
Danke
29
Standort
Witten bei Dortmund
Ist die Batterie auch wirklich i.O. ?
Wie alt ?
Alle Kontakte fest ?
Polklemmen nicht gebrochen ?
 
Ozymandias

Ozymandias

Member
Mitglied seit
02.12.2007
Beiträge
9.233
Danke
84
HP, Batterie ist ein heisser Tip, der Granny braucht aussergewöhnlich viel Strom und beim losfahren ist die Drehzahl des Motors zu gering dieses über die Lima auszugleichen.

Benzinpumpe ist aber ebenfalls möglich.
Was macht das Auto wenn du den Motor im Stand hochdrehst?

Und lässt du den Motot überhaupt kurze Zrit laufen bevor du losfährst bei der grimmigen Kälte?
 

Grizzly79

Premium Member
Mitglied seit
22.02.2010
Beiträge
1.447
Danke
40
Standort
Hillerse KR. Gifhorn
Geht er auch aus wenn du Ihn im stand länger laufen lässt, oder eben nur wenn du gas gibst?
 
XJ-3Door

XJ-3Door

Member
Threadstarter
Mitglied seit
13.08.2006
Beiträge
75
Danke
0
Standort
Hamburg
nun, wenn ich ihn im lehrlauf laufen lasse, geht er nicht aus, wenn ich ihn im stand hochdrehe, geht er auch nicht aus....

erst wenn ich losfahre und gas gebe geht er einfach aus... :-(

und startet nicht mehr, anlasser dreht aber springt nicht an....

Chreyler meinte eventuell MAP-Sensor ???
 
Franky1B19

Franky1B19

MOPAR or no Car !
Mitglied seit
31.12.2008
Beiträge
2.604
Danke
29
Standort
Witten bei Dortmund
Wieso sollte der MAP-Sensor im Stand funktionieren, und bei "Fahrt" nicht mehr ?
 
ninja

ninja

Member
Mitglied seit
06.07.2007
Beiträge
6.331
Danke
1.009
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Mach mal ne Ladestrommessung.
Und vor allem einen Batterietest !!!
Aber nicht nur Volt messen.
Mein Kollege hatte auch so ein Problem, ADAC-Mann hat getestet und gesagt Batterie i.O., Lima kaputt. Kollege ne neue Lima bestellt, vor dem Einbau hab ich gefragt ob er mal ne andere Batterie getestet hat ?
Andere Batterie rein, funktionierte !
Der ADAC Mann hat da nur ne Voltmessung gemacht, beim Boschdienst war se fratze.
 
Franky1B19

Franky1B19

MOPAR or no Car !
Mitglied seit
31.12.2008
Beiträge
2.604
Danke
29
Standort
Witten bei Dortmund
Und genau deshalb meine erste Frage, ob die Batterie auch wirklich i.O. ist.
 
XJ-3Door

XJ-3Door

Member
Threadstarter
Mitglied seit
13.08.2006
Beiträge
75
Danke
0
Standort
Hamburg
Chreyler meinte unter last würde der Map-sensor eventuell abregeln auto aus...???

nun, wenn der wagen anspringt, dann unter (gas)- last ausgeht, und dann gar nicht mehr anspringt... erst nach langer standzeit..warum soll die Batterie dann einen weg haben?

(Instrumente im wagen zeigen volle ladung ! beim start und im leer-lauf.... auch beim hochdrehen im leerlauf, erst wenn man anfährt geht der wagen ja unter gas aus,

wenn ich die bremse löse, rollt der wagen ja los, dann passiert nichts. .... erst wenn ich gas geben stirb der motor ab :-( ???????
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
Ich würd eher in richtung gasanlage oder sogar ATG tippen.
 

Grizzly79

Premium Member
Mitglied seit
22.02.2010
Beiträge
1.447
Danke
40
Standort
Hillerse KR. Gifhorn
Ich hatte bei mir mal am G, da war die Tankentlüftung zu, im stand hat es noch gereicht sobald ich losgefahren bin 10 meter ging er aus.
30 min gewartet dann lief, stand kein problem, losfahren ging er aus.
 
XJ-3Door

XJ-3Door

Member
Threadstarter
Mitglied seit
13.08.2006
Beiträge
75
Danke
0
Standort
Hamburg
mit GAS meinte ich GAS GEBEN, nicht Gasanlage.....

ATG?? was das ?

Wie kann denn die Tankentlüftung zu hoch sein, da hab ich nix mit gemacht...
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
es geht doch um deinen granny, oder?
Der hat doch laut signatur ne prinz gasanlage.
Mit atg mein ich automatikgetriebe.
 
XJ-3Door

XJ-3Door

Member
Threadstarter
Mitglied seit
13.08.2006
Beiträge
75
Danke
0
Standort
Hamburg
Ja ist ein Grand Cherokee mit Gasanlage, diese ist aber ausgeschaltet !!!
 
XJ-3Door

XJ-3Door

Member
Threadstarter
Mitglied seit
13.08.2006
Beiträge
75
Danke
0
Standort
Hamburg
@ tim83 ps: wenn es Getriebe wäre, warum springt er dann in P nicht an ??? Und wenn er länger steht, macht er es wieder??
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
aus dem gleichen grund warum er in D ausgeht.
Auf das Getriebe bzw. dessen Elektronik komm ich halt weil er ja im Stand erstmal läuft.
 
XJ-3Door

XJ-3Door

Member
Threadstarter
Mitglied seit
13.08.2006
Beiträge
75
Danke
0
Standort
Hamburg
hmmm...im standgas fährt er auch, nur wenn ich gas gebe geht er aus...

idee?
 
Status
Für weitere Antworten geschlossen.
Thema:

Mein Grand geht immer aus, was kann das sein...weiss nicht weiter HELP!!

Mein Grand geht immer aus, was kann das sein...weiss nicht weiter HELP!! - Ähnliche Themen

  • Mein Grand Cherokee WJ 4.0 - verbastelt und einige Probleme

    Mein Grand Cherokee WJ 4.0 - verbastelt und einige Probleme: Hallo zusammen, Treat führt meine Fragen aus diesem hier weiter: Heizung wird nicht warm ich mache hier mal einen neuen Threat auf weil ich den...
  • Würde gerne meinen Grand Cherokee WJ 4,7 mit 110 TKM schwarz/scharz anbieten

    Würde gerne meinen Grand Cherokee WJ 4,7 mit 110 TKM schwarz/scharz anbieten: Hallo Leute, ich hoffe, ich bin als Neumitglied hier richtig und verstoße nicht gegen irgendwelche Forumsetikette. Ich habe seit 2012 einen WJ...
  • Mein "hoffentlich" zukuenftiger Jeep Grand Charokee 5.2 V8 1997

    Mein "hoffentlich" zukuenftiger Jeep Grand Charokee 5.2 V8 1997: Hallo ihr Lieben und schon mal Danke Danke Danke :rofl: Ganz kurz, Ich bin neu am Forum, 26, lebe in Muenchen seit 3 Jahren und bin von Sued...
  • Hilfe beim Umbau meines Jeep Grand Cherokee WH BJ 2007

    Hilfe beim Umbau meines Jeep Grand Cherokee WH BJ 2007: Hallo miteinander,    ich als absoluter Frischling im Forum und überhaupt hab ein Vorhaben, keine Ahnung und hoffe auf Euch :)   Habe ganz neu...
  • Mein neuer Jeep Grand Cherokee WH 5.7 Hemi

    Mein neuer Jeep Grand Cherokee WH 5.7 Hemi: Hallo Jungs,   bin wieder unter den Jeepern. Schon vor dem Verkauf meines XJ schielte ich immer nach einem V8. Nun ist es ein WH 5.7 geworden.  ...
  • Ähnliche Themen

    Oben