Lüfter kaufen

Diskutiere Lüfter kaufen im Wrangler JK Forum Forum im Bereich Wrangler Forum; Hi Hallo alle Ich habe mit der Suche nur geschlossene Threads zum Thema gefunden, also muss ich leider einen neuen beginnen Ich brauche nach dem...
Status
Für weitere Antworten geschlossen.

nhelmund

Member
Threadstarter
Mitglied seit
03.01.2019
Beiträge
17
Danke
4
Standort
Thale / Leipzig
Hi Hallo alle
Ich habe mit der Suche nur geschlossene Threads zum Thema gefunden, also muss ich leider einen neuen beginnen

Ich brauche nach dem Treff im Mammutpark einen neuen Lüfter.
Bei Ort, ASP Eberle und zb eBay finde ich nix
Peter Pauli bietet einen für 210euro

Motor ist ein 2015 jkur 2.8 200ps Version

Gibt es Tipps oder und Quellen von euch, welchen ich beziehen und verbauen soll?


Beste Grüße aus dem Harz
Norman
 
simplydynamic

simplydynamic

Member
Mitglied seit
23.11.2009
Beiträge
2.914
Danke
380
Standort
Mönchengladbach
E oder Visco ?

E Lüfter kauft man für 120€ den leistungsstärksten Spal und klemmt den Stecker um. Dann hat man   was für die Hälfte des Preises, mit 50% mehr Leistung.
 Größtentechnisch paßt er so in die Zarge
 

nhelmund

Member
Threadstarter
Mitglied seit
03.01.2019
Beiträge
17
Danke
4
Standort
Thale / Leipzig
Hi
Ja ich suche einen normalen Ersatz, eine Quelle diesem zu beziehen. In den gefundenen, ist die 200ps Version nicht frei gegeben laut Beschreibung.


Danke dass klingt gut
Wo kann man den beziehen?
 
Steira

Steira

Member
Mitglied seit
29.03.2018
Beiträge
1.041
Danke
467
Standort
am Berg
ich nehme an, dein visco ist fritte. der elüfter ist eig. nur für die klima zuständig. bau eine neue orig. visco ein, und dein temperaturproblem ist gelöst.
 
Tasteman

Tasteman

Member
Mitglied seit
22.01.2010
Beiträge
586
Danke
367
Standort
Norddeutschland
Läuft der Lüfter nicht mehr oder hast Du "nur" ein Temperaturproblem?
Letzteres liegt dann eher am verschlammten Kühler.
 

nhelmund

Member
Threadstarter
Mitglied seit
03.01.2019
Beiträge
17
Danke
4
Standort
Thale / Leipzig
Lüfter macht nix mehr, Sicherung war auch durch

Gespült wurde alles mehrfach, von hinten und vorne
Jetzt wollte ich einen lüfter bestellen, bevor ich alles zerlege, damit gleich alles da ist. Sicherung ist schon ersetzt
 
Headman

Headman

4x4 Bembel!
Mitglied seit
18.09.2014
Beiträge
1.281
Danke
1.104
Standort
Rhein-Main
Moin,

ja der Schlamm war wirklich an manchen Stellen recht tief diesmal...blöd mit dem kaputten E-Lüfter, aber bestärkt mich dabei nicht komplett auf E-Lüfter umzubauen und es kommt doch die HD Visco rein - dafür fahr ich viel zu gern in Wasser und Schlamm spazieren ;-) Denke die Lösung von RickyRicardo hört sich doch gut an.
@Ricky - welchen hast du denn da verwendet- mal für die Zukunft gut zu wissen falls meiner mal Hops geht, wobei ich beim Spielen die Klima immer aus hab- aber man weiß ja nie.

G Heiko
 

nhelmund

Member
Threadstarter
Mitglied seit
03.01.2019
Beiträge
17
Danke
4
Standort
Thale / Leipzig
Hallo ja, die Lösung klingt gut, und auch nicht so teuer.
Wäre noch schön, wenn man genau erfahren könnte, welchen man verbaut.
Jetzt habe ich schon einen bei Pauli gekauft, aber sowas möchte ich mir für s nächste Mal bereit halten.

Jetzt wo ich als Neuling mitbekomme, dass das Thema stark bekannt ist
 
Deichschaf

Deichschaf

dodging the reaper
Mitglied seit
05.11.2011
Beiträge
685
Danke
172
Standort
21217
nhelmund schrieb:
...Jetzt wo ich als Neuling mitbekomme, dass das Thema stark bekannt ist
Du wirst dich noch wundern, was hier so alles "stark bekannt" ist. :wave:
 

nhelmund

Member
Threadstarter
Mitglied seit
03.01.2019
Beiträge
17
Danke
4
Standort
Thale / Leipzig
hi hallo
lüfter ist drin und läuft. danke nochmal an peter pauli jr, super schnell geholfen :wave:
 
jetzt habve ich nach dem einbau auch geguckt, ob der elüfter wieder geht.
der normale über riementrieb laufende dreht sich sofort mit, dann schaltet der elüfter, und der riemenlüfter wird langsamer und ändert dann die drehrichtung. elüfter geht aus, uund der am motor angeschraubte lüfter übernimmt wieder die drehrichtung, die durch den riementrieb gegeben ist. elüfter geht an, wieder das gleiche spiel von vorne
 
habe ich deb elüfter falschrum verbaut, oder ist das so normal?
 
 
 
ruhigen start in die woche
norman
 

Wuchtbrumme

Member
Mitglied seit
23.05.2013
Beiträge
1.033
Danke
193
Standort
Hessen, Deutschland
Falsch rum verbaut oder eventuell den ELüfter verpolt würd ich sagen. Kuck mal ob der jetzt nach aussen bläßt.
 
simplydynamic

simplydynamic

Member
Mitglied seit
23.11.2009
Beiträge
2.914
Danke
380
Standort
Mönchengladbach
simplydynamic

simplydynamic

Member
Mitglied seit
23.11.2009
Beiträge
2.914
Danke
380
Standort
Mönchengladbach
Das nicht..... er sollte hinter dem Kühler sitzen und saugen........
 

nhelmund

Member
Threadstarter
Mitglied seit
03.01.2019
Beiträge
17
Danke
4
Standort
Thale / Leipzig
Hallo alle
Kann bitte jemand prüfen, ob sich bei euch der visko auch so verhält, und durch den elüfter gebremst und umgelenkt wird?
Verpolung schließe ich aus, da die Stecker nur 1x passen.
Leider weiß ich nicht mehr wie der Lüfter verbaut war, ich habe ihm nur wieder eingebaut.

Wo bekomme ich diesen Widerstand her, der ist für das 2stufige schalten des elüfter zuständig, wenn ich euch richtig verstanden habe.

Beste Grüße
 
Headman

Headman

4x4 Bembel!
Mitglied seit
18.09.2014
Beiträge
1.281
Danke
1.104
Standort
Rhein-Main
Moin,

also wenn die Visco nicht total hin ist, aber selbst dann würde ich mal ein umlenken oder rückwärtsdrehen komplett ausschließen aus der Ferne - noch nie gehört...dachte oben noch es wäre unglücklich geschrieben und du meinst eigentlich den E-Lüfter der seine Drehrichtung ändert bzw falsch angeschlossen ist

G Heiko
 
Steira

Steira

Member
Mitglied seit
29.03.2018
Beiträge
1.041
Danke
467
Standort
am Berg
ich verstehe dein problem nicht wirklich.
könntest du bitte nochmal beschreiben was das ursprüngliche problem war, wie du es lösen wolltest, und was dein aktuelles problem ist?
 
danke
 

nhelmund

Member
Threadstarter
Mitglied seit
03.01.2019
Beiträge
17
Danke
4
Standort
Thale / Leipzig
hi hallo
 
nach dem treff im mammutpark, ging mein elüfter nicht mehr, und die kühlmitteltemp stieg auf über 100, sogar bis über 110 an, was vorher nicht war.
Sicherung und lüfter wurden ersetzt. die kühlerpakete wurden mehrfach gespült. (wahrscheinlich werde ich nochmals mit wasserschlauch ran gehen die nächste zeit)
alles zusammen gebaut und getestet.
lüfter geht wieder.
aber beim an und aus vom elüfter habe ich aus richtung motorblock guckend gesehen, dass der visko durch den elüfter gebremst und dann sogar seine drehrichtung geändert wird. geht der elüfter aus, verliert der visko wiede an drehzahl und wird dann wieder durch den riementrieb mitgenommen.
bei mir haben visko und elüfter also verschiedene drehrichtungen.
ich weiß nicht ob das normal ist. und wenn nicht, was habe ich falsch gemacht?
verpolung der stecker schließe ich aus. und den elüfter mit halter falschrum verbaut, stelle ich mir schwierig vor, da dann das kabel auf der falschen seite gewesen wäre, und irgendwo hätte störeb oder quetschen müssen.
 
des weiteren benötige ich rat, woher ich diesen wiederstand vom elüfter beziehen kann, da ich das gefühl habe, dass der elüfter nur noch stufe 2 macht ( und das nur on off für ca 5sek). wobei ich nicht weiß, ob es 2 stufen gibt, und dieses röhrchen mit anschluss der widerstand ist.
 
 
grüße und ruhige nacht
norman
 
 
 
 
Steira

Steira

Member
Mitglied seit
29.03.2018
Beiträge
1.041
Danke
467
Standort
am Berg
danke,
den widerstand bekommt du beim freundlichen
selbst wenn dein e-lüfter ausfällt, sollte ab ca 95 ° der visko anfangen lärm zu machen. wenn du 110° hast, der e-lüfter läuft, und der visko nicht, dann ist der visko defekt. vorausgesetzt dein kühler war nicht so dicht, dass gar keine luft mehr durch konnte.
test: starte den kalten motor, warte 2-3 sekunden, erhöhe die drehzahl auf ca 1500rpm. ein deutliches lüftergeräusch muss für einige sek. hörbar sein. wenn nein: visko defekt
dein 2015er kann die temp digital anzeigen. die sollte nie deutlich über 100° gehen. selbst mit 2t am haken und knapp 100kmh bergauf, geht die temp grad mal auf 102°
fährst du auf der ab, machst einen kurzen stopp auf einem parkplatz, und lässt den motor auf 1500rpm drehen, solltest du wieder deutlich dwn lüfter hören. unter 95° wird er dann wieder ruhig. mach den test nach dem kaltstart zuerst. dann weisst du mehr
 
Status
Für weitere Antworten geschlossen.
Thema:

Lüfter kaufen

Werbepartner

Oben