Lichtmaschine defekt

Diskutiere Lichtmaschine defekt im Cherokee XJ, MJ Forum Forum im Bereich Cherokee Forum; tach gemeinde irgendwas ist ja immer :newlaugh: heute morgen gestartet fiel mir auf das die voltanzeige keinen mucks machte also stand auf 12...
MoCarlsberg

MoCarlsberg

Member
Threadstarter
Mitglied seit
13.03.2016
Beiträge
82
Danke
19
Standort
Köln
tach gemeinde
irgendwas ist ja immer :newlaugh:
heute morgen gestartet
fiel mir auf das die voltanzeige keinen mucks machte
also stand auf 12 volt aber beim fahren bewegt es sich ja weiter nach rechts

später mit dem voltmeter mal an die batterie
bei laufenden und stehendem motor
kein unterschied in der anzeige (10,8 volt)
kabel und stecker überprüft
alles soweit fest
gehe davon aus das die lichtmaschine defekt ist
neue bestelle ich heute abend bei rockauto
und überhole die alte wenns was wärmer wird

oder gibt es da noch irgendwo eine sicherung oder relais
wo ich mal nachschauen kann :hmmm:
starten tut er noch aber ich glaube nicht mehr lange :laugh:

gruss
Mo
 

Ruedi1952

Member
Mitglied seit
24.04.2017
Beiträge
164
Danke
40
Standort
Dassel
Könnte sein das die Dioden Platte an der Lima defekt ist.
 
Det65

Det65

Moderator
Mitglied seit
14.11.2009
Beiträge
11.840
Danke
4.204
Standort
46519 Alpen
Eine Sicherung zwischen Lima und Batterie??? Ne das meinst du nicht so oder??
 
Dave1989

Dave1989

Prinzessin Lada
Mitglied seit
16.03.2011
Beiträge
3.514
Danke
3.574
Standort
Sauerland
Fahrzeug
XJ 1999 4.0 Limited Automatik
Gibt sogenannte "Fuse Links". Das sind Leitungen, die auf einem Stück Querschnitt verjüngt sind. Ich meine ich hätte da was gelesen...
 
edo

edo

Member
Mitglied seit
15.05.2019
Beiträge
178
Danke
26
Standort
Esslingen
Ich würde entweder die Batterie via Ladegerät abends laden, oder so nicht mehr weiter fahren.
Wenn die LiMa nicht ausreichend lädt, kannst die Batterie zu sehr entladen so dass die dann auch noch neu muß.
 
catmanjag

catmanjag

hopeless case
Mitglied seit
19.12.2006
Beiträge
18.423
Danke
1.646
Standort
16321 Bernau b.Berlin
Der non hat fusible links, aber nicht zwischen Lima und Batterie - so meine ich. Ich weiß aber auch nicht ob ich die Erkenntnisse von meinem Diesel so ganz auf den Otto übertragen kann.
Wo ich gerade gar nicht im Bilde bin ist die Laderegelung - bei meinem ist die Lima-intern, wie ist das beim nonHO?
 
MoCarlsberg

MoCarlsberg

Member
Threadstarter
Mitglied seit
13.03.2016
Beiträge
82
Danke
19
Standort
Köln
so neue lima ist bestellt
ja auch was vernüftiges
die alte ist noch die erste :smilie048:
nach über 30 jahren darf sowas kaputt gehen ;)
hab mir noch ne wapu mitbestellt
dann ist vorne alles neu :bigsmile:
auto steht jetzt erstmal und batterie ist am ladegerät

@det : ne so meinte ich das nicht :angel:
 
CarstenM

CarstenM

Z wie Tsunami - Arbeitskreis „Lagerfeuer“
Mitglied seit
20.03.2019
Beiträge
1.569
Danke
1.240
Standort
Dinslaken
Fahrzeug
'97 ZJ V8 5.2
Bei der Lima sind wahrscheinlich die Kohlen hin, dadurch hast Dir dann sicher auch mindestens eine Diode der Platte durchgebrannt, dann schaltet das PCM die Lima ab.
Ersatzteile für Lima (Kohlen und Diodenplatte) kosten zusammen 30 Euro, danach hast ne nagelneue Lichtmaschine :)
 
MoCarlsberg

MoCarlsberg

Member
Threadstarter
Mitglied seit
13.03.2016
Beiträge
82
Danke
19
Standort
Köln
tach joda
mein hauptsicherungskasten ist innen unter dem armaturenbrett
werde da aber trotzdem mal nachschauen
(wenn es mal aufhört zu regnen :frust: )

ich hab vorne rechts (im motorraum) nur ne "ecke"
wo jede menge kabel ,vier relais und zwei "diagnosestecker"? sind :hmmm:

aber wie gesagt
LM ist unterwegs
werde berichten :glasses:
Mo
 
MoCarlsberg

MoCarlsberg

Member
Threadstarter
Mitglied seit
13.03.2016
Beiträge
82
Danke
19
Standort
Köln
Bei der Lima sind wahrscheinlich die Kohlen hin, dadurch hast Dir dann sicher auch mindestens eine Diode der Platte durchgebrannt, dann schaltet das PCM die Lima ab.
das ergibt einen sinn :tongue:
 
catmanjag

catmanjag

hopeless case
Mitglied seit
19.12.2006
Beiträge
18.423
Danke
1.646
Standort
16321 Bernau b.Berlin
Der pre hat diese Sicherungen nicht, schon gar nicht im Innenraum.
 
MoCarlsberg

MoCarlsberg

Member
Threadstarter
Mitglied seit
13.03.2016
Beiträge
82
Danke
19
Standort
Köln
rückmeldung

neue lichtmaschine eingebaut
alles ist erstmal wieder gut :smilie048:

kleiner tip luftfilterkasten und
batterieauflage ausbauen
erleichtert die arbeit :angel:
 
Thema:

Lichtmaschine defekt

Lichtmaschine defekt - Ähnliche Themen

  • Lichtmaschine oder Regler defekt?

    Lichtmaschine oder Regler defekt?: Hallo liebe Jeeper,   seit kurzem habe ich mit meinem XJ ein Elektrikproblem. :motz:   Die Spannungsanzeige im Cockpit fiel immer weiter ab...
  • Defekte Lichtmaschine

    Defekte Lichtmaschine: Hallo, denke meinen Lichtmaschine hat das zeitliche gesegnet. Recherche im Internet. Teile von bis zu finden. Original will jeep über 900 dafür...
  • Lichtmaschine defekt. Nun hat’s auch meinen erwischt.

    Lichtmaschine defekt. Nun hat’s auch meinen erwischt.: Am Sonntag kam bei meinem GC (69.000 km) plötzlich die Warnmeldung „Batteriespannung zu niedrig“ und die rote Batteriekontrollleuchte ging an...
  • Wk2 3,0 Crd Bj 2013 Lichtmaschine defekt?

    Wk2 3,0 Crd Bj 2013 Lichtmaschine defekt?: Hallo Leute, Habe seit heute morgen eine Batterie im Sparmodus aktiv. Im Body zeigt es nur noch 11 V an also die reine Batteriespannung, an der...
  • Lichtmaschine defekt Wrangler JK ?

    Lichtmaschine defekt Wrangler JK ?: Vor einer Woche hat meine Alte Batterie das Zeitliche gesegnet. Also für teuer Geld eine neue eingebaut. Gestern Abend war diese aber auch fast...
  • Ähnliche Themen

    • Lichtmaschine oder Regler defekt?

      Lichtmaschine oder Regler defekt?: Hallo liebe Jeeper,   seit kurzem habe ich mit meinem XJ ein Elektrikproblem. :motz:   Die Spannungsanzeige im Cockpit fiel immer weiter ab...
    • Defekte Lichtmaschine

      Defekte Lichtmaschine: Hallo, denke meinen Lichtmaschine hat das zeitliche gesegnet. Recherche im Internet. Teile von bis zu finden. Original will jeep über 900 dafür...
    • Lichtmaschine defekt. Nun hat’s auch meinen erwischt.

      Lichtmaschine defekt. Nun hat’s auch meinen erwischt.: Am Sonntag kam bei meinem GC (69.000 km) plötzlich die Warnmeldung „Batteriespannung zu niedrig“ und die rote Batteriekontrollleuchte ging an...
    • Wk2 3,0 Crd Bj 2013 Lichtmaschine defekt?

      Wk2 3,0 Crd Bj 2013 Lichtmaschine defekt?: Hallo Leute, Habe seit heute morgen eine Batterie im Sparmodus aktiv. Im Body zeigt es nur noch 11 V an also die reine Batteriespannung, an der...
    • Lichtmaschine defekt Wrangler JK ?

      Lichtmaschine defekt Wrangler JK ?: Vor einer Woche hat meine Alte Batterie das Zeitliche gesegnet. Also für teuer Geld eine neue eingebaut. Gestern Abend war diese aber auch fast...

    Werbepartner

    Oben