Lenkservo- Aussetzer

Diskutiere Lenkservo- Aussetzer im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Moin, War heute mit meinem WJ99 4,7 unterwegs. Nach dem ich ihn einmal durchbeschleunigt hatte lief die Lenkung nicht mehr!!!!! Schütteln, neu...
Status
Für weitere Antworten geschlossen.

Mittendurch

Member
Threadstarter
Mitglied seit
24.10.2011
Beiträge
78
Danke
0
Standort
Göttingerland
Moin,
War heute mit meinem WJ99 4,7 unterwegs.
Nach dem ich ihn einmal durchbeschleunigt hatte lief die Lenkung nicht mehr!!!!!
Schütteln, neu starten unter die Haube sehen bracht nix. Bordspannung prima.
Nach ca 8KM und einem weiteren zügig Beschleunigen ist alles ok!????
Schön das es geht aber...

Sacht das jemanden was?

Für Hilfe vielen dank
Mittendurch
 
Beat

Beat

Member
Mitglied seit
17.07.2006
Beiträge
1.522
Danke
39
Standort
Oberönz
Der Füllstand der Servopumpe ist OK ? Könnte Luft im System gewesen sein.
 

weissnix

Member
Mitglied seit
11.11.2011
Beiträge
133
Danke
1
entlüften wird nicht schaden
 

weissnix

Member
Mitglied seit
11.11.2011
Beiträge
133
Danke
1
nö; es sei denn du biegst jedesmal mit vollem lenkeinschlag ab. mach ich eher seltener...
 

Mittendurch

Member
Threadstarter
Mitglied seit
24.10.2011
Beiträge
78
Danke
0
Standort
Göttingerland
Wieder passiert- gleiches Szenario!
Nach Beschleunigen war die Lenkung weg nach 2. Beschleunigung wieder da, passiert aber nur sporadisch.

Vollen Lenkeischlag hab ich öfters... Parken etc.

Guten Rutsch
 

emil77b

Member
Mitglied seit
02.08.2011
Beiträge
3.473
Danke
349
Standort
hvl
hi mittendurch .. warum seh ich dein fahrzeug nicht in der unterzeile ..

guten rutsch wünschst du????? ich denk den hast du .. beim multibelt-riementrieb .. nach dem beschleunigen usw. ... quitscht was, vielleicht eine rolle fest, spannung?? (kein riementrieb = kein antrieb der servopumpe) .. gilt es zu bedenken

gruß emil

gun rutsch re :wave:
 

schieber

Member
Mitglied seit
14.05.2010
Beiträge
1.140
Danke
35
Standort
Bayreuth
hi,
hab gestern mal den gröbsten Dreck aus meinem Motorraum raus gespritzt. Beim rückwarts rausfahren aus der Wasche dachte ich erst ich hätte schon voll eingeschlagen, Lenkrad wie auf Anschlag, nach ein paar Metern lies er sich weiter einschlagen. Kann ja nur mit dem Wasser auf dem Riemen zu tun gehabt haben.
Fazit: ich würde erstmal den Riemen erneuern, falls noch nicht geschehen, wenn das nix bringt den Spanner. Und dabei kontrollieren ob allle Umlenkrollen frei drehen.
 
Franky1B19

Franky1B19

MOPAR or no Car !
Mitglied seit
31.12.2008
Beiträge
2.604
Danke
28
Standort
Witten bei Dortmund
Wieder passiert- gleiches Szenario!
Nach Beschleunigen war die Lenkung weg nach 2. Beschleunigung wieder da, passiert aber nur sporadisch.

Vollen Lenkeischlag hab ich öfters... Parken etc.

Guten Rutsch
Ich sehe es wie Emil und Stefan.

Den Riemenspanner kontrollieren und mal den Riemen wechseln.

Es muss nicht zwingend quietschen wenn der festsitzt oder durchrutscht.
 
Status
Für weitere Antworten geschlossen.
Thema:

Lenkservo- Aussetzer

Oben