Kühlmittel 2.7CRD - komplette Idiotenfrage

Diskutiere Kühlmittel 2.7CRD - komplette Idiotenfrage im Grand Cherokee WJ, WG Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo, ich muß die Wissenden des Forums wieder einmal mit einer Anfänger-/Idiotenfrage belästigen. Die Temperaturen sind ja...
Status
Für weitere Antworten geschlossen.

yosemite

Member
Threadstarter
Mitglied seit
30.01.2009
Beiträge
70
Danke
0
Hallo,

ich muß die Wissenden des Forums wieder einmal mit einer Anfänger-/Idiotenfrage belästigen.

Die Temperaturen sind ja momentan recht knackig (-8°C) und mein Auto steht 24 Stunden am Tag draussen. Als ich heute abend losgefahren bin, ging kurz nach dem Start die Kühlmittel-Warnleuchte an und im Boardcomputer gab es eine Meldung, daß der Kühlflüssigkeitsstand Motor/Wasser niedrig sein.

Ich habe mich in diesem Winter außer für das Wischwasser noch nicht um Frostschutz u.ä. gekümmert. Auf der nächsten Tanke konnte man mir nicht weiterhelfen.

Nach dem erneuten Start war die Leuchte dann weg und die Temperaturanzeige für das Motorkühlmittels lag nach rund 30 Minuten Stadtfahrt und ca. 25km auch nur irgendwo zwischen 1/4-1/3 - also alles im grünes Bereich (würde ich sagen).

Nun würde ich gerne Kühlmittel nachfüllen und die Bedienungsanleitung sagt man möge nur Kühlmittel auf Ethlenglykolbasis kaufen. Ich meine auch dunkel zu erinnern, daß es unterschiedliche Farben gibt, die man möglichst nicht mischen sollte.

Wo kaufe ich am besten solches Kühlmittel und was ist noch zu beachten?!

Sorry für diese simple Frage, aber ich habe von Autos nach wie vor keine Ahnung. :(

Vielen Dank für Eure Hilfe! :beerchug:
 
catmanjag

catmanjag

hopeless case
Mitglied seit
19.12.2006
Beiträge
18.666
Danke
1.761
Standort
16321 Bernau b.Berlin
Welche Farbe hat dein Kühlwasser? Mal grob als Anhaltspunkt: Rot, Grün/Gelb, Blau oder Braun? Wenn ich nicht irre ist rot auf Silikatbasis, sollte nicht rein und vor allem nicht mit anderen gemischt werden. Bin ziemlich sicher daß es nicht schaden würde das rote zu fahren, aber nötig ist es nicht. Grün, Gelb und Blau sind auf Glykolbasis und untereinander mischbar. Braun ist auf Ferrooxidbasis und mit allem mischbar, Motoröl zum Beispiel. Frostschutzwirkung ist aber meist gering - da würde sich ein Austausch der Suppe gegen KühlWASSER mit Frostschutz anbieten.

Das Zeug gibts ja nun wirklich überall - Tanke, Baumarkt, Autozubehörladen - sogar bei Fiat und Jeep sollte es sowas geben. Mein Bäcker hats allerdings nicht....Böse Zungen behaupten man könnte auch einfach guten Wein nehmen - aber Vorsicht, keinen roten..... :devil:
 
adimo

adimo

Member
Mitglied seit
22.12.2008
Beiträge
317
Danke
0
da war doch mal was in den 80 oder 90 jahren mit dem wein...
mal den keller durchsuchen und rein damit...
ne ne war nur spass...

jede gute werkstatt hat die möglichkeit dein kühlwasser auf frostbeständigkeit zu prüfen...
und wenn ich mich nicht irre dann bekommt man für unter 2,-€ auch so ein einfaches messgerät im zubehör oder baumarkt...
dann weist ersteinmal ob du noch was rein hauen musst oder ob es schon reicht...
bei mir ist der anteil bis -27 C° sollte für uns hier auch reichen...


Gruss René
 
cherokee xj

cherokee xj

high octane petrolhead
Mitglied seit
16.07.2006
Beiträge
24.338
Danke
6.477
Fahrzeug
XJ 4.0 nonHO Limited
ZJ 5.2 Limited
ZJ 5.9 LX Canada
Sag mal, der kalendarische Winteranfang beginnt schon am 21.12 - richtig kalt kann es mitunter auch davor schon sein.

Wieso fängt man also erst dann an, sich Gedanken über das Frostschutzmittel im Motor zu machen, wenn man selbst kalte Füsse bekommt draussen ?

Da komme ich ehrlich gesagt nicht ganz mit... :banghead:

Wie auch immer: besorge dir im Autozubehör einen Glykoltester für ein paar Euro und falls nötig wechsel dein Kühlmittel / Wasser Gemisch im 50:50 Verhältnis.

http://www.glysantin...statt_pkw_d.pdf

Oder fahre in eine kompetente Werkstatt ( nicht zu den rot weissen mit den drei Buchstaben ) und lass es dort richten.
 

yosemite

Member
Threadstarter
Mitglied seit
30.01.2009
Beiträge
70
Danke
0
Danke für die Rückmeldungen. Ich werde das dann entsprechend in Angriff nehmen. Die Schelte ist natürlich berechtigt, aber für ist ein Auto nach wie vor "das unbekannte Wesen" und ich mache mir in der Tat viel zu wenig Gedanken im Vorfeld.
 

emil77b

Member
Mitglied seit
02.08.2011
Beiträge
3.474
Danke
350
Standort
hvl
hallo yosemite,

deine temperaturbeschreibung 1/4 bis 1/3 kann ich grad nicht richtig deuten. bei mir ist der zeiger nach ca 2 km über 40 und nach ca 10km 3 striche drüber, 1 strich unter 100°, bzw kurz darunter. das sollten etwa 85 grad sein. wenns deutlich weniger ist, solltest du mal nach 2km halten und die schläuche zum/vom kühler anfassen. sind die lauwarm ist sicherlich das thermostat defekt.

gruß emil
 

yosemite

Member
Threadstarter
Mitglied seit
30.01.2009
Beiträge
70
Danke
0
Hallo Emil,

vielen Dank für die Info. Der Sache werde ich auf jeden Fall noch einmal auf den Grund gehen. Allerdings kann ich mich nicht erinnern, daß die Temperatur in den Jahren in denen ich das Auto besitze jemals kurz unter 100°C gewesen wäre (und das Auto war diverse male beim Freundlichen - dem hätte ja nun sicherlich etwas auffallen müssen).

Ich war heute mittag kurz in einer lokalen Servicewerkstatt. Kühlmittelstand ist fast auf voll und bis -22°C sollte der Frostschutz laut Messung auch halten. Was allerdings auffiel, daß sich am Verschluss vom Kühlmittelbehälter einiges an Eis gesammelt hatte - also auch in den "Windungen" (weis nicht, wie ich das besser beschreiben soll).

Falls der Thermostat defekt ist: was könnte das noch für Auswirkungen haben?! Heizung und Klima gehen - wenn auch eher Jeep-typisch zurückhaltend (bin vor einigen Tagen 'mal mit Nachbar's Audi mitgefahren und der entfrostet die Frontscheibe in allerkürzester Zeit - da kann ich seitdem ich Jeep fahre nur von träumen).
 

ratzijeep

Member
Mitglied seit
12.12.2007
Beiträge
45
Danke
0
Standort
Südlichstes Münsterland
Hallo Emil,

vielen Dank für die Info. Der Sache werde ich auf jeden Fall noch einmal auf den Grund gehen. Allerdings kann ich mich nicht erinnern, daß die Temperatur in den Jahren in denen ich das Auto besitze jemals kurz unter 100°C gewesen wäre (und das Auto war diverse male beim Freundlichen - dem hätte ja nun sicherlich etwas auffallen müssen).

Ich war heute mittag kurz in einer lokalen Servicewerkstatt. Kühlmittelstand ist fast auf voll und bis -22°C sollte der Frostschutz laut Messung auch halten. Was allerdings auffiel, daß sich am Verschluss vom Kühlmittelbehälter einiges an Eis gesammelt hatte - also auch in den "Windungen" (weis nicht, wie ich das besser beschreiben soll).

Falls der Thermostat defekt ist: was könnte das noch für Auswirkungen haben?! Heizung und Klima gehen - wenn auch eher Jeep-typisch zurückhaltend (bin vor einigen Tagen 'mal mit Nachbar's Audi mitgefahren und der entfrostet die Frontscheibe in allerkürzester Zeit - da kann ich seitdem ich Jeep fahre nur von träumen).
 

ratzijeep

Member
Mitglied seit
12.12.2007
Beiträge
45
Danke
0
Standort
Südlichstes Münsterland
Bitte Vorsicht:
und das Auto war diverse male beim Freundlichen - dem hätte ja nun sicherlich etwas auffallen müssen).Nicht komplett dem Freundlichen alles zutrauen,sind auch nur Menschen.!Hab jetzt 12Jahre 3 Jeeps gefahren und Erfahrungen mit 5 Freundlichen..................
 

emil77b

Member
Mitglied seit
02.08.2011
Beiträge
3.474
Danke
350
Standort
hvl
hallo yosemite,

mein zeiger steht auf dem 3. strich über 40°. Also, die stricheinteilung im uhrzeigersinn von 40 steigend bedeutet in etwa: langer strich 40°, kurzer ca 55°, langer, ca 70°, kurzer ca 85° .. da steht mein zeiger, langer 100°.
mit kaputtem thermostat stand mein zeiger, bei ca 10° außentemperatur, bei ca 55°.

gruß emil
 

duffyduck

Member
Mitglied seit
29.09.2010
Beiträge
26
Danke
2
Hi,
hier mal ein Bild mit defekten Thermostat und danach. Kannst ja mal vergleichen, wie es bei Dir nach etwa 15 km aussieht. Fakt war bei mir, das der Kühlmittelzuheizer (wenn man vor der offenen Haube steht, links oben am Motor) mit dem defekten Thermostat immer mitläuft und sich ein paar Schluck diesel extra gönnt.



nach dem wechsel:

 

yosemite

Member
Threadstarter
Mitglied seit
30.01.2009
Beiträge
70
Danke
0
Vielen Dank für die Hilfestellung und das Bildmaterial. :beerchug:

Ich bin heute mittag ein wenig durch die Gegend gefahren, da ich einen defekten Thermostaten befürchte. Nach gut 10 Minuten Fahrt (Stadt/Landstrasse max. Tempo 80) und ca. Minus 6°C Außentemperatur steht die Temperatur ganz knapp unter dem zweiten Strich über der 40 (also bei knapp 70°C). Daran änderte sich dann auch nicht mehr viel. Zum Schluß bin ich noch gut 10 Minuten Autobahn bei Tempo 120 gefahren, aber das hat an der Temperatur nicht mehr geändert.

Ich bin mir nun nicht sicher inwiefern die aktuelle Außentemperatur sich auf die Temperaturanzeige auswirkt?! Was meinen die Profis?!

Sollte der Thermostat kaputt sein: kann ich das Auto noch gefahrlos ein paar Tage bewegen, bevor ich mich in die vermutlich nächste kostspielige Reparatur begebe?!
 

yosemite

Member
Threadstarter
Mitglied seit
30.01.2009
Beiträge
70
Danke
0
Vielen Dank für den Link. Leider kann ich so etwas nicht selbst und muß damit zwingend in die Werkstatt.
 
Aaleole

Aaleole

Member
Mitglied seit
24.02.2009
Beiträge
616
Danke
14
Standort
Hamburg
Klar kannst Du damit noch fahren, nur sollte es auf Dauer schon richtig funktionieren. Knapp 70 geht ja noch, bei dem Kollegen mit dem Bildern ist die Temp ja nur bei knapp 60. Sprich Dein Thermostat ist gerade erst dabei nicht mehr funktionieren zu wollen. Ich bin unter diesen Umständen auch 2 Monate rumgefahren. Und ja, auch bei diesen Temperaturen geht der Zeiger auf seine volle Betriebstemperatur, es sein denn, Du bist mit 160 km/h bei -20°C auf der Autobahn unterwegs...

Das Teil kostet um die 40 Euro, die Reparatur sollte in einer Werkstatt nicht lange dauern. Wenn die Werkstatt unerfahren bezüglich dieses Reparaturvorganges ist, gilt Vorsicht an den Spritleitungen, welche ganz in der Nähe von dem Thermostaten verbaut sind (Ganz tolle Plastikleitungen).

Bei der Reparatur bietet sich ein Motorölwechsel inkl. Filterwechsel an, da man bei einer Ölfilterdemontage an Platz zum Thermostatenwechsel gewinnt.

Gruß Ole

Gruß Ole
 

yosemite

Member
Threadstarter
Mitglied seit
30.01.2009
Beiträge
70
Danke
0
Hallo Ole,

danke für die Info. Ich werde das diesmal auch nicht von den Freundlichen machen lassen, sondern vor einer kleinen Werkstatt vor Ort. Den habe ich schon gesagt, daß ich zum Einbau einige Infos hier aus dem Board mitbringen werde. :)

Für den Thermostaten berechnen die EUR 34,- und den Ölwechsel lasse ich gleich mitmachen (passt eh vom Zeitpunkt). Mal sehen, ob die das hinbekommen. :unsure:

Gruß aus der nordischen Nachbarschaft!
 
Aaleole

Aaleole

Member
Mitglied seit
24.02.2009
Beiträge
616
Danke
14
Standort
Hamburg
Das sollten Sie, ist kein Hexenwerk. Wenn der Wagen allerdings danach nicht mehr anspringt, haben Sie die Spritleitung zwischen Dieselfilter und Einspritzung gequetscht...aber das wird schon wenn Sie den Tipp bezüglich der Empfindlichkeit von Dir erhalten.

Gruß Ole
 

yosemite

Member
Threadstarter
Mitglied seit
30.01.2009
Beiträge
70
Danke
0
So, der Thermostat ist gewechselt und die Temperatur pegelt sich wie erwartet in ewa bei dem 3. Strich über der 40 ein.

Ich habe jedoch weiterhin Probleme mit der Kühlmittel-Warnleuchte. Dafür mache ich aber wegen der Übersichtlichkeit einen neuen Thread auf.
 

yosemite

Member
Threadstarter
Mitglied seit
30.01.2009
Beiträge
70
Danke
0
ich führe das hier nun doch fort, da der separate Thread wohl "moderiert" wurde. ;)

Die Temperatur ist nun wie sie sein soll, aber trotzdem bekomme ich immer wieder die Warnmeldung, daß der Kühlmittelstand des Motors zu niedrig sei.

Der Behälter ist allerdings ausreichend befüllt und lt. Werkstattmessung bis ca. -22°C frostresistent. Bei heutiger Aussentemperatur von -2°C meldete sich die Warnleuchte nach ca. 20 Minuten Fahrt. Kurz den Motor ausgemacht, neu gestartet, Lampe aus. Aber nach 15-30 Sekunden geht sie wieder an.

Hat jemand eine zündende Idee, woran das liegen könnte und besonders ob akute Gefahr droht?!
 
Status
Für weitere Antworten geschlossen.
Thema:

Kühlmittel 2.7CRD - komplette Idiotenfrage

Kühlmittel 2.7CRD - komplette Idiotenfrage - Ähnliche Themen

  • Kühlmitteltemp. zu hoch bei langsamer Fahrt

    Kühlmitteltemp. zu hoch bei langsamer Fahrt: Hey. GC 2007, 3.0 Crd 218 Mein Lüfter vorne ändert seine Drehzahl nicht. Er dreht sich.. aber konstant. Beim Fahren auf der Straße oder halt...
  • Fehler„ Kühlmittel" im VIS

    Fehler„ Kühlmittel" im VIS: Hallo Ich hatte den Fehler „ Kühlmittel“ bei meinem Granny 5.2 FL Modell 96. Kühlwasser war selbstverständlich ausreichend, somit habe ich...
  • Kühlmittel befüllen und entlüften

    Kühlmittel befüllen und entlüften: Hi zusammen, ich mal wieder. ich habe erfolgreich alle Teile in meine Grand Cherokee WJ eingebaut und die Heizungschläuche erneuert. Jetzt geht...
  • 2.7CRD Kühlmittel ablassen?

    2.7CRD Kühlmittel ablassen?: Hallo,   Ich habe heute erfolgreich das Thermostat getauscht und wollte auch das Kühlmittel ablassen.  Ich habe nirgends eine Ablassschraube...
  • Kühlmittel 2.7CRD

    Kühlmittel 2.7CRD: Hallo,   ich muss die Wissenden des Forums einmal mit einer Anfängerfrage belästigen.   Ich möchte das Kühlmittel von meinem Jeep Grand Cherokee...
  • Ähnliche Themen

    • Kühlmitteltemp. zu hoch bei langsamer Fahrt

      Kühlmitteltemp. zu hoch bei langsamer Fahrt: Hey. GC 2007, 3.0 Crd 218 Mein Lüfter vorne ändert seine Drehzahl nicht. Er dreht sich.. aber konstant. Beim Fahren auf der Straße oder halt...
    • Fehler„ Kühlmittel" im VIS

      Fehler„ Kühlmittel" im VIS: Hallo Ich hatte den Fehler „ Kühlmittel“ bei meinem Granny 5.2 FL Modell 96. Kühlwasser war selbstverständlich ausreichend, somit habe ich...
    • Kühlmittel befüllen und entlüften

      Kühlmittel befüllen und entlüften: Hi zusammen, ich mal wieder. ich habe erfolgreich alle Teile in meine Grand Cherokee WJ eingebaut und die Heizungschläuche erneuert. Jetzt geht...
    • 2.7CRD Kühlmittel ablassen?

      2.7CRD Kühlmittel ablassen?: Hallo,   Ich habe heute erfolgreich das Thermostat getauscht und wollte auch das Kühlmittel ablassen.  Ich habe nirgends eine Ablassschraube...
    • Kühlmittel 2.7CRD

      Kühlmittel 2.7CRD: Hallo,   ich muss die Wissenden des Forums einmal mit einer Anfängerfrage belästigen.   Ich möchte das Kühlmittel von meinem Jeep Grand Cherokee...
    Oben