Kreischen beim Rückwärtsfahren

Diskutiere Kreischen beim Rückwärtsfahren im Cherokee / Liberty KJ, KK Forum Forum im Bereich Cherokee Forum; Leute Leute, momentan ist aber echt der Wurm drin. :motz: Gerade neue Bremsscheiben und neues Radlager (vorne links) bestellt, da bahnt sich...
Status
Für weitere Antworten geschlossen.

DerKleineIndianer

Member
Threadstarter
Mitglied seit
30.11.2010
Beiträge
51
Danke
0
Standort
Mittelhessen
Leute Leute, momentan ist aber echt der Wurm drin. :motz: Gerade neue Bremsscheiben und neues Radlager (vorne links) bestellt, da bahnt sich schon das nächste Thema an. Vielleicht habt ihr eine Ferndiagnose parat:

Mein KJ von 2003 (3.7l-Maschine, Automatik) kreischt manchmal ganz laut, wenn ich rückwärts fahre. Ist mir jetzt heute zum zweiten Mal passiert. Beim ersten Mal dachte ich noch, ich hätte was angefahren, stieg aus, da war aber nix. Und heute war da auch ganz sicher nix. Beide Male im Allradbetrieb unter Last (bergan) und voll links eingeschlagen, aber nicht jetzt bis zum Bersten eingeschlagen. Heute hab ich während des Ausparkens dann mal auf Heckantrieb geschaltet, da blieb das Kreischen da.
Beim Anfahren vorwärts dann gab es einen Ruck, wie wenn er schlecht Gas annimmt oder wie, wenn was fest sitzt. Hab dann wieder auf Allrad geschaltet und dann war's wieder gut.
Beim nächsten Test an der Ampel konnte ich normal rückwärts setzen, hatte aber weder eingeschlagen noch ging es bergauf. Vorm Haus dann nochmal probiert, diesmal voll eingeschlagen, aber bergab: kein Problem.

Es ist ein richtig fieses metallisches Kreischen, richtig laut. Und ich meine, es kommt von der Hinterachse. Verzogen? :omg: Handbremse fest (mal wieder...)? Bremsscheiben? Mitm Radlager vorne links zu tun?

:no:
 
Hanning

Hanning

Member
Mitglied seit
22.04.2008
Beiträge
600
Danke
1
Standort
Wartenberg
Also ich hatte mal die Handbremsbeläge abgelöst. Da waren damals ähnliche Geräusche als die sich gelöst hatten und dann in der Trommel so dahin "wackelten" und sich dann so ein Belag unter den anderen noch festen keilte .
Kann es das deiner Meinung nach sein ?

Viel Glück

Thomas
 

DerKleineIndianer

Member
Threadstarter
Mitglied seit
30.11.2010
Beiträge
51
Danke
0
Standort
Mittelhessen
Hallo Thomas,

vielen Dank für deine Antwort! Oh nein, schon wieder die Handbremse?! Die haben wir gerade erst neu gemacht (neue Backen, weil die alten total durchgerostet und fest gerostet waren). Wir wollten ja auch die Bremsscheiben direkt mit wechseln, aber die passten ja x-Mal nicht. Oh nein. Wenn das jetzt WIEDER die Handbremse ist. ARGH!!!
Habe gerade heute bei ebay das neue Radlager bestellt und die Bremsscheiben liegen schon in der Werkstatt und wenn alles gut geht, kommt das morgen noch alles drauf (laut Sendungsverfolgung kommt das Lager morgen an). Dann sehen wir ja, was die Handbremse macht. Oh man. :-(
 

hurricane

Member
Mitglied seit
18.05.2009
Beiträge
42
Danke
0
Standort
KARLSRUHE
Also sprüh mal die Federn an jeder Seite richtig ein, und bewege sie hin und her.
Wenn es daran liegt , würdest du es auch riechen.. wenn die Bremssattel festsitzen. und könnten auch dampfen!
Gruß
 

DerKleineIndianer

Member
Threadstarter
Mitglied seit
30.11.2010
Beiträge
51
Danke
0
Standort
Mittelhessen
Jo, der Kleine kommt erst jetzt Freitag in die Werkstatt, so dass ich noch nix sicher sagen kann. Aber: heute steh ich an der Ampel und denke "den Geruch kenn ich doch" und als ich beim Laden vorfahre, fühle ich mal die Temperatur der Felge hinten links. Hot. :angryfire: Also wird es wohl mal wieder eine festgebackene Handbremse sein. Die verschmorten Teile vom letzten Mal hab ich noch hier liegen. Und ich hatte noch drauf gedrängt, dass dann auch gleich neue Scheiben drauf kommen. Aber die bestellten passten ja nie. :motz: Ich will hoffen, dass die Handbremsbacken noch zu retten sind, wenn Freitag eeeeendlich die neuen Scheiben drauf kommen. GAH. :judge:
 

DerKleineIndianer

Member
Threadstarter
Mitglied seit
30.11.2010
Beiträge
51
Danke
0
Standort
Mittelhessen
So, damit das hier nicht im Nirvana endet, verrate ich euch, was war:

Das Kreischen kam von der Handbremse. Die war wieder fest, also die Backen innen an der Trommel in der Bremsscheibe. Habe nun "alles neu" - Handbremsbacken, hinten Schiebenbremsen, diesmal passten sie endlich.

Also, wieder mal einen Punkt für euch für die Ferndiagnose! :top:
 
Stutz

Stutz

Member
Mitglied seit
23.03.2009
Beiträge
1.150
Danke
80
Standort
Bayern
Hey kleine Indianerin,

damit dürftes Du ein Zeitlang Ruhe haben. Das Problem der selbstnachstellenden Handbremse ist ab einem gewissen Baujahr der Rost, der die "Umlenkrolle/hebel", die die Bremsbacken mit Hilfe des Bremsseiles bewegen, festsetzt und damit, so wie kürzlich bei meinem Fahrzeug, die Bremsbacken dauerhaft auf das Innere der Bremsscheiben drückt. Das Ergebnis: Kaum mehr Handbremswirkung durch ruckzuck abgeschliffene Bremsbacken.

Besser ist es auch, beim einem Wechsel der Bremsbacken gleich auch die Kleinteile (Federn und das andere Zeugs) mit auszuwechseln.

Viel Spaß noch, ;)
Grüße von Otto
 

HJL

Member
Mitglied seit
18.12.2011
Beiträge
437
Danke
3
Standort
50129
Hi Otto,
hab die Handbremse noch nicht inspiziert und weiß daher nicht, wie die Technik aussieht.
Man ließt hier viel über Probleme mit der Handbremse und immer/meistens ist es Rost, der die Bremse lahm legt.
Eigentlich müsste man das doch verbessern können, wenn man:
  • die Teile vor dem Einbau feuerverzinken läßt
  • die Teile gut in Fett einpackt
oder
  • rostrelevante Teile aus V4A ( z.B. die Umlenkrolle) nachbauen läßt
Ist schon mal jemand auf diese Idee gekommen oder sind meine Überlegungen nicht durchführbar?

Bevor man sich ständig mit so ner ollen Handbremse rumärgert........

Gruß
Joachim
 

andym

Member
Mitglied seit
01.02.2011
Beiträge
226
Danke
7
Standort
Weinbach
werde demnächst meine Bremse machen müssen und schaue mir das dann mal an.
Ich denke aber das man dort nichts verzinken kann und sollte ich irgendwas nachbauen können wie z.B. die Umlenkrolle
dann könnte man es aus VA 1.4305 machen aber kein Lebensmittel echtes V4A (viel zu teuer).
Hatte bisher die Bremse noch nicht auseinander ! Hat vielleicht einer ein Foto wie das alles aussieht?

Andy
 
Hanning

Hanning

Member
Mitglied seit
22.04.2008
Beiträge
600
Danke
1
Standort
Wartenberg
ein Krampf mit dem Bilder einfügen, sorry.

<img src='http://www.jeepforum.de/uploads/imgs/1326624717__rearbrake.jpg' alt='rearbrake.jpg' />
 

andym

Member
Mitglied seit
01.02.2011
Beiträge
226
Danke
7
Standort
Weinbach
hat mir doch keine Ruhe gelassen wie das ganze in Natura aussieht



also habe ich mir erlaubt auf den Sonntag mal in die Werkstatt zugehen um mir ein Bild zumachen
die Backen sind f&uuml;r die Handbremse noch gut und habe hier und da mal gereinigt und etwas Kupferpaste geschmiert.
Als ich dann mal die Radnabe bewegt habe, stellte ich fest das sie leichtes axiales Spiel habt (links recht und nicht hoch runter)
ist das normal?
also alles wieder zusammen und von hinten dann durch den kleinen Schlitz die Stellschraube nachgestellt.

Bei der n&auml;chsten Gelegenheit mach ich alles nochmal ab und drehe die Scheibentrommel sauber (ausreichende Dicke)

Andy
 
Hanning

Hanning

Member
Mitglied seit
22.04.2008
Beiträge
600
Danke
1
Standort
Wartenberg
Das Spiel hin und her ist normal. das versteht man , wenn man in der Achse sieht , wie die Steckachse "befestigt" ist.



Ging deine Handbremse so noch ? Oft ist es der "automatische" nachsteller am Handbremshebel der versagt.

gru&szlig; Thomas
 

HJL

Member
Mitglied seit
18.12.2011
Beiträge
437
Danke
3
Standort
50129
@ Andy

Geht mir genau wie Dir. Wenn ich weiß, da ist ev. der Wurm drin, muß das auseinander, sofort, auch am Sonntag.
Heute ging´s beim besten Willen nicht, sonst wäre ich auch schon tätig geworden. Toll von Dir, gleich hier die Bilder einzustellen.

Ich werde meine Bremse, obwohl gerade (vom Vorbesitzer) neu gemacht, fein säuberlich zerlegen und sehen, wie man das Problem Rost dauerhaft in den Griff bekommt. Kupferpaste, aber auch Polfett hat sich bei mir zwecks Rostvermeidung immer bewährt.
Hab auch schon mal Teile Hartverchromen lassen, hat auch ewig gehalten.
Mit ein wenig Pflege sollte so ne Bremse eigentlich kein Thema sein, wobei ich von dem ganzen selbstnachstellenden Mist sowieso nix halte. Vernünftige Züge und gescheite Stellschrauben, die man bei Bedarf nachstellt, machen nie Mucken.

Gruß
Joachim
 

andym

Member
Mitglied seit
01.02.2011
Beiträge
226
Danke
7
Standort
Weinbach
@Hanning
danke wie beruhigend :coolman:

ich konnte mein Handbremshebel bis zum Anschlag ziehen!
dachte erst das die Backen unten sind aber jetzt wei&szlig; ich das es nicht so ist und habe sie eingestellt, alles gut :)

ach das soll ein automatischer Einsteller am Hebel sein?

Andy
 
Hanning

Hanning

Member
Mitglied seit
22.04.2008
Beiträge
600
Danke
1
Standort
Wartenberg
@Hanning
danke wie beruhigend :coolman:

ich konnte mein Handbremshebel bis zum Anschlag ziehen!
dachte erst das die Backen unten sind aber jetzt wei&szlig; ich das es nicht so ist und habe sie eingestellt, alles gut :)

ach das soll ein automatischer Einsteller am Hebel sein?

Andy
Ja diese komische Spirale soll der nachsteller sein !!!

Nutzt sich nur ab ... habe es umgebaut mit Seilzug und Stellschraube (Sieht der T&Uuml;V ja nicht) funktioniert. Aber ist auch nicht das ware. es ist da einfach zu wenig Hebel da. Mehr wollte ich damals aber nicht rumbasteln, da mir die T&uuml;v Nachpr&uuml;fung im Nacken sa&szlig; :angryfire:

Allein schon der Ausbau :shocked:

Habe mir zwar einen gebrauchten beim Schlachter ersteigert, der angeblich nur 35000 km benutzt wurde , jedoch noch nicht verbaut.

Wer da Probleme hat und keinen Zeitdruck, sollte da bestimmt was brauchbares "basteln" k&ouml;nnen. Mit richtig Zugkraft.


:eek: oh ich h&ouml;r die Oberlehrer schon wieder schreien :cry: Bremsteile und basteln :thefinger_red:

Gru&szlig; Thomas
 

DerKleineIndianer

Member
Threadstarter
Mitglied seit
30.11.2010
Beiträge
51
Danke
0
Standort
Mittelhessen
Hier geht ja die Post ab! :wave:
 
Status
Für weitere Antworten geschlossen.
Thema:

Kreischen beim Rückwärtsfahren

Oben