Keine Reaktion: der Starter rückt nicht aus ?!?

Diskutiere Keine Reaktion: der Starter rückt nicht aus ?!? im Cherokee XJ, MJ Forum Forum im Bereich Cherokee Forum; Hallo Zusammen, eben noch problem- und ereignisslos mit dem XJ (Bj. 93, HO) nach Hause gefahren. Alles ganz normal. Hab ihn nur kurz auf der...
Status
Für weitere Antworten geschlossen.
iceflyer

iceflyer

Member
Threadstarter
Mitglied seit
17.11.2010
Beiträge
119
Danke
23
Standort
Süd-Pfalz
Hallo Zusammen,
eben noch problem- und ereignisslos mit dem XJ (Bj. 93, HO) nach Hause gefahren. Alles ganz normal. Hab ihn nur kurz auf der Straße (statt im Hof) geparkt und jetzt:
  1. Schlüssel erste Stufe...alles normal: Lichter gehen, Uhr geht, Batteriespannung mittig zwischen 9 und 14 Volt..Bezinpumpe legt kurz los und ist dann wieder still,...
  2. Zweite Stufe: NICHTS! bzw. fast nichts: Uhr geht aus, Tankanzeige steigt auf aktuellen Stand, Restliche Komponenten bleiben ohne Reaktion
  3. Schlüsses erste Stufe...alles wieder normal,
  4. Startversuche in P und N zeigen gleiche Symptome.
  5. Wackeln am Wählheben, Hin- und Herschalten erfolglos
  6. Nur so: Rückfahrscheinwerfer gehen (NSS), Batterie ist 8 Monate alt, Fehlercode: 12, 55
Kann es noch etwas anderes als der NSS die Fehlerursache sein? Nicht das ich AUF DER STRASSE den NSS ausbaue und danch genauso hilflos dastehe.
Gibt es eine Möglichkeit provisorisch zu Starten und die 15 Meter vorwärts zu fahren? (Nein, Schieben iss nicht. Der Hof hat im vorderen Bereich eine nicht zu vernachlässigende Steigung).
Was passiert, wenn ich den Starter dazu "überreden" kann die Maschiene anzuwerfen? Wird nur das Ausrücken des Starters vom NSS unterdrückt/verhindert oder noch mehr Funktionen?

Besten Dank und Gruß
 
AMGeneral

AMGeneral

Member
Mitglied seit
21.02.2008
Beiträge
710
Danke
27
Also wenn mein NSS Spinnt gehen beim Starten alle lichter aus... NSS kannst du Testen indem du den NSS Stecker Brückst aber bitte wirklich drauf achten das du in P stehst dann sind es im Stecker die Kontakte B & C...

gruss

P.S. Bitte wirklich nur zum Testen machen...
 
iceflyer

iceflyer

Member
Threadstarter
Mitglied seit
17.11.2010
Beiträge
119
Danke
23
Standort
Süd-Pfalz
Kleine Ergänzung:
In Stellung 1 gehen die Lichter irgendwann aus...
In Stellung 2 gehen die ABS und die Handbremswarnlampe an

Die Version mit dem externen Signal auf das Einrückrelais des Starters würde mich wirklich interessieren.....
 
Ozymandias

Ozymandias

Member
Mitglied seit
02.12.2007
Beiträge
9.233
Danke
84
Polschuhe sind auch gern verantwortlich für solch nen Unwillen.
 
HUK-XJ

HUK-XJ

Member
Mitglied seit
02.08.2006
Beiträge
1.620
Danke
22
Standort
HH
Moin,
das hört sich für mich nach platter Batt. an. Wenn die Uhr aus geht, muss sie ja komplett zusammenbrechen beim Starten. Vielleicht Lima nicht ok, oder Batt oder irgendein Kabel def.
Gruss Sandro
schon moeglich wenn der starter haengt bzw. die +kohlen... mit n hammer mal drohen. :wave:
 
iceflyer

iceflyer

Member
Threadstarter
Mitglied seit
17.11.2010
Beiträge
119
Danke
23
Standort
Süd-Pfalz
Hallo,
Polschuhe neu montiert, sitzen satt und wurden vorher abgeschmirgelt.
Die Batteriespannung bricht definitiv nicht zusammen.
Die Innenbeleuchtung zweigt keine Reaktion auf Startversuch (konstant hell = Vor, während und nach dem "Startversuch" konstante Spannung))
Die Spannungsanzeige zeigt sich ebenfalls unbeeindruckt und steht mittig zwischen 9 und 14 V

Die Sache mit den direkten 12V aufs Einrückrelai lässt mir einfach keine Ruhe... ;-)
 
HUK-XJ

HUK-XJ

Member
Mitglied seit
02.08.2006
Beiträge
1.620
Danke
22
Standort
HH
wenn du kein klacken vom magnetschalter hoerst... dann bekommt er keinen saft,- so schaut der stromkreis aus und man kann es leicht pruefen oder zur not auch bruecken.
 

jeepermanu

Member
Mitglied seit
17.07.2006
Beiträge
3.497
Danke
11
Standort
Grevenbroich
Hi

Mess dochmal unten am anlasser ob da Klemme 50 ankommt . Also das kleine Kabel vom Steuerstromkreis . Sollte das nicht der fall sein kannst du ihn um ihn in den Hof zu bekommen durch ne Brückung (z.b. mit nem schraubenzieher oder nem stück kabel) vom Dicken Pluskabel auf das kleine Kl.50 . Zündung muss dabei an sein . dann sollte er starten . das das Gefährlich werden aknn für dich wenn du z.b nen Gang drinn lässt oder anstatt auf kl.50 gegen masse brückst brauch ich dir ja nicht zu sagen denk ich


Gruß manu
 
iceflyer

iceflyer

Member
Threadstarter
Mitglied seit
17.11.2010
Beiträge
119
Danke
23
Standort
Süd-Pfalz
Dann werd ich mal die externe Ansteuerung des Einrückrelais ausprobieren. Denke, das ich meine Frau in den Jeep zum Bremsen setzte.
Ach ja, falls ich mich nicht mehr melde und über den Ausgang des ganzen Unterfangens berichte, sollte jemand die Staatsanwaltschaft einschalten.... ;-)
 
AMGeneral

AMGeneral

Member
Mitglied seit
21.02.2008
Beiträge
710
Danke
27
Dann werd ich mal die externe Ansteuerung des Einrückrelais ausprobieren. Denke, das ich meine Frau in den Jeep zum Bremsen setzte.
Ach ja, falls ich mich nicht mehr melde und über den Ausgang des ganzen Unterfangens berichte, sollte jemand die Staatsanwaltschaft einschalten.... ;-)
Vertraust du deiner Frau nicht oder deiner Bremse ? :jester:
 
iceflyer

iceflyer

Member
Threadstarter
Mitglied seit
17.11.2010
Beiträge
119
Danke
23
Standort
Süd-Pfalz
Hallo,
wer misst ist klar im Vorteil....
Während des Starversuches (Schlüsselstellung 2):
"Klemme 50" gegen Masse ~12V => Spannungsabfall über dem Einrückrelais
"Klemme 50" gegen +12V Klemme am Anlasser ~0,4 V an => Spannungsabfall über den Leitungen sammt Starterrelais
Daraus folgt doch, dass der Anlasser das Problem ist und nicht der NSS, oder?

Gibt es die Möglichkeit einer Überholung des Einrückrelais? Gibt es das Relais als Ersatzteil oder muss der ganze Starter getauscht werden?
 
frakHH

frakHH

Member
Mitglied seit
02.08.2010
Beiträge
57
Danke
0
Standort
HH
moin,

12V gegen welche masse? karosserie oder die vom anlasser? nicht dass das motormasseband schlechten kontakt hat.

wenn das alles i.o. ist, nimmste einen hammer und haust beim startvorgang ein paar mal auf das relais oder den anlasser, neu muss er dann sowieso bzw überarbeitet. die meisten bosch dienste bieten sowas noch an. wenn du selber schrauben kannst ist es auch kein hexenwerk den anlasser selbst zu überarbeiten.

ich würd nochmal den spannungsabfall über den leitungen messen. kl.50; kl30 und alle kl.31 verbindungen
 

jeepermanu

Member
Mitglied seit
17.07.2006
Beiträge
3.497
Danke
11
Standort
Grevenbroich
Jop da istd er anlasser schrott mach nen neuen rein sooooooooo teuer sind die nicht
Motor masse muss i.o sein sonst hätte er beim Übermessen des einrückrelais keinen Spannungsfall von 12 Volt . was ja einer unterbrechnungt gleich kommt ,die in diesem fall aber zwingend das einrückrelais dastellt und nicht die motormasse

Gruß manu
 
iceflyer

iceflyer

Member
Threadstarter
Mitglied seit
17.11.2010
Beiträge
119
Danke
23
Standort
Süd-Pfalz
Habe beim erneuern der Polschuhe die Kontakte Motor-Karosserie-Batteriemasse fit gemacht.
Zudem leuchtet mir manus Arklärung ein. Wo ich nicht mit zustimme ist mit dem neuen Anlasser.
So' n neues Teil kostet >150€. Da muss ich erst mal für 300€ auf meinem Lohnzettel malochen...
Letztlich wird durch Reperatur und Instandsetzung Geld gespart......
 
HUK-XJ

HUK-XJ

Member
Mitglied seit
02.08.2006
Beiträge
1.620
Danke
22
Standort
HH
Habe beim erneuern der Polschuhe die Kontakte Motor-Karosserie-Batteriemasse fit gemacht.
Zudem leuchtet mir manus Arklärung ein. Wo ich nicht mit zustimme ist mit dem neuen Anlasser.
So' n neues Teil kostet >150€. Da muss ich erst mal für 300€ auf meinem Lohnzettel malochen...
Letztlich wird durch Reperatur und Instandsetzung Geld gespart......
ich weiss ja nicht wo du kaufst... aber fuer kapp etwas ueber und sogar unter 130,-€ bekommste bei vielen anbietern einen neuen anlasser,- musst ja nicht bei mitsubishi kaufen. ;)

ist doch ne einfache rechnung... einzelne kohlen kosten etwa 12,-€ (musst aber 2xpunktschweissen) ... ne kompl. platte mit kohlen zwischen 40-50,- €... dann haste aber noch immer n alten anlasser mit 19jahren auf dem buckel bei welchem der magnetschalter wohl das naechste ausfallopfer sein wird wenn er nicht an zahnabnutzung kraenkelt oder dir noch den starterkranz ganz versaut.... vom motor der auch nicht besser wird und an kraft verliert mal garnicht zu reden.
ich denke mal, er hat genug getan und darf nach solanger zeit mit ruhigen gewissen in den ruhestand sich verabschieden. ;) :wave:
 
cherokee xj

cherokee xj

high octane petrolhead
Mitglied seit
16.07.2006
Beiträge
24.338
Danke
6.477
Fahrzeug
XJ 4.0 nonHO Limited
ZJ 5.2 Limited
ZJ 5.9 LX Canada
Wobei auch nichts dagegen spricht, den Anlasser fachgerecht zu überholen und falls nötig einen neuen Magnetschalter zu montieren.

Kommt halt immer auch ein wenig auf den Zustand der einzelnen Komponenten an und ob man sich das antun möchte ( oder kann ) mit der Bastelei.

Ich habe das jedenfalls schon mehr wie einmal gemacht und die Dinger laufen heute noch.

Ein ausführlich bebildertes DIY dazu findet sich hier:

http://www.jeepforum...ads&showfile=89
 
iceflyer

iceflyer

Member
Threadstarter
Mitglied seit
17.11.2010
Beiträge
119
Danke
23
Standort
Süd-Pfalz
Die Hoffnung stirbt zuletzt.... zudem muss er nicht nicht nochmal 200 tkm halten.
Bisher habe ich meist gute Erfahrungen mit "overhaul" gemacht (W110, Johny 820 VU,....).
Da bleib ich meiner Devise treu: wenn die Reperatur 50€ gegenüber dem Neuen für 130€ zu Buche schlägt entlastet das meinem Lohnzettel (zumindest in DE, Gruß in die Schweiz) immenroch um 160€.
Ok, vielleichjt hat nicht jeder soviel Zeit wie ich ;-)
Desten Dank für die Anleitung.
 
iceflyer

iceflyer

Member
Threadstarter
Mitglied seit
17.11.2010
Beiträge
119
Danke
23
Standort
Süd-Pfalz
So, der Startvorgang glückte und das Auto ist jetzt zumindest von der Straße runter im Hof.
Während meine Frau den Schlüssel in Stellung 2 drehte, gab ich leichte Hammerschläge auf das Einrückrelai bzw. den Magnetschalter. Hat gleich mein ersten Versuch geklappt.
Die Überholung des Anlassers steht jetzt demnächst an. Werd berichten...
 

AMCarsten

Member
Mitglied seit
25.07.2010
Beiträge
559
Danke
32
Standort
Bielefeld
Prima das es geklappt hat.

Nimm den Anlasser raus, überhol ihn (Magnetschalter usw) und dann hast noch viele Jahre Spaß damit.
Und nicht nur Geld gespart, sondern auch mal wieder Spaß am erfolgreichen Basteln.

Gruß
Carsten
 
Status
Für weitere Antworten geschlossen.
Thema:

Keine Reaktion: der Starter rückt nicht aus ?!?

Keine Reaktion: der Starter rückt nicht aus ?!? - Ähnliche Themen

  • uConnect 14.25.5 - keine SRT-Performence-Seiten mehr

    uConnect 14.25.5 - keine SRT-Performence-Seiten mehr: Hallo, habe für meinen SRT (08/2013) via EURONAVmaps meine Karten geupdatet und dabei ist auch uConnect auf die Version 14.25.5 geupdatet worden...
  • 2,7 CRD Keine passenden Spann-/Umlenkrollen zu bekommen beim Zahnrippenriemenwechsel

    2,7 CRD Keine passenden Spann-/Umlenkrollen zu bekommen beim Zahnrippenriemenwechsel: Hallo Zusammen, ich habe ja gerade sie Wasserpumpe gewechselt und habe mir dann überlegt, gleich Zahnrippenriemen und Spann-/Umlenkrollen zu...
  • Keinen Allrad

    Keinen Allrad: Hallo Liebe Freunde … als wäre ein Problem nicht genug, hab ich gleich noch nen Zweites … Der von dem ich das Fahrzeug gekauft habe, hat um lt...
  • Keine Rückfahrkamera nach Batterie abklemmen

    Keine Rückfahrkamera nach Batterie abklemmen: Wir mussten heute die Batterien abklemmen, weil wir Sitzschienenverlängerungen verbaut haben. Dazu haben wir die Masse beider Batterien sowie den...
  • Keine Komuniktion. LIMA neu Startet nicht

    Keine Komuniktion. LIMA neu Startet nicht: Hallo an Alle. Erst ging die Batterielampe an, dann alle Lampen. Dann war Schluß. Der eingebaute Voltmeter war auf 11 Volt, sprang beim...
  • Ähnliche Themen

    • uConnect 14.25.5 - keine SRT-Performence-Seiten mehr

      uConnect 14.25.5 - keine SRT-Performence-Seiten mehr: Hallo, habe für meinen SRT (08/2013) via EURONAVmaps meine Karten geupdatet und dabei ist auch uConnect auf die Version 14.25.5 geupdatet worden...
    • 2,7 CRD Keine passenden Spann-/Umlenkrollen zu bekommen beim Zahnrippenriemenwechsel

      2,7 CRD Keine passenden Spann-/Umlenkrollen zu bekommen beim Zahnrippenriemenwechsel: Hallo Zusammen, ich habe ja gerade sie Wasserpumpe gewechselt und habe mir dann überlegt, gleich Zahnrippenriemen und Spann-/Umlenkrollen zu...
    • Keinen Allrad

      Keinen Allrad: Hallo Liebe Freunde … als wäre ein Problem nicht genug, hab ich gleich noch nen Zweites … Der von dem ich das Fahrzeug gekauft habe, hat um lt...
    • Keine Rückfahrkamera nach Batterie abklemmen

      Keine Rückfahrkamera nach Batterie abklemmen: Wir mussten heute die Batterien abklemmen, weil wir Sitzschienenverlängerungen verbaut haben. Dazu haben wir die Masse beider Batterien sowie den...
    • Keine Komuniktion. LIMA neu Startet nicht

      Keine Komuniktion. LIMA neu Startet nicht: Hallo an Alle. Erst ging die Batterielampe an, dann alle Lampen. Dann war Schluß. Der eingebaute Voltmeter war auf 11 Volt, sprang beim...
    Oben