Keine automatische Türschliessung bei Zentralverriegelung?

Diskutiere Keine automatische Türschliessung bei Zentralverriegelung? im Wrangler JK Forum Forum im Bereich Wrangler Forum; Ich habe heute durch Zufall festgestellt, daß meine Zentralverriegelung, wenn man die Fernbedienung betätigt, aber keine Tür...
Status
Für weitere Antworten geschlossen.

Fritz58

Gelöscht
Threadstarter
Mitglied seit
22.09.2011
Beiträge
105
Danke
1
Ich habe heute durch Zufall festgestellt, daß meine Zentralverriegelung, wenn man die Fernbedienung betätigt, aber keine Tür öffnet, einfach offen bleibt.

Ich kenne das von allen Autos bisher nur so, daß die dann nach 20-30 Sekunden automatisch wieder verriegelt.

D.h. wenn ich versehentlich auf den Entriegelungsknopf komme, ohne es zu merken, macht das Auto auf und bleibt offen?

Gefällt mir überhaupt nicht.

Ist das nur bei mir so? Oder kann man das irgendwie programmieren?
 

js64

Member
Mitglied seit
16.06.2011
Beiträge
70
Danke
9
Ich denke es ist normal dass sich das Auto nicht von selbst verriegelt. Ich möchte es auch so und habe damit kein Problem.

Ich hatte nur einmal ein Auto welches diese Automatikverriegelung hatte und es hat mich echt genervt. Will man nur mal kurz etwas ausladen und kommt zurück muss man extra wieder aufschließen. Wenn dann noch der Schlüssel im Fahrzeug liegt ??? Nie wieder.

Ich bin generell gegen zuviel Automatikfunktionen. Ich suche übrigens immer noch nach einer eleganten Möglichkeit diesen nervigen Tür-Auf-Piepser zu deaktivieren. Hat jemand eine Idee wie man das reversibel hinkriegen könnte?
 

Zoolander

Keep it tight...
Mitglied seit
02.02.2012
Beiträge
267
Danke
6
Standort
Gütersloh/OWL
Ich denke es ist normal dass sich das Auto nicht von selbst verriegelt. Ich möchte es auch so und habe damit kein Problem.

Ich hatte nur einmal ein Auto welches diese Automatikverriegelung hatte und es hat mich echt genervt. Will man nur mal kurz etwas ausladen und kommt zurück muss man extra wieder aufschließen. Wenn dann noch der Schlüssel im Fahrzeug liegt ??? Nie wieder.
normalerweise verschließt sich der Wagen nur wieder wenn nach dem Öffnen per Funkschlüssel nicht innerhalb von mind. 30sek eine Tür geöffnet wird. Ist in dieser Zeit eine Tür geöffnet worden bleibt das Fahrzeug offen... Wie es beim JK ist kann ich hoffentlich in 4-5 Monaten beurteilen...
 

Fritz58

Gelöscht
Threadstarter
Mitglied seit
22.09.2011
Beiträge
105
Danke
1
js64: Das hast Du falsch verstanden.

Vielleicht schreibts Zoolander klarer als ich:
normalerweise verschließt sich der Wagen nur wieder wenn nach dem Öffnen per Funkschlüssel nicht innerhalb von mind. 30sek eine Tür geöffnet wird. Ist in dieser Zeit eine Tür geöffnet worden bleibt das Fahrzeug offen.

So kenne ich es bisher. Aber so ist es nicht bei meinem Jeep. Der bleibt unverschlossen, auch wenn keine Tür geöffnet wurde.
 

yjrenegade

Member
Mitglied seit
21.10.2011
Beiträge
183
Danke
16
Standort
Langenfeld
Fahrzeug
Wrangler JKU
Hallo Fritz

bei mir ist es auch so.Hast Du mal in der BA geschaut, ob man das ändern kann ?!
Ansonsten kann dir vielleicht jemand mit einem AEV Procal Auskunft geben ob es
damit zu ändern geht.
Ich persönlich komme damit allerdings gut klar.Mein Dad hat einen deutschen Kleinwagen,der
alle 10 Sec. neu verriegelt.Wie Joachim schon sagte,wird mir nach dem zweiten Mal
der Kragen eng !!Aber das ist halt gewöhnungs und Ansichtssache

Gruss
Andy
 
guybrush

guybrush

Premium Member
Mitglied seit
16.07.2006
Beiträge
163
Danke
6
Standort
Berngau - Bayern
Also mit dem PROCAL geht es nicht ...

kann man in dieser Richtung nichts verstellen

gruss

Rubicon2012
 

Gast1

Guest
sollte der Händler mit dem Witec einstellen können wenn es vorgesehen ist im can
 

schwarz22

Member
Mitglied seit
16.12.2009
Beiträge
246
Danke
11
...meiner bleibt auch offen... nur wenn ich losfahre verriegelt er automatisch...
 

schwarz22

Member
Mitglied seit
16.12.2009
Beiträge
246
Danke
11
... das kann man aber selber einstellen, steht im "Beipackzettel" ;) ... kannst du aber auch hier im Forum finden..

gruß, Olli
 
Ray

Ray

Member
Mitglied seit
29.01.2010
Beiträge
2.569
Danke
531
Standort
Tharandter Wald, mittendrin
Fahrzeug
JLUR 2,2
Ich denke es ist normal dass sich das Auto nicht von selbst verriegelt. Ich möchte es auch so und habe damit kein Problem.

Ich hatte nur einmal ein Auto welches diese Automatikverriegelung hatte und es hat mich echt genervt. Will man nur mal kurz etwas ausladen und kommt zurück muss man extra wieder aufschließen. Wenn dann noch der Schlüssel im Fahrzeug liegt ??? Nie wieder.

Ich bin generell gegen zuviel Automatikfunktionen. Ich suche übrigens immer noch nach einer eleganten Möglichkeit diesen nervigen Tür-Auf-Piepser zu deaktivieren. Hat jemand eine Idee wie man das reversibel hinkriegen könnte?
2 Antworten. Beim Ausladen öffnest du mindestens eine Tür und die Verriegelung schaltet ab oder war kaputt. Zweite Antwort, Kabel kappen und Schalter rein.
 

Nighthawk1967

Member
Mitglied seit
08.09.2011
Beiträge
287
Danke
4
Standort
Raum Stuttgart
Also ich mag das Selbstverriegeln nach dem losfahren nicht.... Halte das auch als sehr Problematisch für Helfer im Falle eines Unfalles.
 

Rainulf

Member
Mitglied seit
01.09.2011
Beiträge
809
Danke
88
Standort
Darmstadt
Also ich mag das Selbstverriegeln nach dem losfahren nicht.... Halte das auch als sehr Problematisch für Helfer im Falle eines Unfalles.
Wahr gesprochen... ist nur in Amerika gut, das man nicht ausgeraubt wird wenn man an der Ampel steht.
 

bulkolly

Black Beast
Mitglied seit
24.11.2011
Beiträge
1.304
Danke
138
Normalerweise sollte die Verriegelung bei einem Unfall automatisch aufgehen... So kenn ich das zumindest von anderen Autos
 

Rainulf

Member
Mitglied seit
01.09.2011
Beiträge
809
Danke
88
Standort
Darmstadt
aha? Das wäre mal interessant ob es jemand bestätigen kann. Sinnvoll wäre es ja.
 

bulkolly

Black Beast
Mitglied seit
24.11.2011
Beiträge
1.304
Danke
138
Steht leider nichts in Handbuch. Dafür ist dort beschrieben, wie man die automatische Türverriegelung deaktivieren kann
 
Status
Für weitere Antworten geschlossen.
Thema:

Keine automatische Türschliessung bei Zentralverriegelung?

Keine automatische Türschliessung bei Zentralverriegelung? - Ähnliche Themen

  • uConnect 14.25.5 - keine SRT-Performence-Seiten mehr

    uConnect 14.25.5 - keine SRT-Performence-Seiten mehr: Hallo, habe für meinen SRT (08/2013) via EURONAVmaps meine Karten geupdatet und dabei ist auch uConnect auf die Version 14.25.5 geupdatet worden...
  • 2,7 CRD Keine passenden Spann-/Umlenkrollen zu bekommen beim Zahnrippenriemenwechsel

    2,7 CRD Keine passenden Spann-/Umlenkrollen zu bekommen beim Zahnrippenriemenwechsel: Hallo Zusammen, ich habe ja gerade sie Wasserpumpe gewechselt und habe mir dann überlegt, gleich Zahnrippenriemen und Spann-/Umlenkrollen zu...
  • Keinen Allrad

    Keinen Allrad: Hallo Liebe Freunde … als wäre ein Problem nicht genug, hab ich gleich noch nen Zweites … Der von dem ich das Fahrzeug gekauft habe, hat um lt...
  • Keine Rückfahrkamera nach Batterie abklemmen

    Keine Rückfahrkamera nach Batterie abklemmen: Wir mussten heute die Batterien abklemmen, weil wir Sitzschienenverlängerungen verbaut haben. Dazu haben wir die Masse beider Batterien sowie den...
  • Keine Komuniktion. LIMA neu Startet nicht

    Keine Komuniktion. LIMA neu Startet nicht: Hallo an Alle. Erst ging die Batterielampe an, dann alle Lampen. Dann war Schluß. Der eingebaute Voltmeter war auf 11 Volt, sprang beim...
  • Ähnliche Themen

    • uConnect 14.25.5 - keine SRT-Performence-Seiten mehr

      uConnect 14.25.5 - keine SRT-Performence-Seiten mehr: Hallo, habe für meinen SRT (08/2013) via EURONAVmaps meine Karten geupdatet und dabei ist auch uConnect auf die Version 14.25.5 geupdatet worden...
    • 2,7 CRD Keine passenden Spann-/Umlenkrollen zu bekommen beim Zahnrippenriemenwechsel

      2,7 CRD Keine passenden Spann-/Umlenkrollen zu bekommen beim Zahnrippenriemenwechsel: Hallo Zusammen, ich habe ja gerade sie Wasserpumpe gewechselt und habe mir dann überlegt, gleich Zahnrippenriemen und Spann-/Umlenkrollen zu...
    • Keinen Allrad

      Keinen Allrad: Hallo Liebe Freunde … als wäre ein Problem nicht genug, hab ich gleich noch nen Zweites … Der von dem ich das Fahrzeug gekauft habe, hat um lt...
    • Keine Rückfahrkamera nach Batterie abklemmen

      Keine Rückfahrkamera nach Batterie abklemmen: Wir mussten heute die Batterien abklemmen, weil wir Sitzschienenverlängerungen verbaut haben. Dazu haben wir die Masse beider Batterien sowie den...
    • Keine Komuniktion. LIMA neu Startet nicht

      Keine Komuniktion. LIMA neu Startet nicht: Hallo an Alle. Erst ging die Batterielampe an, dann alle Lampen. Dann war Schluß. Der eingebaute Voltmeter war auf 11 Volt, sprang beim...
    Oben