JLU 2.2 verliert Kühlmittel

Diskutiere JLU 2.2 verliert Kühlmittel im Wrangler JL, JLU, JT Forum Forum im Bereich Wrangler Forum; Hallo Zusammen, gestern musste ich feststellen, das mein kompletter Radkasten vorne links voll mit Kühlmittel ist. Ein Blick unter die Haube...
Sib2018

Sib2018

Member
Threadstarter
Mitglied seit
23.10.2018
Beiträge
132
Danke
32
Standort
Baden-Baden
Fahrzeug
Wrangler JLU Rubicon 2.2 My2018
Hallo Zusammen, gestern musste ich feststellen, das mein kompletter Radkasten vorne links voll mit Kühlmittel ist. Ein Blick unter die Haube zeigte, dass der Behälter des Ladeluftkühler (vorne Rechts) fast leer war und um ihn herum ziemlich viele Tropfen an Kühlmittel waren. Behälter aufgefüllt und gereinigt. Heute Morgen das Gleiche verhalten nach 30km Fahrt. Die Flüssigkeit scheint nicht vom Deckel zu kommen, sondern eher von der Unterseite des Ausgleichbehäters. Hatte jemand ähnliche Erfahrungen gemacht?
 

Anhänge

Det65

Det65

Moderator
Mitglied seit
14.11.2009
Beiträge
10.795
Danke
3.558
Standort
46519 Alpen
Der Behälter für den Ladeluftkühler....wo gibt es sowas?? Du meinst den Ausgleichbehälter fürs Kühlwasser?? Der könnte einen Riss haben!
 
Sib2018

Sib2018

Member
Threadstarter
Mitglied seit
23.10.2018
Beiträge
132
Danke
32
Standort
Baden-Baden
Fahrzeug
Wrangler JLU Rubicon 2.2 My2018
Die Quelle ist definitiv beim Behälter, da muss etwas undicht sein.
 
Sib2018

Sib2018

Member
Threadstarter
Mitglied seit
23.10.2018
Beiträge
132
Danke
32
Standort
Baden-Baden
Fahrzeug
Wrangler JLU Rubicon 2.2 My2018
So, wie hätte es auch anders sein sollen. Fahrzeug war heute in der Werkstatt und sie konnten keinen Fehler finden. Mittlerweile ist es mir schon 2x passiert. Was mir jetzt auf der Heimfahrt (20km) aufgefallen ist, ist dass der Behälter/die Flüssigkeit überhaupt nicht warm geworden ist. Kann das evtl mal jemand prüfen ob das bei euch auch so ist. Vielleicht wird der Ausgleichsbehälter nur bei höherer Beanspruchung benötigt. Über Info wäre ich dankbar.

Grüße
Sebastian
 

Wuchtbrumme

Member
Mitglied seit
23.05.2013
Beiträge
1.103
Danke
225
Standort
Hessen, Deutschland
Da in dem Behälter normalerweise keine Zirkulation stattfindet, bleibt der auch ziemlich kalt.
 
Sib2018

Sib2018

Member
Threadstarter
Mitglied seit
23.10.2018
Beiträge
132
Danke
32
Standort
Baden-Baden
Fahrzeug
Wrangler JLU Rubicon 2.2 My2018
Kann das von den Diesel Fahrern evtl. mal bitte jemand gegenchecken? Bei einem Bekannten von mir wird der Behälter warm. Evtl spinnt bei mir ja die Kreislaufpumpe (hat jemand eine Ahnung wo die sitzt)?

Vielen Dank+Grüße Sebastian
 
Sib2018

Sib2018

Member
Threadstarter
Mitglied seit
23.10.2018
Beiträge
132
Danke
32
Standort
Baden-Baden
Fahrzeug
Wrangler JLU Rubicon 2.2 My2018
Kurzer Zwischenstand von meiner Seite. Fehler konnte bisher noch nicht gefunden werden. Mittlerweile wurde sogar der Ladeluftkühler getauscht. Heute Morgen gleiches Fehlerbild. Was mir jetzt aufgefallen ist, ist dass es immer nur bei Temperaturen unter 0 passiert. Hat hierzu jemand eine Idee?

Grüße und allen einen guten Rutsch
Sebastian
 
Tom79

Tom79

Member
Mitglied seit
07.10.2018
Beiträge
244
Danke
50
Ich kenne das nur das ich regelmäßig auffüllen muss, der Kühlmittelstand ist nach einiger Zeit immer knapp unter min. War deswegen damals in der Werkstatt wurde 2 x abgedrückt und nix gefunden ich wurde dann wieder weggeschickt. Seither fülle ich immer nach, spreche es auch noch mal an wenn die neue Batterie rein kommt.........sofern nicht gewandelt wird dann muss es gemacht werden.
 
Sib2018

Sib2018

Member
Threadstarter
Mitglied seit
23.10.2018
Beiträge
132
Danke
32
Standort
Baden-Baden
Fahrzeug
Wrangler JLU Rubicon 2.2 My2018
Erneuter Zwischenstand: Hatte jetzt zwei Wochen Ruhe. Heute wieder Temperatur bei uns -4 und es ist wieder passiert. Hat jemand zufällig eine Idee ob bei bestimmten Temperaturen etwas im Kühlkreislauf zu oder abgeschaltet wird?

Grüße
 
Sib2018

Sib2018

Member
Threadstarter
Mitglied seit
23.10.2018
Beiträge
132
Danke
32
Standort
Baden-Baden
Fahrzeug
Wrangler JLU Rubicon 2.2 My2018
Hallo Zusammen, wollte mal wieder einen Status durchgeben.
Fehler konnte bisher nicht gefunden werden. Mittlerweile wurde schon einiges getauscht. Ladeluftkühler, komplette AGR Einheit mit Kühler, Deckel und verschiedene Schläuche. Fehler besteht noch immer!! Irgend etwas sorgt dafür das Kühlmittel aus dem Deckel des Ausgleichsbehälters drückt und das immer nur ab -3 Grad (daher schwer nachzustellen). Das seltsame ist, dass es eigentlich ein komplett druckloser Kreislauf ist und Quellen die Druck verursachen könnten bereits getauscht wurden. Die Flüssigkeit entweicht definitiv aus dem Deckel (siehe Bild). Evtl. Ist ja ein neuer Mitleser dazu gekommen der eine Idee für die Ursache hat.

Viele Grüße
Sebastian
 

Anhänge

Ray

Ray

Member
Mitglied seit
29.01.2010
Beiträge
2.121
Danke
290
Standort
Sachsen
Nur mal so eine Theorie (ich weiß, davon hast du schon genug):

- unter -3°C verengt oder verschließt sich etwas,
- die Wasserpumpe pumpt los und der Durchfluss stimmt nicht (so ganz drucklos ist das System im Betrieb sicherlich nicht),
- ergo Rückstau in den Behälter, im System ist ja alles offen

Könntest du testen, wenn es mal wieder kalt ist und du früh alles abwischst, dann 1 - 2 km fährst und nachschaust. Dann weiter fahren, bis alles warm ist, sauber machen, nochmal testen.
 

KLdriver

Member
Mitglied seit
29.04.2016
Beiträge
254
Danke
48
und Quellen die Druck verursachen könnten bereits getauscht wurden.
Die größte Quelle die Druck erzeugen kann ist wahrscheinlich noch nicht getauscht worden - der Motor. Das Ding muss nur irgendwo an einer blöden Stelle im Block oder Kopf einen Riss haben der sich bei der Kälte aufzieht und schon drückt es die Abgase in den Kühlkreislauf und baut dort den Druck auf.
 
Sib2018

Sib2018

Member
Threadstarter
Mitglied seit
23.10.2018
Beiträge
132
Danke
32
Standort
Baden-Baden
Fahrzeug
Wrangler JLU Rubicon 2.2 My2018
Die größte Quelle die Druck erzeugen kann ist wahrscheinlich noch nicht getauscht worden - der Motor. Das Ding muss nur irgendwo an einer blöden Stelle im Block oder Kopf einen Riss haben der sich bei der Kälte aufzieht und schon drückt es die Abgase in den Kühlkreislauf und baut dort den Druck auf.
Der Motor ist aber in diesem Kreislauf gar nicht einbezogen. Der hat einen extra Kühlkreislauf und Behälter.
 
Rubi42

Rubi42

Member
Mitglied seit
16.09.2019
Beiträge
836
Danke
610
Standort
Mittelland
Fahrzeug
Wrangler JK '07 2.8 CRD Rubicon
Der Motor ist aber in diesem Kreislauf gar nicht einbezogen. Der hat einen extra Kühlkreislauf und Behälter.
Die These wäre mit dem Ladeluftkühler möglich, aber der wurde ja bereits gewechselt...

Um den Fehler systematisch zu finden, müssten wir das System besser verstehen. Ich würde daher mal den Druck im Kühlsystem messen, igendwo per Y-Stück ein Manometer rein. Dann schauen, wie sich der Druck abhängig von den Temperaturen und dem Ladedruck verhält.
Hat der Kreislauf eine elektrische Wasserpumpe oder wird die über den Motor angetrieben?
Ich würde sagen, solange sie noch gasförmig ist, kann die Luft nicht kalt genug sein. Aber in Zeiten von Euro 6 weiss man nie, daher noch folgende Fragen:
Gibt es einen kleinen und grossen Kreislauf mit Thermostat?
Wird die Pumpe abhängig von Ladelufttemperatur oder der Kühlwassertemperatur geregelt?

Es wird langsam wärmer, ich befürchte Du musst damit rechnen, die Fehlersuche um viele Monate zu verschieben. Hast Du noch ausreichend Garantie?
 
Sib2018

Sib2018

Member
Threadstarter
Mitglied seit
23.10.2018
Beiträge
132
Danke
32
Standort
Baden-Baden
Fahrzeug
Wrangler JLU Rubicon 2.2 My2018
Die These wäre mit dem Ladeluftkühler möglich, aber der wurde ja bereits gewechselt...

Um den Fehler systematisch zu finden, müssten wir das System besser verstehen. Ich würde daher mal den Druck im Kühlsystem messen, igendwo per Y-Stück ein Manometer rein. Dann schauen, wie sich der Druck abhängig von den Temperaturen und dem Ladedruck verhält.
Hat der Kreislauf eine elektrische Wasserpumpe oder wird die über den Motor angetrieben?
Ich würde sagen, solange sie noch gasförmig ist, kann die Luft nicht kalt genug sein. Aber in Zeiten von Euro 6 weiss man nie, daher noch folgende Fragen:
Gibt es einen kleinen und grossen Kreislauf mit Thermostat?
Wird die Pumpe abhängig von Ladelufttemperatur oder der Kühlwassertemperatur geregelt?

Es wird langsam wärmer, ich befürchte Du musst damit rechnen, die Fehlersuche um viele Monate zu verschieben. Hast Du noch ausreichend Garantie?
Das sind alles gute Hinweise..... Danke
Im Januar wurde die AGR Einheit getauscht und erst jetzt diese Woche hatte es wieder -3 Grad bei uns, daher ist die Fehlersuche schon immer schwer. Garantie ist noch gut abgedeckt, und die Fehlersuche zieht sich ja seit Dezember, daher ist es ja auch bei Jeep dokumentiert und sollte kein Problem darstellen.
Der JL hat zwei Kreisläufe. Einen für den Motor und einen wo Ladeluftkühler, AGR etc dran hängen. Die Temperatur des Motorkreislaufs wird überwacht. Der andere Kreislauf meine ich nicht.
 
Rubi42

Rubi42

Member
Mitglied seit
16.09.2019
Beiträge
836
Danke
610
Standort
Mittelland
Fahrzeug
Wrangler JK '07 2.8 CRD Rubicon
Man müsste den Fehler in einer Klimakammer suchen können, immer wieder Wochen warten hilft natürlich nicht...

Gibt es Werkstatthandbücher vom JL wo man sich das System genauer anschauen könnte?
 
Sib2018

Sib2018

Member
Threadstarter
Mitglied seit
23.10.2018
Beiträge
132
Danke
32
Standort
Baden-Baden
Fahrzeug
Wrangler JLU Rubicon 2.2 My2018
Man müsste den Fehler in einer Klimakammer suchen können, immer wieder Wochen warten hilft natürlich nicht...

Gibt es Werkstatthandbücher vom JL wo man sich das System genauer anschauen könnte?
Ein Werkstatthandbuch wäre natürlich super... Leider bisher noch nichts gefunden. Muss demnächst mal bei meiner Werkstatt fragen ob die etwas rausgeben?!
 

mrbieri

Member
Mitglied seit
22.11.2019
Beiträge
242
Danke
92
Ich verstehe diese Diskussion nicht. Das Auto hat doch Garantie.... Also ist es die Aufgabe einer Fachwerkstatt oder nicht? Willst du ihn selber Reparieren? Oder mal eine andere Jeep Werkstatt aufsuchen welche vielleicht fähiger ist. Es ist doch nicht deine Aufgabe den Fehler zu suchen per fernabfrage hier im Forum. Wenn du selber daran noch rumspielst, erlischt im schlimmsten Fall noch die Garantie.
Diese Fehler sind ärgerlich, ja und mit enormen Aufwand auch deinerseits verbunden, aber dafür gibt es die Garantie.
Gruss Markus
 
Thema:

JLU 2.2 verliert Kühlmittel

JLU 2.2 verliert Kühlmittel - Ähnliche Themen

  • WH 3.0 CRD verliert viel Öl....nur wo?

    WH 3.0 CRD verliert viel Öl....nur wo?: Hallo Jeep Experten, beim Ölwechsel letzte Woche ist mir aufgefallen, dass der Unterboden doch recht stark verölt ist. Es tropft noch nichts, ist...
  • Zylinderkopfdichtung verliert Wasser.

    Zylinderkopfdichtung verliert Wasser.: Moin zusammen, jetzt hat es mich auch erwischt. Ich habe vor ein paar Tage Kühlwasserverlust bei meinem Jeep festgestellt und hatte erst den...
  • Automatik Getriebe verliert Öl

    Automatik Getriebe verliert Öl: Hallo zusammen. Ich hatte ja diese Woche schon um Hilfe angefragt wegen dem richtigen Ölstand prüfen bei meinem KK. Jetzt habe ich eine weitere...
  • WK2 Luftfahrwerk verliert langsam Luft auf einer Seite

    WK2 Luftfahrwerk verliert langsam Luft auf einer Seite: Hallo zusammen,   habe das Problem das mein Luftfahrwerk links vorne und hinten irgendwo Luft verliert. Nicht sofort, aber wenn er zwei Tage steht...
  • 2.2 CRD verliert Kühlmittel

    2.2 CRD verliert Kühlmittel: Tag zusammen,   bis vor drei Monaten hatte ich einen 2007er Passat, der über eine Fahrleistung von ca. 140.000 km hinweg Kühlmittel verloren hat...
  • Ähnliche Themen

    • WH 3.0 CRD verliert viel Öl....nur wo?

      WH 3.0 CRD verliert viel Öl....nur wo?: Hallo Jeep Experten, beim Ölwechsel letzte Woche ist mir aufgefallen, dass der Unterboden doch recht stark verölt ist. Es tropft noch nichts, ist...
    • Zylinderkopfdichtung verliert Wasser.

      Zylinderkopfdichtung verliert Wasser.: Moin zusammen, jetzt hat es mich auch erwischt. Ich habe vor ein paar Tage Kühlwasserverlust bei meinem Jeep festgestellt und hatte erst den...
    • Automatik Getriebe verliert Öl

      Automatik Getriebe verliert Öl: Hallo zusammen. Ich hatte ja diese Woche schon um Hilfe angefragt wegen dem richtigen Ölstand prüfen bei meinem KK. Jetzt habe ich eine weitere...
    • WK2 Luftfahrwerk verliert langsam Luft auf einer Seite

      WK2 Luftfahrwerk verliert langsam Luft auf einer Seite: Hallo zusammen,   habe das Problem das mein Luftfahrwerk links vorne und hinten irgendwo Luft verliert. Nicht sofort, aber wenn er zwei Tage steht...
    • 2.2 CRD verliert Kühlmittel

      2.2 CRD verliert Kühlmittel: Tag zusammen,   bis vor drei Monaten hatte ich einen 2007er Passat, der über eine Fahrleistung von ca. 140.000 km hinweg Kühlmittel verloren hat...

    Werbepartner

    Oben