häufiger kein Standgas halten nach morgendlichem Starten !

Diskutiere häufiger kein Standgas halten nach morgendlichem Starten ! im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Moin, es kommt immer öfter (sehr oft) vor daß und auch nur wenn er über Nacht steht, ich morgens die Probleme habe. Also, starten...
Status
Für weitere Antworten geschlossen.
ninja

ninja

Member
Threadstarter
Mitglied seit
06.07.2007
Beiträge
6.066
Danke
826
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Moin, es kommt immer öfter (sehr oft) vor daß und auch nur wenn er über Nacht steht, ich morgens die Probleme habe. Also, starten, springt direkt an. Dann die Option, er bleibt direkt im stabilen Leerlauf oder er stirbt langsam ab bis zum Ausgehen. Wenn ich starte und den Leerlauf mit leichtem Gasgeben um die 1300 Umdrehungen ca. 10-15 Sek. halte, bleibt er beim Gaswegnehmen stabil. Tagsüber, egal wann ich starte null Probleme. Auszuschließen sind ALLE Sensoren, da neuwertig und funktionsfähig, auch der Benzindruckgeber passt. Auch Irritierungen des Steuergeräts durch die Gasanlage sind auszuschließen. Kann vielleicht das Steuergerät essentielle gespeicherte Daten zum Startvorgang über Nacht "verlernen" ??? Wer Ideen hat..................... Gruß Frank
 
Franky1B19

Franky1B19

MOPAR or no Car !
Mitglied seit
31.12.2008
Beiträge
2.604
Danke
28
Standort
Witten bei Dortmund
Das klingt für mich nach einer schlappen, oder schadhaften Batterie.

Die Batterie schafft es zwar den Motor anzuschmeißen,
aber zieht so viel Strom, dass es zu einem Spannungsabfall kommt,
und die Elektonik "genullt" wird, und dadurch alles wieder neu erlernen muss.
 
ninja

ninja

Member
Threadstarter
Mitglied seit
06.07.2007
Beiträge
6.066
Danke
826
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Hab ganz vergessen, Batterie auch so gut wie neu, Banner eben.
@Gotti
Gasanlage passt, die Leerlaufzeiten auf Benzin und Gas sind identisch.
Auch bin ich vor 2 Wochen mal eine komplette Woche auf Sprit gefahren, 2 mal gings, dann nur wieder durch Gas geben.
 
deadman

deadman

Member
Mitglied seit
16.07.2006
Beiträge
2.078
Danke
26
Wenn alles auszuschließen ist, dann muss die Kist ja auch laufen. Wie sicher bist du dir denn mit "funktionsfähig"? Nur weil die neu sind, heisst noch gar nichts.
 
ninja

ninja

Member
Threadstarter
Mitglied seit
06.07.2007
Beiträge
6.066
Danke
826
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Nachgemessen und weil ich alles doppelt und dreifach hab auch zusätzlich getauscht und gemessen, passt alles.
Steuergerät wär jetzt das einzige was ich mir vorstellen könnt.
 
ninja

ninja

Member
Threadstarter
Mitglied seit
06.07.2007
Beiträge
6.066
Danke
826
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Hmm, außer FIPK-Kit eigentlich nichts.
 
ninja

ninja

Member
Threadstarter
Mitglied seit
06.07.2007
Beiträge
6.066
Danke
826
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Und warum funktionierts ohne Probleme wenn ich die Kiste morgens um 9 vorm Laden abstell und abends um 18 Uhr starte (Kaltstart).
Dann geht alles normal !!!
 
ninja

ninja

Member
Threadstarter
Mitglied seit
06.07.2007
Beiträge
6.066
Danke
826
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Jooo, 3 Mon. alt und funzt.
Hatt bei David auch nen anderen Throttle Body geordert, weil an meinem alten der Vorbesitzer an der Einstellschraube rumgespielt hatte, war auch nix.
Ansaugfass war auch vor ein paar Wochen unten, wollte sicher gehen daß auch wirklich nichts Mit Falschluft ist.
 
ninja

ninja

Member
Threadstarter
Mitglied seit
06.07.2007
Beiträge
6.066
Danke
826
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Gut, also ab nach Schweinfurt........ Spaß beiseite, wird der Tps Wert auf einen gewissen Widerstand in Ruhestellung gemessen, reicht das ? Nur warum gehts tagsüber immer und über Nacht kommen die Probleme ? Oder David fragen ob er ein Steuergerät hätte.

Was ich noch nicht erwähnte, wenn die Probs auftreten und ich vor dem Kaltstart (nur wenn er über Nacht stand, weil tagsüber gehts ja)das Steuergerät resete springt er ohne Mucken mit Startbrüller an.
 
ninja

ninja

Member
Threadstarter
Mitglied seit
06.07.2007
Beiträge
6.066
Danke
826
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Sooo, heut morgen wieder optimales anspringen.......!
 

weissnix

Member
Mitglied seit
11.11.2011
Beiträge
133
Danke
1
und was wurde verändert, wo lag der fehler?
 
ninja

ninja

Member
Threadstarter
Mitglied seit
06.07.2007
Beiträge
6.066
Danke
826
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Nichts wurde verändert.........
 

Tilo

Member
Mitglied seit
25.07.2006
Beiträge
98
Danke
3
Standort
OHV
Die Fehlerbeschreibung kommt mir bekannt vor. Hatte seinerzeit auch eine fast neue Banner und trotzdem kam es beim Starten zu Spannungsabfällen, die einen Teilreset der Elektronik zur Folge hatten. Im Ergebnis hielt er kein Standgas, ausser man klemmte die Batterie vorher komplet ab, dann war auch alles prima nach dem Starten. Ergo mit ner anderen Batterie testen.
In dem Zusammenhang trägt ein nicht richtig funktionierender TPS manchmal auch noch zur Verstärkung des Problems bei.

Gruß Tilo
 

jeepermanu

Member
Mitglied seit
17.07.2006
Beiträge
3.497
Danke
9
Standort
Grevenbroich
Hi

Leerlaufsteller wäre auch mein Gedanke . Lamdba Glaub ich nicht die ist bei sooooooooooo wenig temp kurz nach dem start noch laaaaaaaange nicht aktiv .

Gruß Manu
 
ninja

ninja

Member
Threadstarter
Mitglied seit
06.07.2007
Beiträge
6.066
Danke
826
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Die Banner bekam ich erst vor kurzem weil ich mir sowas mit der auch fast neuen Berga Batterie dachte.
Tps funktioniert, hatte aber trotzdem auch schon nen anderen verbaut.
LL-Steller genau dasselbe.
Die letzten 5 Tage ist er 2 mal sehr gut, 1 mal gut, 1 mal grad so Standgas gehalten und einmal mit Gas geben und halten angesprungen.
Man gewöhnt sich an alles.............
 

Red-Bull

Member
Mitglied seit
27.10.2006
Beiträge
287
Danke
1
Standort
Dortmund
Hallo,

ich hatte das teilweise auch als Batterie mal neu war und das Auto zuvor paar Tage komplett ohne Batterie Stand.. der musste sich dann erst wieder anlernen auch was dern Leerlauf anging ! DAs dauert auch paar Tage! Also vllt reguliert es sich jetzt selber
 
ninja

ninja

Member
Threadstarter
Mitglied seit
06.07.2007
Beiträge
6.066
Danke
826
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Das geht ja schon einige Zeit so, mal besser, mal schlechter.
Und er wird jeden Tag gefahren.
 

SLer

Member
Mitglied seit
04.09.2006
Beiträge
258
Danke
1
Tippe auch auf Spannungsabfall. Hatte das mit meiner neuenBosch Batterie auch und eine Bekannte mit ihrer neuen Batt auch. Leztendlich lags bei uns an der Kurzstrecke, sie hat ihre einmal richtig aufgeldaden und gut wars, und ich bin mal 200km am Stück gefahren und gut wars.

Kurzstrecke hiess bei uns aber schon 15km+ , also,einfach mal laden und sehen....
 
ninja

ninja

Member
Threadstarter
Mitglied seit
06.07.2007
Beiträge
6.066
Danke
826
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Ich glaube die Batterie kann man ausschließen.
Hatte gerade 24 Std. aus Versehen eine Innenbeleuchtung angehabt und der Bock ist ganz normal angesprungen.
 
ninja

ninja

Member
Threadstarter
Mitglied seit
06.07.2007
Beiträge
6.066
Danke
826
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
.....................und diese Woche ist wieder Standgas halten (10 Sek.) angesagt.
Dann alles ganz normal..................!
Ob der David vielleicht ein Steuergerät zum Testen hat ?
Mal fragen.
 
Status
Für weitere Antworten geschlossen.
Thema:

häufiger kein Standgas halten nach morgendlichem Starten !

Werbepartner

Oben