Granny reagiert seltsam beim einlenken.

Diskutiere Granny reagiert seltsam beim einlenken. im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Moin zusammen,  entschuldigt, wenn dieses Thema bereits irgendwo geschrieben steht, aber ich bin mit dem Handy im Forum und eine Suche ist...
Status
Für weitere Antworten geschlossen.

Totti

Member
Threadstarter
Mitglied seit
05.12.2011
Beiträge
48
Danke
0
Standort
Porz
Moin zusammen, 

entschuldigt, wenn dieses Thema bereits irgendwo geschrieben steht, aber ich bin mit dem Handy im Forum und eine Suche ist laaaangwiederig. Ich bin auf Reisen. 

Seltsame Dinge geschehen. Seit gestern macht mein Granny komische Sachen, wenn ich bei langsamer Fahrt einlenke. 

Es fühlt sich an, als würde ich bei meinem Syncro die Sperren einschalten und Kurven fahren. Zäh fühlt sich das an. 

Normalerweise schiebt er wegen der Automatik IMMER etwas vorwärts, kennt Ihr ja, nun bleibt er stehen, macht seltsame Geräusche, geht fast aus. Wenn ich Gas gebe, gehts wieder vorwärts, aber es gibt ein "surrendes" Geräusch und man merkt, dass er zu arbeiten hat, um einen Widerstand zu überwinden. Schwer zu beschreiben. Als ob irgendwas blockiert. 

Ich hoffe, es ist nichts arges und ein bekanntes Problem, welches schnell zu beheben ist. 
Ich glaube, ihm bekommt das Ausland nicht ;-) 

Danke für Eure Hilfe

Totti
 
Ozymandias

Ozymandias

Member
Mitglied seit
02.12.2007
Beiträge
9.233
Danke
82
Der Granny ist ja auch ein Syncro, ist das (fast) gleiche System verbaut.

Klemmende Viscodose würde man mal so aus dem Bauch raus sagen, wobei das nie von heute auf morgen kommt sondern ein schleichender Prozess ist.

Gruss Ozy
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
hallo totti!
Ich würd auch mal auf die viscokupplung tippen, besonders da du im ausland bist und wahrscheinlich lange zeit auf der autobahn warst.
Haben deine reifen vielleicht unterschiedliche profiltiefn zwischen hinten und vorne? Könnte der auslöser sein.
Andererseits macht die visco keine geräusche. Oder hörst du die reifen rubbeln?
Die visco ist übrigens ein bekanntes problem.
 
Molle

Molle

Premium Member
Mitglied seit
18.12.2006
Beiträge
549
Danke
83
Standort
45289 Essen
@totti

genau das habe ich auch beim links einschlagen seit 3 monaten. nur wenn ich ganz langsam fahre. manchmal ist es aber weg.....egal... die karre kommt ende märz (wenn der jk kommt) weg...

cu

molle
 

Totti

Member
Threadstarter
Mitglied seit
05.12.2011
Beiträge
48
Danke
0
Standort
Porz
Darf nicht wahr sein. Ich habe vor ein paar Tagen noch über die Überholung (der Workshop) gelesen. Muss dass denn jetzt sein?
Wenn es das wirklich ist, werde ich es vorerst ignorieren (müssen) und mich nach dem Urlaub drum kümmern.
Ich dachte, meiner hätte permanenten Allrad ohne Visco. So lernt man dazu.

Danke Euch vorerst.
 

Totti

Member
Threadstarter
Mitglied seit
05.12.2011
Beiträge
48
Danke
0
Standort
Porz
Ja, das Profil an den Vorderrädern ist etwas besser und es sind unterschiedliche Reifenhersteller. Beim T3 achte ich drauf, aber ich muss gestehen, dass ich nicht daran gedacht habe, dass der Granny auch ne Visco hat. :-/ Peinlich!

Luft ist in Ordnung (2,5 rundrum), was ist ne sterbende Tracloc? Meine Fahrweise: Gerne mal ein zügiger Sprint, Autobahn maximal 150 und auch nicht auf Dauer, meistens um die 120.

Vorgestern habe ich scharf auf der Fahrbahn gewendet (links rum) und es hat ein wenig "geknirscht"; das habe ich aber abgetan, weil ich vorher kurz über einen "Waldweg" gefahren bin und ich Dreck vermutet habe, der abgeht. Nach der Reinigung wars wieder OK.

Gestern dann habe ich nach einer Autobahn/Landstrassenfahrt in einer Einfahrt gewendet und kam Rückwärts kaum von der Stelle. Das Gleiche dann vorwärts.

Da fällt mir noch ein, dass die Servo ebenso schwergängig ist. Ist in langsamen Kurven kaum zu lenken ohne Zusatzgas; aber eben auch nicht immer. Heute morgen war alles wieder gut.

Sterbende, verhärtete Visco wegen unterschiedlichen Reifen klingt sehr plausibel. Gibts eigentlich einen ZA zum nachrüsten?

Mhh..mal sehen, was ich mache.
 
sepple

sepple

mitJeep
Mitglied seit
06.07.2011
Beiträge
2.024
Danke
216
Standort
Schwarzwald
hi,visco oder traclock machen sich bei betriebstemperatur bemerkbar. morgens und auf kurzstrecke merkt manns je nachdem garnicht !
also könnts auch über nacht auftreten wenn man schon länger nicht mehr auf "langstrecke" war .
 
Ozymandias

Ozymandias

Member
Mitglied seit
02.12.2007
Beiträge
9.233
Danke
82
Was ist ein ZA? Zahnausfall?
 

Totti

Member
Threadstarter
Mitglied seit
05.12.2011
Beiträge
48
Danke
0
Standort
Porz
Ich fahre meistens Morgens und Abends knapp 15km...gestern war dann tatsächlich Langstrecke.

:-D ZA=Zuschaltbarer Allrad
 
Franky1B19

Franky1B19

MOPAR or no Car !
Mitglied seit
31.12.2008
Beiträge
2.604
Danke
28
Standort
Witten bei Dortmund
Ja, das Profil an den Vorderrädern ist etwas besser und es sind unterschiedliche Reifenhersteller.
Da liegt der Hase im Pfeffer !

Ich denke, damit hast du der Visco den Rest gegeben.
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
da das ja anscheinend geklärt ist mit deiner viscodose,
ja es gibt die möglichkeit eines zuschaltbaren allrads.
Du kannst mit ein wenig umbaumassnahmen ein 242 iger VTG einbauen, wird aber mehr als doppelt so teuer als ne neue visco.
Such mal im forum, sind einigethemen drüber.
Gleiche abrollumfänge sind beim 249 iger VTG zwingend erforderlich.
Hast jetzt noch geräusche?
Wenn ja, die kommen dann nicht von der visco.
Traklock kannst testen:
wenn aufgebockt ein hinterrad drehen, das andere dreht sich dann in die gleiche richtung.
Oder diff aufmachen.
Mit fester visco kannnst fahren, mit geräuschen würd ich stehenbleiben!

Mfg tim
 

Totti

Member
Threadstarter
Mitglied seit
05.12.2011
Beiträge
48
Danke
0
Standort
Porz
So, jetzt hab ich das Laptop dran. Langsam, aber übersichtilicher.

Ich hoffe nicht, dass es die Visco hinter sich hat. Die kann doch nicht empfindlicher als die von VW sein!? Und die habe ich einige hundert km mit einem luftverlierendem Ersatzrad gefahren und da hatte die Felge eine andere Grösse. Hat sie überstanden. Jetzt sollte der Umfangsunterschied viellecht um die 1-2cm sein. Muss ich aber nachher mal prüfen.

Geräusche habe ich keine mehr.
 

GrandCherokee93

Member
Mitglied seit
19.04.2011
Beiträge
3.254
Danke
695
Standort
Essen
Hab im moment das gleiche Problem, hab aber zusätzlich noch komische geräusche wenn ich auf der Autobahn fahre, hasst du das auch? Oder ist das bei dir wirklich nur in engen Kurven?
 

Sleipnir

Member
Mitglied seit
30.11.2011
Beiträge
247
Danke
4
Standort
Bärlin
Traklock kannst testen:
wenn aufgebockt ein hinterrad drehen, das andere dreht sich dann in die gleiche richtung.
Oder diff aufmachen.
Mit fester visco kannnst fahren, mit geräuschen würd ich stehenbleiben!

Mfg tim
Hmm helft mir mal bitte auf die Sprünge...
wenn ich nicht irre hat sich bei meinem Dicken das andere Hinterrad rückwärts gedreht wenn ich das andere per Hand vorwärts gedreht habe?!?
:-(
 

Totti

Member
Threadstarter
Mitglied seit
05.12.2011
Beiträge
48
Danke
0
Standort
Porz
Nein, auf der Autobahn ist er ziemlich ruhig. Ab 130 wummert er etwas. Nur in den engen Kurven rubbelt er...allerdings auch nicht immer. Ich tippe nach recht langer Autobahnfahrt tatsächlich auf die Visco.
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
ok, gut dass keine geräusche mehr da sind.
Aber 1-2 cm mehr umfang is schon viel, das muss die dore erstmal ausgleichen.
Ich denke franky hats gut getroffen, es wird ihr den "rest" gegeben haben.
Reifen sind ja nicht das einzige was ihr schadet, temperatur allgemein wie bei überlastung im matsch oder schnee und einfach die laufleistung setzen ihr zu.
Ist halt ein verschleisteil. Sei froh dass nichts schlimmeres ist, das problem haben viele. Is auch schnell behoben an nem nachmittag. Andere fahren ewig damit rum (wie ich) :)
 

GrandCherokee93

Member
Mitglied seit
19.04.2011
Beiträge
3.254
Danke
695
Standort
Essen
Ist das schädlich für andere Teile wenn man die Visco nicht wechselt wenn einen das nicht stört?
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
sleipnir,
was hast den für einen grand? Sehs grad nicht aufm handy.
Wenn wj dann ok.
Wenn zj dann hast entweder keine traklock
oder die hatts zertrümmert. In diesem fall würd ich das diff mal aufmachen und checken
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
schädlich ist relativ,
gut ist es nicht für antrtiebsstrang und reifen. Volleinschlag der lenkung vermeiden!
Muss jeder selbst entscheiden, is ja nicht bei jedem gleich schlimm kaputt. Wenn er schon springt wie ein kanguru um die kurve dann wirds zeit für ne neue.
Ich fahr seit nem jahr so rum, geht einigermassen.
Jetzt werd ich bestimmt gesteinigt...bin halt noch am sparen für ne neue!
 

Sleipnir

Member
Mitglied seit
30.11.2011
Beiträge
247
Danke
4
Standort
Bärlin
sleipnir,
was hast den für einen grand? Sehs grad nicht aufm handy.
Wenn wj dann ok.
Wenn zj dann hast entweder keine traklock
oder die hatts zertrümmert. In diesem fall würd ich das diff mal aufmachen und checken
hab nen 5.9 seit 1 Monat...laut Vorbesitzer vor 3 Jahren beide Diffs neu gemacht....
hatte Ende Dez alle Öle neu gemacht und dabei das Diff offen...sah alles schick aus soweit ichdas als Laie erkennen kann...kein Abrieb im Öl oder sowas....Diff macht auch keine Geräusche
 
Status
Für weitere Antworten geschlossen.
Thema:

Granny reagiert seltsam beim einlenken.

Werbepartner

Oben