Geräusche auf den ersten Metern

Diskutiere Geräusche auf den ersten Metern im Grand Cherokee WK2 Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo, nach einiger Suche hier und im Netz und am Fahrzeug bin ich nicht weitergekommen. Daher mein Versuch bei euch. Erstmal, mein Fahrzeug ist...
Faeaege

Faeaege

Neu hier
Threadstarter
Mitglied seit
04.06.2023
Beiträge
7
Danke
0
Hallo,
nach einiger Suche hier und im Netz und am Fahrzeug bin ich nicht weitergekommen. Daher mein Versuch bei euch.
Erstmal, mein Fahrzeug ist ein GC WK2 von 12/16 mit dem 3,0 Diesel als Overland. Hat jetzt 68tsd km. Gekauft bei einem großen Autohändler für alle Marken, also kein Spezi für Jeep.
Nach nun ca 1000km ist mir aufgefallen, dass er immer auf den ersten Metern, bis ca 1km relativ laut ist. Für mich klingt das wie laute Lauf oder Fahrgeräusche. Erinnert irgendwie an einen LKW.
Danach ist es weg und kommt erst nach nach einer Standzeit über einer halben Stunde wieder.
Hatte erst an Kompressor gedacht, aber zu lange dafür. Klima an oder aus ändert nix.
Vielleicht kennt das jemand.
Wäre für Anregungen dankbar. Kenne halt keinen den ich mal fahren könnte.
Grüße aus Leipzig
 
blob

blob

Macht doch was ihr wollt!
Mitglied seit
02.07.2015
Beiträge
935
Danke
918
Standort
14943
Fahrzeug
Jeep Renegade Longitude 1.4 Multiair 140 PS Schalter
Der Kühllüfter im Fahrzeug wird ein "Viskolüfter" sein, soweit ich weiss, angetrieben vom Öl der Servolenkung, der läuft die ersten Minuten voll mit, warum, können bestimmt andere Experten hier noch erklären. Das hört sich dann so wie Du beschreibst an, hatten wir erst vor kurzem, das Thema.
 
Faeaege

Faeaege

Neu hier
Threadstarter
Mitglied seit
04.06.2023
Beiträge
7
Danke
0
Das hatte ich auch vermutet aber er hat einen E-Lüfter. Hatte ich öfter mal bei den älteren A6 in unserer Werkstatt. Wäre schön gewesen.
Für mich klingt das nach Antriebsstrang oder Motor.
Komisch ist, dass es wieder auftritt nachdem ich ihn kurz abgestellt habe. Da geht er auch in keine Kaltlaufphase.
Gab es da nicht mal was mit leerkaufenden Wandlern? Aber er ist kraftschlüssig und fährt super weich an. Schaltet top, was jetzt nichts mit dem Wandler zu tun hat aber ja auf ein funktionierendes Getriebe hindeutet.
Gibt es hier jemand der das selbe Auto fährt? Manche Modelle haben ja so ihre konstruktiven Eigenheiten. Evtl normal?
Habe gestern gesehen, das der Luftfilter dreckig ist, trotz Service. Da kann ich von ausgehen, dass auch die Öle nie gemacht wurden von Getriebe Achse und Verteiler…
Bin für jeden Denkanstoß dankbar!
 
Faeaege

Faeaege

Neu hier
Threadstarter
Mitglied seit
04.06.2023
Beiträge
7
Danke
0
Kleines Update, das tritt auch auf wenn er nur 10Minuten aus war. Dann nicht so laut.
Kann denn jemand mit dem gleichen Modell mal bitte schreiben ob das normal ist.
War beim freundlichen und der wollte nicht mal fahren. Meine Beschreibung angehört und gesagt, ja normal!?! Ohne zu wissen wie es klingt.
 
Nyne1526

Nyne1526

Verrat in der Küche. Topf übergelaufen
Mitglied seit
07.12.2018
Beiträge
2.084
Danke
1.092
Standort
Grafling Niederbayern
Wir wissen auch nicht und immer noch nicht wie es klingt.

Ein geräusch beschreiben ist schwierig.
 
Faeaege

Faeaege

Neu hier
Threadstarter
Mitglied seit
04.06.2023
Beiträge
7
Danke
0
Das ist mir vollkommen klar.
Darum nur meine Frage, sind die Karren auf den ersten 500m nach jedem Start lauter und brummen und werden dann leise, oder ist das niemanden aufgefallen.
Würde auch lieber mal einen anderen fahren, aber kenn keinen.
 
Nyne1526

Nyne1526

Verrat in der Küche. Topf übergelaufen
Mitglied seit
07.12.2018
Beiträge
2.084
Danke
1.092
Standort
Grafling Niederbayern
Nein, selten das er etwas mehr rattert bzw stärker nagelt, nach 200 Metern ists weg. Sonst gibt's eig keinen bzw keinen großen Unterschied.

Welches Öl hast du drin ?
Im Leerlauf etwas auffällig ?

Wie würdest du das Geräusch beschreiben ? Mahlend, schleifend, vibriert was ?

Probier mal nach dem Start auf Drive schalten und dann Manuell im Stand alle gänge mit den Wippen durchzuschalten, jeden Gang für ca 5 Sekunden halten dann auf Automatik und dann erst losfahren und schauen obs wieder kommt.
 

xman

Neu hier
Mitglied seit
21.01.2012
Beiträge
17
Danke
5
Das geräusch wie ein LKW habe ich auch, da kann ich leider nicht genau sagen wann das auftreten kann, aber seit ca 40 000 Km, vorausgesetzt dass wir vom gleichen Geräusch sprechen, ich finde es sogar schön und passt zum dicken. Das Auto hat mittlerweile 138 000 km drauf .
Ich hoffe ich könnte helfen
 

chillie

Member
Mitglied seit
03.03.2014
Beiträge
128
Danke
22
Standort
Süddeutschland
Ich hatte 10Jahre einen WK2 Overland Diesel, ein Geräusch wie du es beschreibst hatte ich nie, im Gegenteil, er lief meiner Meinung nach für einen Diesel eher ruhig. Er hatte allerdings, als ich ihn abgegeben habe, erst knapp 60000 km. Muss aber sagen, dass ich zu 90% Ultimate getankt habe und hatte das Gefühl, dass ich da bezgl. Laufruhe nochmal einen Unterschied gemerkt habe.
 
Faeaege

Faeaege

Neu hier
Threadstarter
Mitglied seit
04.06.2023
Beiträge
7
Danke
0
Es soll laut Händler 5w40 drin sein. Das Öl hatte der Vorbesitzer laut Rechnungen auch immer. Welche Spez. und Freigaben genau kann ich nicht sagen.
Ich habe den erst seit einer Woche und der Händler hat noch das Öl gewechselt.
Der Leerlauf ist leise und stabil. Anfahren und Schalten sehr weich.
Dann fahre ich los und bei 1500Umdr. beginnt ein brummendes leicht mahlendes Geräusch. So ähnlich wie Radlager wenn sie schon sehr laut sind.
Auch gut zu hören wenn ich vom Gas gehe und er noch etwas schiebt. Dann nach etwas fahren ist es weg er wird immer leiser. Kommt erst wieder wenn der Motor mindestens ne Minute aus war.
Das mit dem Durchschalten probier ich dann mal. Dachte auch schon ans Getriebe bzw Ölstand.

Danke für alle Gedanken von euch! Hilft mir auf jeden Fall weiter.
Ich selbst bin KFZler gewesen nur aktuell krank und komplett raus. Aber mit den Exoten kenn ich mich auch nicht so aus. Gibt oft Eigenheiten die man kennen muss.

Grüße an Alle
 

GC2012thomas

Neu hier
Mitglied seit
03.09.2017
Beiträge
9
Danke
2
Standort
KW
Hallo erstmal, ich hatte auch so ein Geräusch, mal laut , mal leise ,mal weg. Es waren die Radlager. nach Austausch keine Geräusche mehr.

Grüße Thomas
 
Faeaege

Faeaege

Neu hier
Threadstarter
Mitglied seit
04.06.2023
Beiträge
7
Danke
0
Ok, auch mal weg? Dss kenn ich so gar nicht. Und ich hab schon einige getauscht.
ich hatte probiert mit Schlangenlinien fahren die RL mal zu be und entlasten. Ohne Erfolg.
Wenn allerdings bei ihnen die Geräusche auch teils weg waren dann kann das möglich sein. Ich prüfe das. Danke
 
Thema:

Geräusche auf den ersten Metern

Geräusche auf den ersten Metern - Ähnliche Themen

  • OD funktioniert nicht, Manuell funktioniert und Geräusch bei eingelegten Gang

    OD funktioniert nicht, Manuell funktioniert und Geräusch bei eingelegten Gang: Servus. Da ich bis lang nur ähnliche Beiträge/ Probleme gefunden habe, stell ich jetzt meine eigene. Bei meinen 1995 5.2 Limited funktioniert...
  • XJ 2000 Automatik Geräusch in P und N

    XJ 2000 Automatik Geräusch in P und N: Hallo, Habe einen rostfreien 2000er XJ 2trg. 4,0 Sondermodell aus Frankreich "Wild Sport" Nr. 147 von 200 Bin ca 1500Km ohne Getriebeprobleme /...
  • Geräusch beim Starten 5.7 hemi

    Geräusch beim Starten 5.7 hemi: Moin, ich plane aktuell einen 2008er wh hemi zu kaufen, 326ps, knapp vor facelift. Er hat ca 190k runter, kein Import. Leider macht er beim...
  • Geräusch aus dem Stoßdämpfer

    Geräusch aus dem Stoßdämpfer: Hallo zusammen, ein mir bislang noch nicht bekanntes Problem ist aufgetaucht. Mein Jeep Compass hat gewisse Geräusche (klackern) beim lenken...
  • Geräusche auf den ersten Metern

    Geräusche auf den ersten Metern: Guten Abend zusammen, selbst nach dem Durchwälzen vieler älterer Threads bin ich nicht schlau geworden - vielleicht hat der ein oder...
  • Ähnliche Themen

    • OD funktioniert nicht, Manuell funktioniert und Geräusch bei eingelegten Gang

      OD funktioniert nicht, Manuell funktioniert und Geräusch bei eingelegten Gang: Servus. Da ich bis lang nur ähnliche Beiträge/ Probleme gefunden habe, stell ich jetzt meine eigene. Bei meinen 1995 5.2 Limited funktioniert...
    • XJ 2000 Automatik Geräusch in P und N

      XJ 2000 Automatik Geräusch in P und N: Hallo, Habe einen rostfreien 2000er XJ 2trg. 4,0 Sondermodell aus Frankreich "Wild Sport" Nr. 147 von 200 Bin ca 1500Km ohne Getriebeprobleme /...
    • Geräusch beim Starten 5.7 hemi

      Geräusch beim Starten 5.7 hemi: Moin, ich plane aktuell einen 2008er wh hemi zu kaufen, 326ps, knapp vor facelift. Er hat ca 190k runter, kein Import. Leider macht er beim...
    • Geräusch aus dem Stoßdämpfer

      Geräusch aus dem Stoßdämpfer: Hallo zusammen, ein mir bislang noch nicht bekanntes Problem ist aufgetaucht. Mein Jeep Compass hat gewisse Geräusche (klackern) beim lenken...
    • Geräusche auf den ersten Metern

      Geräusche auf den ersten Metern: Guten Abend zusammen, selbst nach dem Durchwälzen vieler älterer Threads bin ich nicht schlau geworden - vielleicht hat der ein oder...
    Oben