Frage zum Motorölstand GRC 3.0

Diskutiere Frage zum Motorölstand GRC 3.0 im Grand Cherokee WH, WK / Commander XK Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo! Es ist ja nicht mein erstes Auto und wie man einen Ölstand kontrolliert glaube ich auch zu wissen. Bei meinem Wh BJ. 2005 3.0 CRD ist es...
rchmiele

rchmiele

Member
Threadstarter
Mitglied seit
11.03.2019
Beiträge
34
Danke
5
Hallo!

Es ist ja nicht mein erstes Auto und wie man einen Ölstand kontrolliert glaube ich auch zu wissen.
Bei meinem Wh BJ. 2005 3.0 CRD ist es etwas komisch.
Wenn ich morgens den Ölmessstab herausziehe, steht er über dem Höchststand. Wische ich den Stab dabb ab une messe nochmal, ist er fast auf Minimum.

Entweder läuft nach dem Abstellen des Motors noch Öl nach in das Röhrchen mit dem Peilstab oder durch das Einschieben des Peilstabes bei der zweiten Messung wird das Öl im Röhrchen nach unten gedrückt.

Eigentlich sollte doch über Nacht alles aus dem Röhrchen herauslaufen.
Taucht dieses den in das Öl ein?

Gruß, Ralf
 
Det65

Det65

Moderator
Mitglied seit
14.11.2009
Beiträge
10.945
Danke
3.635
Standort
46519 Alpen
Messe mal im warmen Zustand, fahren, 10 min stehen lassen und dann messen....zum Vergleich!
 
tom58

tom58

Member
Mitglied seit
27.02.2011
Beiträge
2.189
Danke
1.319
Standort
Mallorca
Ist bei mir auch so. Wenn ich vor der Fahrt den Ölstand messe ist die Anzeige auf voll, wenn ich dann direkt danach nochmals messe, zeigt es kein Öl auf dem Peilstab an. Auch das messen mit warmem Motor, wie von Detlef beschrieben, bringt das gleiche sinnlose Resultat.
 
Dreamland

Dreamland

Member
Mitglied seit
10.02.2015
Beiträge
1.495
Danke
417
Standort
Kiel
Ja fand ich auch immer sehr schwer. Warum auch immer. Dachte es lag an mir
 
OldTom

OldTom

Member
Mitglied seit
07.09.2015
Beiträge
1.708
Danke
1.117
Standort
MZ
Dass beim 2. Mal messen kein Öl angezeigt wird, liegt daran, dass es von dem Peilstab zurück geschoben wird, nachdem er bei 1.mal messen wieder reingesteckt wurde. Es dauert ziemlich lange, bis das Öl am Peilstab vorbei, wieder zurück in das Rohr gelaufen ist.
 
tom58

tom58

Member
Mitglied seit
27.02.2011
Beiträge
2.189
Danke
1.319
Standort
Mallorca
Dass beim 2. Mal messen kein Öl angezeigt wird, liegt daran, dass es von dem Peilstab zurück geschoben wird, nachdem er bei 1.mal messen wieder reingesteckt wurde. Es dauert ziemlich lange, bis das Öl am Peilstab vorbei, wieder zurück in das Rohr gelaufen ist.
Das habe ich mir schon gedacht. Danke OldTom.
 
catmanjag

catmanjag

hopeless case
Mitglied seit
19.12.2006
Beiträge
18.339
Danke
1.611
Standort
16321 Bernau b.Berlin
Ist das eine Vermutung oder wirklich bestätigt?

Ich kenne keinen Motor - was aber wirklich nichts zu sagen hat - bei dem das Führungsrohr des Peilstabes bis ins Öl reicht; normalerweise enden die im Block, weit weg vom Ölspiegel.
Wie passgenau ist denn dann das Rohr und wie dick das Öl?

Zugegeben, ein anderes Verhalten bei warmem Öl würde diese These stützen, aber in Summe finde ich das doch sehr ungewöhnlich....
 
Det65

Det65

Moderator
Mitglied seit
14.11.2009
Beiträge
10.945
Danke
3.635
Standort
46519 Alpen
Ich bin auch der Meinung das kein Öl im Röhrchen steht... ich kenne einige Autos bei dem es eine Katastrophe ist das Öl zu peilen.
 
Dreamland

Dreamland

Member
Mitglied seit
10.02.2015
Beiträge
1.495
Danke
417
Standort
Kiel
Aber muss ja mit dem Röhrchen zu tun haben. Wenn es oberhalb Level enden würde und der stab durchgesteckt wird bis in das Öl, müsste es ja richtig anzeigen. Es sei denn da wäre noch ne Art abstreif Vorrichtung dran.
 
rchmiele

rchmiele

Member
Threadstarter
Mitglied seit
11.03.2019
Beiträge
34
Danke
5
Hallo!

Die Frage ist doch, stimmt die erste oder die zweite Messung?
Bei 9,5 Litern Öl ist es nicht so wild, wenn ein bischen fehlt.
Wenn ich aber nach der zweiten Messung einen Liter nachkippe, habe ich evtl. zu viel drin.
Hat der Wagen eine Anzeige, die mich irgendwann auffordert, Öl nachzukippen?

Gruß, Ralf
 
tom58

tom58

Member
Mitglied seit
27.02.2011
Beiträge
2.189
Danke
1.319
Standort
Mallorca
Gestern habe ich den Ölstand geprüft, der war auf minimum. Also habe ich etwas mehr als 1 l nachgefüllt. Danach war die Anzeige auf der Mitte. Heute morgen habe ich bei kaltem Motor geprüft, da war die Anzeige auf randvoll. Also noch mal reingesteckt und geprüft und da war die Anzeige auf halb. Ich versteh nicht wieso die Anzeige auf randvoll war, obwohl doch offensichtlich halb die richtige Menge anzeigt.
 
tom28865

tom28865

Member
Mitglied seit
26.08.2009
Beiträge
942
Danke
723
Standort
Bremen und umzu
Moin,
...aus leidvoller Erfahrung: pass bloß auf das nach dem nachfüllen der Öl-Deckel wirklich 100% sauber sitzt.
Mit dieser ollen Daimler-Plastikabdeckung des Motors war es mir das 1.Mal in meinem Autofahrerleben nach x-Autos gelungen das er schief/locker saß.
Was eine Sauerei die nicht ganz billig zu beseitigen war...
 
OldTom

OldTom

Member
Mitglied seit
07.09.2015
Beiträge
1.708
Danke
1.117
Standort
MZ
Das ist das Führungsrohr für den Peilstab.
Wie tief das jetzt in die Ölwanne reicht, weiß ich nicht. Ich habe in einem US Forum gelesen, dass das Öl vom Peilstab zurück geschoben wird.
1590747250363.png
 
rchmiele

rchmiele

Member
Threadstarter
Mitglied seit
11.03.2019
Beiträge
34
Danke
5
Hallo!

Ich habe gestern noch einmal getestet.
Beim ersten Mal zeigte er zuviel an, nach dem Abwischen war es zwischen der oberen und unteren Markierung.
Ich habe den Wagen dann eine Stunde stehen lassen und die Messung dann entsprach der zweiten.

Gruß, Ralf
 

nomercy346

Member
Mitglied seit
06.05.2013
Beiträge
288
Danke
17
Ist es nicht normal dass bei der ersten Messung ohne abwischen irgendwas höheres angezeigt wird nachdem beim fahren in der Olwanne alles umher schwappt? Oder meint ihr beim ersten richtigen Messen mit abwischen?
 
tom58

tom58

Member
Mitglied seit
27.02.2011
Beiträge
2.189
Danke
1.319
Standort
Mallorca
Wenn das Auto über Nacht steht und dann der Messstab gezogen wird, zeigt er immer voll an.
 
tom58

tom58

Member
Mitglied seit
27.02.2011
Beiträge
2.189
Danke
1.319
Standort
Mallorca
Haha 😂 richtig, aber erstmal zieh ich dat dingens raus und hab da schon mal was zum ablesen
 

nomercy346

Member
Mitglied seit
06.05.2013
Beiträge
288
Danke
17
Schreibt bitte in irgendeiner Weise dazu dass es um Öl Messstäbe geht... :D
 
Thema:

Frage zum Motorölstand GRC 3.0

Frage zum Motorölstand GRC 3.0 - Ähnliche Themen

  • General GRABBER AT3 245/70 R16, Frage nach Beurteilung

    General GRABBER AT3 245/70 R16, Frage nach Beurteilung: Moin, die Werbung schreibt viel wenn der Tag lang ist, das Internet verwirrt damit dass es einmal ein Sommerreifen und auf der nächsten Seite ein...
  • Paar Fragen zum Motor und Licht

    Paar Fragen zum Motor und Licht: Hallo , ich bin ganz neu dabei ,hab mir diese Woche einen gebrauchten Jeep Cherokee 3.7 V6 Bj 2003 geholt In großen und alles super sagt mein...
  • Frage zu Zusatzscheinwerfern - ja, bis vorgestern dachte ich auch ich brauche sowas nicht ...

    Frage zu Zusatzscheinwerfern - ja, bis vorgestern dachte ich auch ich brauche sowas nicht ...: Hallo in die Runde, Kurze Vorgeschichte: Die Westalpen waren uns nicht gut gesonnen am vergangenen Donnerstag nach einem sehr langen Tag im...
  • frage zu univrsellen fernbedienung

    frage zu univrsellen fernbedienung: hallo, ich habe mir folgenden fred durchgelesen aber bin noch verunsichert...
  • Blöde Frage: Motorölstand richtig messen - peinlich aber ich muss es einfach wissen

    Blöde Frage: Motorölstand richtig messen - peinlich aber ich muss es einfach wissen: Hallo zusammen,   nachdem ich gestern wohl im kalten Zustand zu viel Öl eingefüllt habe und später ablassen musste, sind mir doch ein paar...
  • Ähnliche Themen

    Werbepartner

    Oben