Crd springt nicht an

Diskutiere Crd springt nicht an im Wrangler JK Forum Forum im Bereich Wrangler Forum; Moin moin Vorweg sorry f├╝r eventuelle Schreibfehler Bin ein in Deutschland wohnhafte Hollander ­čśé Meine Frau hat ein herrlicher Jeep Wrangler Crd...

Kim1962

Neu hier
Threadstarter
Mitglied seit
25.09.2022
Beitr├Ąge
5
Danke
3
Moin moin
Vorweg sorry f├╝r eventuelle Schreibfehler
Bin ein in Deutschland wohnhafte Hollander ­čśé
Meine Frau hat ein herrlicher Jeep Wrangler Crd bj 2008
Wir haben da zwei gro├če Probleme
Das erste is das der Motor nicht mehr von alleine anspringt
Wir k├Ânnen Orgeln biss zum geht nicht mehr
Mit 3 x start Spray im Luftfilter Spr├╝hen springt er nach 20 Sekunden an
Dann macht es nichts wie lange er lauft kalt oder warm
Machen wir den Motor aus
Springt er nicht an
Nur mit startspray
Ich war bei ein Jeep H├Ąndler
Der sagte das er nach auslesen mit Computer auch nicht sagen kann was los ist
Nur das er versuchen will um Sachen zu tauschen
Aber das alles bezahlt werden muss
Konnte mehrere Tausend Euro kosten
Ja das hilft mir nicht weiter
Also jetzt endlich die Frage !!! Hilfe???
Wer hat auch schon mal so etwas gehabt

zweite Frage die Heizung geht gar nicht
Auch bei der Jeep Menschen gewesen
Der L├╝fter Motor sollte defect sein
12 Volt drauf der dreht wie wild
Dann an Stecker gemessen kommt nichts an
Dann war es der Widerstand der an der Heizung befestigt ist
Neu dran wieder nichts
Dann war es das Bedienung Panel
Neu und wieder nichts
Also zweite Frage !!hilfe????
Ich hoffe ihr kont uns Hilfe bieten
 

kb1089

Member
Mitglied seit
11.09.2016
Beitr├Ąge
596
Danke
399
Standort
Traunstein
Problem 1: ASD Relais tauschen. Keine Startfreigabe = keine Einspritzung.

Parellel beim starten die Einspritzdr├╝cke auslesen. Das regelm├Ąssige Starten mit Bremsenreiniger w├╝rde ich unterlassen wenn dir an dem Motor was liegt.

Wenn keinen Fehlercodes hnterlegt sind kommt der Fehler von nicht ├╝berwachten Bauteilen. Wenn du Omrom Relais im TiPM hast kannst die am besten gleich alle wechseln. M├Âglich ist auch eine zu niedrige Anlassdfdrehzahl die Einspritzfreigabe verhindert. Auch hier ├╝berwindest du den Fehler mittels "Hilfe" das Starthilfesprays. Das suehst du aber auch an zu niedrigen HD Werten in der Rail.


Problem 2: wenn der L├╝fter dreht ist der W├Ąrmetauscher sehr wahrscheinlich dicht. Handschuhfach rausnehmen. Heizung aufdrehen wenn Motor warm. Die 2 Aluleitungen sollten dann beide heiss sein. Die obere Leitung wird kalt bleiben. Weil kein K├╝hlwasser durch den W├Ąrmetauscher str├Âmt. ­čÖőÔÇŹÔÖé´ŞĆ

Dreht der L├╝fter nicht hat es nichts zu sagen das dort Spanung anliegt wenn keine Stromst├Ąrke kommt. Hier wieder TIPM pr├╝fen und Stromkreis pr├╝fhalber xtern verkabeln.

F├╝r die TIPM gab es an die 20 R├╝ckrufe bei deinem Baujahr d├╝rften sie so gut wie alle gelten.
 
Zuletzt bearbeitet:

Wuchtbrumme

Member
Mitglied seit
23.05.2013
Beitr├Ąge
1.284
Danke
320
Standort
Hessen, Deutschland
Ja. einfach erst mal die Batterie pr├╝fen. Bei mir war auch eine Zelle tot. Gedreht hat der da auch. Aber angesprungen ist er nicht.
 

landyhannes

Member
Mitglied seit
12.03.2019
Beitr├Ąge
368
Danke
259
Starthilfekabel anschlie├čen und mit guter Batterie von fremdfahrzeug zus├Ątzlich Startversuch unternehmen. wenn er dann auch nicht anspringt ist es NICHT die Batterie (logisch).
lg
Hannes
PS: ich mach immer zuerst die Massnahmen die erstmal nichts kosten....
 

FLSTF

Member
Mitglied seit
01.09.2021
Beitr├Ąge
144
Danke
134
Standort
Unterallg├Ąu
Fahrzeug
CJ7
YJ 4.0
Jein.... beim unserem X5 hats nix gebracht. Starthilfe nada, neue Batterie und l├Ąuft.
Da war die Leerspannung noch im Rahmen, ist aber unter Last zusammengebrochen.
Die Batterie zum freundlichen Boschdienst bringen und Belastungstest machen lassen.

Gru├č J├╝rgen
 
Dreamland

Dreamland

Member
Mitglied seit
10.02.2015
Beitr├Ąge
2.606
Danke
1.024
Standort
Kiel
Wenn die Batterie eh schon ├Ąlter ist, dann w├╝rde ich mir einfach eine via eBay etc, schicken lassen. Die 70 Euro, da kann man sich viel Zeit und M├╝he sparen
 

Kim1962

Neu hier
Threadstarter
Mitglied seit
25.09.2022
Beitr├Ąge
5
Danke
3
Hallo

der Batterie ist super
Und selbst mit fremd Start springt er nicht an
Problem 1: ASD Relais tauschen. Keine Startfreigabe = keine Einspritzung.

Parellel beim starten die Einspritzdr├╝cke auslesen. Das regelm├Ąssige Starten mit Bremsenreiniger w├╝rde ich unterlassen wenn dir an dem Motor was liegt.

Wenn keinen Fehlercodes hnterlegt sind kommt der Fehler von nicht ├╝berwachten Bauteilen. Wenn du Omrom Relais im TiPM hast kannst die am besten gleich alle wechseln. M├Âglich ist auch eine zu niedrige Anlassdfdrehzahl die Einspritzfreigabe verhindert. Auch hier ├╝berwindest du den Fehler mittels "Hilfe" das Starthilfesprays. Das suehst du aber auch an zu niedrigen HD Werten in der Rail.


Problem 2: wenn der L├╝fter dreht ist der W├Ąrmetauscher sehr wahrscheinlich dicht. Handschuhfach rausnehmen. Heizung aufdrehen wenn Motor warm. Die 2 Aluleitungen sollten dann beide heiss sein. Die obere Leitung wird kalt bleiben. Weil kein K├╝hlwasser durch den W├Ąrmetauscher str├Âmt. ­čÖőÔÇŹÔÖé´ŞĆ

Dreht der L├╝fter nicht hat es nichts zu sagen das dort Spanung anliegt wenn keine Stromst├Ąrke kommt. Hier wieder TIPM pr├╝fen und Stromkreis pr├╝fhalber xtern verkabeln.

F├╝r die TIPM gab es an die 20 R├╝ckrufe bei deinem Baujahr d├╝rften sie so gut wie alle gelten.
 

Kim1962

Neu hier
Threadstarter
Mitglied seit
25.09.2022
Beitr├Ąge
5
Danke
3
Hallo kb 1089

habe alle Relais getauscht
aber springt immer noch nicht an
Werde ihn dann jetzt auch nicht mehr mit startspray anmachen
Wir fahren so lange Smart
Gibt es deine Ansicht nach noch andere Losungen
 
LB56

LB56

Wir lassen keinen zur├╝ck
Mitglied seit
13.01.2014
Beitr├Ąge
637
Danke
414
Standort
NRW
Fahrzeug
JKU CRD My 2012
Wenn er einmal gelaufen ist du ihn dann ausmachst springt er dann wieder an?
 

Kim1962

Neu hier
Threadstarter
Mitglied seit
25.09.2022
Beitr├Ąge
5
Danke
3
Nein
Es macht nichts wie lange er gelaufen hat
Oder warm oder kalt
Wenn ich ihn aus mache springt er nie wieder an
Au├čer das ich ihn start Spray oder Bremsen Reiniger im Luft Filter spr├╝he
 
MoabUnlimited

MoabUnlimited

Member
Mitglied seit
20.01.2014
Beitr├Ąge
1.016
Danke
754
Standort
M├╝nchen
Lass mal die Einspritzanlage und da speziell die Injektoren pr├╝fen.

Servus
Rainer
 

kb1089

Member
Mitglied seit
11.09.2016
Beitr├Ąge
596
Danke
399
Standort
Traunstein
Hallo kb 1089

habe alle Relais getauscht
aber springt immer noch nicht an
Werde ihn dann jetzt auch nicht mehr mit startspray anmachen
Wir fahren so lange Smart
Gibt es deine Ansicht nach noch andere Losungen
Hi getauscht heisst wogegen?

Hast du die Einspritzdr├╝cke beim Startversuch ausgelesen? Anlasserdrehzahl?
Wenn der Anlasser schlappt macht oder eine schlechte Masseverbindung o.├Ą. vorliegt dreht er auch mit Starthilfe nicht schnell genug das er eine Startfreigabe bekommt. Wegfahrsperre kann man ausschlie├čen wenn er mit Startpilot l├Ąuft.

Wenn er mit Startpilot anspringt fehlt es schlichtweg an Kraftstoff. Daher Dr├╝cke pr├╝fen. Im Zweifel h├Ąngt der Mengenteiler an der HD Pumpe.

Ich w├╝rde als erstes das TIPM gegen ein anderes was du dir Leihweise besorgst komplett ersetzen und das Ding anlernen. Dann hast du die gr├Â├čte Fehlerquelle mal beerdigt.

Einspritzgd├╝sen pr├╝fen kannst du dir sparen im Moment. selbst wenn da 1 oder 2 nur noch tropfen w├╝rden, springt er auf den anderen T├Âpfen an.

Von der M├Âglichkeit eines ├╝bergesprungen Zahnriemens und damit verstellten Steuerzeiten oder mangelnder Kompression, oder defektem PCM gehen wir jetzt mal nicht aus.

Wenn du nicht systemtatisch die Werte beim Starten abgleichst wirst nie schlauer werden das n├╝tzt nix.
 

Kim1962

Neu hier
Threadstarter
Mitglied seit
25.09.2022
Beitr├Ąge
5
Danke
3
Du hattest recht
Es war der Anlasser
Wir wollten ein injector Leck test machen
Da hat sich der Anlasser verabschiedet
Heute ist der neue gekommen
Rein und er springt wieder an wie ein neuer
Danke f├╝r die Hilfe
Gro├če Klasse
 
LB56

LB56

Wir lassen keinen zur├╝ck
Mitglied seit
13.01.2014
Beitr├Ąge
637
Danke
414
Standort
NRW
Fahrzeug
JKU CRD My 2012
Danke f├╝r die R├╝ckmeldung:up:
 
Thema:

Crd springt nicht an

Crd springt nicht an - Ähnliche Themen

  • 2,7 crd springt kurz an,geht aus...

    2,7 crd springt kurz an,geht aus...: Hallo Leute. Ich bin am Ende des lateins:) Mein wj 2,7 Diesel springt kurz an,geht dann wieder aus. Startet dann nach gef├╝hlt 30 sek Orgeln oder...
  • Commander springt schlecht / gar nicht an...

    Commander springt schlecht / gar nicht an...: Guten Morgen, Jungs mein Commander springt seit langem schlecht an... nun ist es aber so das er meistens gar nicht mehr an geht und so oft dreht...
  • Jeep springt nur an wenn er Lust hat oder durch Gas geben

    Jeep springt nur an wenn er Lust hat oder durch Gas geben: Hallo zusammen, erstmal freu ich mich wirklich, dass es dieses Forum gibt und scheinbar echt viele hilfsbereite Menschen! Ich habe schon einige...
  • Jeep gc 2.7 springt nicht an

    Jeep gc 2.7 springt nicht an: Hallo Letzte Woche ist mein Grand cherokee beim anhalten ausgegangen. Fehlermeldung P340 Nockenwellensensor und Kurbelwellensenor ├╝berpr├╝ft sind...
  • Manuelles Getriebe, 1. Gang springt raus - Ursachen?

    Manuelles Getriebe, 1. Gang springt raus - Ursachen?: Guten Morgen zusammen, ich bin derzeit auf der Suche nach einem g├╝nstigen Wrangler. Dabei sind mir einige 2.8er aufgefallen, bei denen in der...
  • ├ähnliche Themen

    • 2,7 crd springt kurz an,geht aus...

      2,7 crd springt kurz an,geht aus...: Hallo Leute. Ich bin am Ende des lateins:) Mein wj 2,7 Diesel springt kurz an,geht dann wieder aus. Startet dann nach gef├╝hlt 30 sek Orgeln oder...
    • Commander springt schlecht / gar nicht an...

      Commander springt schlecht / gar nicht an...: Guten Morgen, Jungs mein Commander springt seit langem schlecht an... nun ist es aber so das er meistens gar nicht mehr an geht und so oft dreht...
    • Jeep springt nur an wenn er Lust hat oder durch Gas geben

      Jeep springt nur an wenn er Lust hat oder durch Gas geben: Hallo zusammen, erstmal freu ich mich wirklich, dass es dieses Forum gibt und scheinbar echt viele hilfsbereite Menschen! Ich habe schon einige...
    • Jeep gc 2.7 springt nicht an

      Jeep gc 2.7 springt nicht an: Hallo Letzte Woche ist mein Grand cherokee beim anhalten ausgegangen. Fehlermeldung P340 Nockenwellensensor und Kurbelwellensenor ├╝berpr├╝ft sind...
    • Manuelles Getriebe, 1. Gang springt raus - Ursachen?

      Manuelles Getriebe, 1. Gang springt raus - Ursachen?: Guten Morgen zusammen, ich bin derzeit auf der Suche nach einem g├╝nstigen Wrangler. Dabei sind mir einige 2.8er aufgefallen, bei denen in der...
    Oben