Bremspedal wird hart

Diskutiere Bremspedal wird hart im Cherokee / Liberty KJ, KK Forum Forum im Bereich Cherokee Forum; Hallo Leute! Hab ein folgendes Problem mit dem Cherokee KJ, Bj 2004, 2.8 CRD, 150 PS. Betätige Ich das Bremspedal mehrmals innerhalb von 1-3...

Alex1507

Member
Threadstarter
Mitglied seit
25.07.2016
Beiträge
29
Danke
0
Hallo Leute!

Hab ein folgendes Problem mit dem Cherokee KJ, Bj 2004, 2.8 CRD, 150 PS.

Betätige Ich das Bremspedal mehrmals innerhalb von 1-3 Sekunden, wird es hart. Nach ein paar weiteren Sekunden verhält es sich wieder normal.
Gerade wenn ich eine Berg runter fahre wird es ungemütlich. Denn da ist eine deutlich spürbarer Kraftaufwand nötigt um die Karre zum stehen zu bekommen.

Folgendes wurde bereits gemacht:
Unterdruck an der Zuleitung von der Vakuumpumpe zum Bremskraftverstärker gemessen. Ist ca. 1 bar und wird echt zügig aufgebaut. Es hieß BKV wäre defekt. Einen gebrauchten BKV (ist laut Verkäufer i.O.) eingebaut, Bremsanlage ordentlich entlüftet, von der alten Brühe ist nix mehr drin. Das Problem ist immer noch da. Werde in den nächsten Tagen nochmals den Unterdruck prüfen lassen.

Übers Nacht wird das Pedal nicht hart. Unterdruck geht nicht verloren. Das Problem tritt nur beim laufendem Motor auf.

P.S. Habe bei ASP-Eberle einen neuen BKV bestellt. Das Teil war auch schnell da. Aber...
Der Hauptbremszylinder passte nicht rein. Durchmesser am BKV nachgemessen und siehe da! Es ist kein Kreis, sondern ein Oval!
Und was mir noch aufgefallen ist, dass die Anschraubfläche und der Dichtungsbereich am BKV keine Ebene bilden. Das Teil kann
so nicht funktionieren! Ich habe zwar für den Preis (150€) keine Originalware erwartet, aber sowas...
Muss allerdings zugestehen, dass ich bis jetzt nur gute Erfahrungen mit dem Laden hatte.

Bedanke mich für die Tipps schon mal im Voraus!
 
Heisseluft

Heisseluft

Lalala...
Mitglied seit
17.07.2006
Beiträge
11.100
Danke
2.187
Fahrzeug
Nunja, einige...
Mache mal eine neue Vacuumpumpe rein. Die scheint ihr Leben hinter sich gelassen zu haben.

BKV ist eine Fehldiagnose.
 
Mike63

Mike63

Jeepdriver
Mitglied seit
09.04.2009
Beiträge
3.865
Danke
595
Standort
Solingen
Mache mal eine neue Vacuumpumpe rein. Die scheint ihr Leben hinter sich gelassen zu haben.

BKV ist eine Fehldiagnose.
Sollte zumindest näher an das Problem kommen.

persönlich würde ich Live ein Vakuum Messgerät - Manometer - mit Schlauch provisorisch in den
Innenraum legen und denn drauf schauen während der Fahrt!

Dabei sollte sich die Vermutung von - Heisseluft - bestätigen! Die Pumpe wird wohl am Schwächeln
sein und nicht mehr schnell genug denn Unterdruck liefern können.


Ferner eine Werkstatt die so schnell Vermutet und tauscht sowie gebrauchtes Verbaut ..... mein Ding wäre
nicht...... Denn mach ich es lieber selber.


Gruß Michael
 

Alex1507

Member
Threadstarter
Mitglied seit
25.07.2016
Beiträge
29
Danke
0
persönlich würde ich Live ein Vakuum Messgerät - Manometer - mit Schlauch provisorisch in den
Innenraum legen und denn drauf schauen während der Fahrt!
Hab ich ja probiert. Bloß nicht während der Fahrt, aber bei laufendem Motor. Direkt an der Leitung zum BKV. Ist ca. 1 bar und wird echt zügig aufgebaut.
Ich probiere das noch während der Fahrt. Mal schauen wie es da aussieht.
Danke für den Tipp!
 
Mike63

Mike63

Jeepdriver
Mitglied seit
09.04.2009
Beiträge
3.865
Danke
595
Standort
Solingen
Hab ich ja probiert. Bloß nicht während der Fahrt, aber bei laufendem Motor. Direkt an der Leitung zum BKV. Ist ca. 1 bar und wird echt zügig aufgebaut.
Ich probiere das noch während der Fahrt. Mal schauen wie es da aussieht.
Danke für den Tipp!

1 Bar ??

Du meinst bestimmt -1Bar ...


Gruß Michael
 
Heisseluft

Heisseluft

Lalala...
Mitglied seit
17.07.2006
Beiträge
11.100
Danke
2.187
Fahrzeug
Nunja, einige...
...und, hast du drei mal auf die Bremse getreten?
 

Alex1507

Member
Threadstarter
Mitglied seit
25.07.2016
Beiträge
29
Danke
0
...und, hast du drei mal auf die Bremse getreten?
Ja. Manometer am BKV über ein T-Verbinder angeschlossen und auf die Bremse getreten. Vakuum wird langsam aufgebaut.
Also die Unterdruckleitung, dass von der Vakuumpumpe zum BKV führt, abgezogen und da direkt gemessen. War alles i.O. Daher die Vermutung dass BKV defekt war.
 

KJ2007

Member
Mitglied seit
02.04.2015
Beiträge
409
Danke
50
Standort
1200 und 1320
Hast du in letzter Zeit mal einen Ölwechsel gemacht?
 
Mike63

Mike63

Jeepdriver
Mitglied seit
09.04.2009
Beiträge
3.865
Danke
595
Standort
Solingen
Wie schaut es mit dem Aufbau der Bremskraft Verstärkung aus, welche Komponenten kommen zur
Anwendung.

Im hier Vorliegendem Fall nur die Vakuumpumpe oder wird ggf. auch Unterdruck am Motor abgegriffen?

Eine Fachwerkstatt sollte aber Werte haben in welcher Zeit der passende Unterdruck erreicht werden Muss?
Und an dieser stelle sehe ich das Problem was abgeklärt werden muss.

Nähere Angaben wären zum System von Vorteil?


Gruß Michael
 
wjrobby

wjrobby

Member
Mitglied seit
19.07.2015
Beiträge
2.750
Danke
1.399
Standort
Sulzemoos
Hallo Alex..

Nur mal Interesse halber..
Hast du vor einiger Zeit eventuell einen Wechsel der bremsflüssigkeit gemacht?

Kann dein Problem auch mit zugequollenen Bremsschläuchen zusammen hängen?

Die Symptome würden zumindest meiner Meinung nach auch dazu passen..

Gruß Robert.
 

Alex1507

Member
Threadstarter
Mitglied seit
25.07.2016
Beiträge
29
Danke
0
Hallo Alex..

Nur mal Interesse halber..
Hast du vor einiger Zeit eventuell einen Wechsel der bremsflüssigkeit gemacht?

Kann dein Problem auch mit zugequollenen Bremsschläuchen zusammen hängen?

Die Symptome würden zumindest meiner Meinung nach auch dazu passen..

Gruß Robert.
Nein, erst jetzt. Die Anlage müsste eh entlüftet werden.
 

Alex1507

Member
Threadstarter
Mitglied seit
25.07.2016
Beiträge
29
Danke
0
Wie schaut es mit dem Aufbau der Bremskraft Verstärkung aus, welche Komponenten kommen zur
Anwendung.

Im hier Vorliegendem Fall nur die Vakuumpumpe oder wird ggf. auch Unterdruck am Motor abgegriffen?

Eine Fachwerkstatt sollte aber Werte haben in welcher Zeit der passende Unterdruck erreicht werden Muss?
Und an dieser stelle sehe ich das Problem was abgeklärt werden muss.

Nähere Angaben wären zum System von Vorteil?


Gruß Michael
Werde in den nächsten Tagen die Werkstatt aufsuchen.
 
Mike63

Mike63

Jeepdriver
Mitglied seit
09.04.2009
Beiträge
3.865
Danke
595
Standort
Solingen
Alex, bitte probiere mal folgendes .... ich habe da so eine Idee ...!

Ziehe die Handbremse soweit an wie es geht ohne das du was von der Bremswirkung merkst ....
Also nur leicht und ohne Wirkung!!

Denn .. Jetzt testest du mal deine Bremse .... wird sie immer noch weich und denn Hart!??


Bin gespannt ...


Gruß Michael
 
Zuletzt bearbeitet:
Heisseluft

Heisseluft

Lalala...
Mitglied seit
17.07.2006
Beiträge
11.100
Danke
2.187
Fahrzeug
Nunja, einige...
Nochmal...bevor wir uns verrennen...
Nach zwei bis dreimaligen hintereinander Treten der Bremse wird das Pedal bei laufenden Motor hart, wenn man dieses während der Fahrt macht, lässt die Bremswirkung nach. Sollte so sein, als würde man bei abgestelltem Motor das Pedal mehrfach betätigen. Wenn das subjektive Gefühl ähnlich ist, dann....


Warum wird nicht genügend Unterdruck bereitgestellt?

Ein BKV mit undichter Membran wäre möglich, sollte auszuschließen sein, Aufgrund des Austausches.
Nicht richtig funktionierendes Rückschlagventil.
Oder ungenügende Förderleistung der Vacuumpumpe.

Das harte Bremspedal sollte nicht verwechselt werden mit einer Änderung des Druckpunktes am Pedal, das hätte andere Gründe.
 

Alex1507

Member
Threadstarter
Mitglied seit
25.07.2016
Beiträge
29
Danke
0
Nach zwei bis dreimaligen hintereinander Treten der Bremse wird das Pedal bei laufenden Motor hart, wenn man dieses während der Fahrt macht, lässt die Bremswirkung nach. Sollte so sein, als würde man bei abgestelltem Motor das Pedal mehrfach betätigen. Wenn das subjektive Gefühl ähnlich ist, dann....
Genau so ist es!
 
SKJeep

SKJeep

Member
Mitglied seit
26.07.2006
Beiträge
805
Danke
161
Standort
ZA-SK
2004 sollte noch ein vakuumgeregeltes AGR Ventil, bzw. modulator haben. Falls undicht verbraucht es Vakuum ziemlich schnell.
Am Ventildeckel so ein Ding mit 1 Stecker und 2 dünne Schlauche....

Vakuumpumpe ist ja im Verdacht ist nicht ungewöhnlich beim KJ CRD. Am besten tauschen und als Hilfe kannst Du dann noch eine zusätzliche E-Pumpe mit Rückschlagventile und Unterdruckschalter einbauen. Z.B. im WK und JK mit 3.6 Benzin ist sowas serienmässig eingebaut. Und gibts auch als Kit, z.B beim Simtek
 
Thema:

Bremspedal wird hart

Oben