Bin neu hier......

Diskutiere Bin neu hier...... im Neuvorstellungen Forum im Bereich Allgemeines; Hallo liebe Leute, ich bin durch Zufall auf dieses Forum gestoßen, habe mich angemeldet und möchte mich kurz vorstellen, da ich nicht gleich mit...

Der Commander

Member
Threadstarter
Mitglied seit
27.03.2020
Beiträge
6
Danke
0
Fahrzeug
Jeep Commander
Hallo liebe Leute, ich bin durch Zufall auf dieses Forum gestoßen, habe mich angemeldet und möchte mich kurz vorstellen, da ich nicht gleich mit der Tür ins Haus fallen möchte. Das mach ich nachher unten.........
Meine Name ist Wilfried, ich bin 60 Jahre alt und schon immer Allrad gefahren. Über verschiedene Japaner, einen Russen !! einen ML bin ich irgendwann bei einem Commander gelandet und absolut glücklich mit dem Auto. Wir haben mehrere Hunde und die passen alle in diesen tollen Wagen. Wir wohnen auf dem Lande wo der Commander natürlich auch in seinem Element ist. Anhängerbetrieb, Urlaub, Freizeit, dafür ist der Commander mein Auto.
Meine Frau hat sich dann seinerzeit in einen Cherokee 2,8 crd begeistert und einen schwarzen mit dem Rolldach gekauft. Gebraucht aber in einem relativ guten Zustand. Sie fährt ihr regelmäßig zur Arbeit und in der Freizeit. Kleine Wehwechen wie ab und zu leuchtende Kontrolllampen, der Ausfall der Heizung und andere Kleinigkeiten haben wir mit Humor genommen.
Ein guter Freund von uns, KFZ Meister in einer großen freien Werkstatt, hat sich immer gut um die beiden gesorgt und gekümmert.
Bis zu dem Tag, wo Anke direkt vor einem Jeep Händler mit Werkstatt in Münster liegen geblieben ist. Vorausgehend war auf der Autobahn die Motorkontrollleute angegangen.
Der Werkstattmeister hatte dann versucht, den Fehler auszulese, fand keinen vor und gab den Kommentar ab, das kann bei einem KK schon mal vorkommen. Die haben viele Elektronikprobleme. Der Cherokee sprang dann, nachdem er kalt war, problemlos an und meine Anke konnte damit auch ohne Probleme nach Hause fahren. Und hier ist jetzt der Kasus Knacktus. Der Cherokee springt im kalten Zustand Top an, du kannst mit ihm bis nach Paris fahren, er darf nur nich zwischendurch ausgestellt werden. Danach springt er nicht mehr an, und wenn ja, läuft er, als ob er einen Sack Nüsse in der Ölwanne Hätte, Unser Freund Falko ist am verzweifeln. Der Luftmassenmesser ist getauscht worden. Und viele Dinge sind gemessen worden. So weit alles in Ordnung. Ich weiß nicht, was noch alles gemacht worden ist. Falko verweigert aber mittlerweile die Arbeit. Ich bin mir sicher, dass es nur eine Kleinigkeit ist ( ich hoffe es wenigstens )Weil im kalten Zustand läuft das Auto wie verückt. Vielleicht hat ja der ein oder andere die selben Erfahrungen gesammelt und kann uns weiter helfen. Ich möchte den schönen Cherokee nicht irgend eine Aufkäufer geben, der ihn dann irgendwo in die Wüste schickt. Dafür ist er uns einfach, trotz der Macken , ans Herz gewachsen.
Ich würde mich freuen, wenn irgendjemand mir helfen könnte. Schon einmal vielen Dank. Wilfried
 
Det65

Det65

Moderator
Mitglied seit
14.11.2009
Beiträge
9.963
Danke
3.182
Standort
46519 Alpen
Hallo Wilfried, danke für deine Vorstellung, viel spaß mit deinem Jeep.

Deine Leidensgeschichte gehört aber nicht in diesen Bereich sondern in den Technikbereich.


Gruß D
 

JoergMoeller

Member
Mitglied seit
31.05.2013
Beiträge
707
Danke
501
Der Cherokee sprang dann, nachdem er kalt war, problemlos an und meine Anke konnte damit auch ohne Probleme nach Hause fahren. Und hier ist jetzt der Kasus Knacktus. Der Cherokee springt im kalten Zustand Top an, du kannst mit ihm bis nach Paris fahren, er darf nur nich zwischendurch ausgestellt werden. Danach springt er nicht mehr an, und wenn ja, läuft er, als ob er einen Sack Nüsse in der Ölwanne Hätte
Hallo Wilfried,

erstmal herzlich willkommen. Ich hatte ein ähnliches Problem mal mit meinem Nissan Terrano II (Benziner). Der startete kalt ohne Probleme, betriebswarm auch, nur so halbwarm nicht mehr, dann musste man warten bis er ganz kalt war (nervig bei Einkaufsausflügen in den Baumarkt). Der Übeltäter war ein defekter Temperatursensor fürs Kühlwasser. Der meldete dem Motorsteuergerät komische Temperaturen, worauf es komisches Gemisch/und oder Zündung produziert hat. Ich habe den Sensor mit dem Ohmmeter in einem Topf Wasser auf der Herdplatte durchgemessen, merkwürdigerweise trat dieser Effekt nur beim Abkühlen auf, da gab es einen Temperaturbereich indem er plötzlich unendlichen Widerstand hatte.

Gruß
Jörg
 

Der Commander

Member
Threadstarter
Mitglied seit
27.03.2020
Beiträge
6
Danke
0
Fahrzeug
Jeep Commander
Hallo Jörg, vielen Dank für deinen Tip. Ich bin selber kein so großer Autotechniker, werde aber mal die Anregung an meinen Freund Falko weitergeben. Der hat doch ein Einsehen mit der Anke und will weiter suchen. Vielleicht hat er jetzt doch gefallen an den Jeeps gefunden:smilie048::smilie048:.
er war erst total dagegen dass die Anke den Cherokee gekauft hat.
Ich halte euch auf dem laufenden.
Lieben Gruß
Wilfried
 
Deichschaf

Deichschaf

dodging the reaper
Mitglied seit
05.11.2011
Beiträge
805
Danke
260
Standort
21217
Wenn das die gleiche Werkstatt in MS ist, die sich auch an meinem vergeblich versucht hat, dann.... reinige einfach den Minuspol der Batterieklemme. :angel:
 
Thema:

Bin neu hier......

Werbepartner

Oben