Batterie - Pole vertauscht - Nix geht mehr

Diskutiere Batterie - Pole vertauscht - Nix geht mehr im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo, ich habe Mist gebaut. Habe von meinem vorigen Wagen (Opel Kapitän B, Bj. 69) die Batterie, weil neuer, nehmen wollen. Die vom Indianer...
Status
Für weitere Antworten geschlossen.

Malinho

Member
Threadstarter
Mitglied seit
07.12.2011
Beiträge
14
Danke
0
Standort
Wesel
Hallo,
ich habe Mist gebaut. Habe von meinem vorigen Wagen (Opel Kapitän B, Bj. 69) die Batterie, weil neuer, nehmen wollen. Die vom Indianer ausgebaut, Kapitän Batterie rein, Kabel dran, Funkenschlag (natürlich!!). Alte Batterie wieder rein - aber!!! Jetzt springt der Indianer nicht mehr an. Ich habe den Jeep erst seit 1 1/2 Wochen und habe absolut KEINE Ahnung von diesem Wagen. Was kann ich alles zerschossen haben?
Ich bitte um rasche Hilfe, da ich über Weihnachten gerne mit dem Wagen die Verwandtschaft besuchen würde.
Der Wagen ist Baujahr (Ende) 1997, 4.0l Benziner.
Ist übrigends ein Rechtslenker, wenn das Wichtig sein sollte.

Gruß Malinho
 
cherokee xj

cherokee xj

high octane petrolhead
Mitglied seit
16.07.2006
Beiträge
23.179
Danke
5.267
Standort
Germany / NRW
Fahrzeug
XJ 4.0 nonHO Limited
ZJ 5.2 Limited
ZJ 5.9 LX Canada

Malinho

Member
Threadstarter
Mitglied seit
07.12.2011
Beiträge
14
Danke
0
Standort
Wesel
OK!
Habe den Beitrag gelesen.
Der Unterschied zu meinem Problem ist, das sein Wagen ja noch kurz startete. Bei mir tut sich aber nix mehr.
Wenn ich den Schlüssel drehe, gehen alle Lampen aus. Kein orgeln des Anlassers - einfach NIX.
Wo sind denn die Sicherungen im Innenraum?
Welche Lektüre kann man mir überhaupt zum Grand Cherokee empfehlen?
Er soll wieder laufen.....

Malinho
 
VolvoUmteiger

VolvoUmteiger

Member
Mitglied seit
17.08.2010
Beiträge
3.520
Danke
650
Fahrzeug
Jeep ZG 5.2 Tsi / 5.9 Clown div. Mods.
OK!
Habe den Beitrag gelesen.
Der Unterschied zu meinem Problem ist, das sein Wagen ja noch kurz startete. Bei mir tut sich aber nix mehr.
Wenn ich den Schlüssel drehe, gehen alle Lampen aus. Kein orgeln des Anlassers - einfach NIX.
Wo sind denn die Sicherungen im Innenraum?
Welche Lektüre kann man mir überhaupt zum Grand Cherokee empfehlen?
Er soll wieder laufen.....

Malinho
Sicherungen sind vorn hinter der Batterie & rechts im Beifahrerfussraum unter der A-Säule. Wenn Du keine Ahnung davon hast, geh zum Bosch-Dienst. Planlosigkeit ist hier nicht von Vorteil. Da kann ne Menge im Eimer sein.
 

weissnix

Member
Mitglied seit
11.11.2011
Beiträge
133
Danke
1
deine polklemmen bekommst du richtig angezogen das sie fest sind? auf deiner aktuellen batterie ist strom? und deine kontrollampen gehen bei zündung an und bei starten wieder aus? wenn du den zündschlüßel los läßt also zurück auf zündung gehen die lampen dann wieder an, oder bleiben sie aus?
 

Malinho

Member
Threadstarter
Mitglied seit
07.12.2011
Beiträge
14
Danke
0
Standort
Wesel
Hi,
Ihr macht mir Hoffnung!!!
Ich öffne den Wagen mit "unlock" (Fernbedienung).
Normalerweiser blinken dann die Blinker - jetzt aber -> NIX.
Setze mich rein, Schlüssel rein - umdrehen auf "START" - Lämpchen gehen an, leise mechanische Geräusche, in der Mittelkonsole unten der "Bildschirm" mit dem Auto und den 4 Türen usw. - alles an!!
Schlüssel umdrehen - alles aus!!
Alles?? - Bis auf die Anzeige ABS im "Cockpit".

Wenn´s nur eine Kontaktschwäche an der Batterie wäre - wünschenswert!
Neue Batterie? - Auch kein Problem!!
Schlimmeres? - Bitte nicht.
Bekommme den Wagen ja nicht bewegt - geschweige denn zur nächsten Werkstatt.

Also bitte Daumen drücken!!!

Malinho
 

tim83

Member
Mitglied seit
20.03.2011
Beiträge
350
Danke
3
Standort
Fichtelgebirge
Ich würde die Batterie mal laden und die Pole einfach noch mal abschrauben und mit Polfett wieder dran.
Wenn noch alle Lichter an gehen und nur bem Starten wieder aus dann liegts eigentlich nur an der zu geringen Spannung
und kaputt dürfte nix sein (asser die Batterie).
Mein Vorschlag: Laden, testen, und wenn er anspringt neue Batterie kaufen! Jetzt is eh Winter und mit der alten wirst nicht mehr viel Freude haben.
 
ninja

ninja

Member
Mitglied seit
06.07.2007
Beiträge
6.082
Danke
840
Standort
66540 Neunkirchen
Fahrzeug
94'er Z mit Fahrwerk, Schlappen....was man so braucht....
Und wenn du noch die alten Polklemmen dran hast mach grad neue dran !
 

Malinho

Member
Threadstarter
Mitglied seit
07.12.2011
Beiträge
14
Danke
0
Standort
Wesel
Hi,

werde dann wohl gleich mal in der Mittagspause nach Hause radeln und die Batterie an´s Ladegerät hängen, damit ich evtl. heute abned wieder ein wenig cruisen kann.
Das wär´s ja noch ....

gruß

Malinho
 

weissnix

Member
Mitglied seit
11.11.2011
Beiträge
133
Danke
1
du brauchst erst strom um zu testen ob was hin ist. wenn er läuft kannst du jubeln.
viel glück!
 

Malinho

Member
Threadstarter
Mitglied seit
07.12.2011
Beiträge
14
Danke
0
Standort
Wesel
Mahlzeit,
habe gerade mal einen zweiten Wagen zum überbrücken dazugeholt. NIX! :-(
Mir ist aufgefallen, daß sowohl die Tank-, als auch die Batterieanzeige auf "0" (Null ;-)) steht, wenn man den Schlüssel in ´s Schloß steckt und auf "Start" schaltet.
Kann das evtl. mit der Wegfahrsperre zu tun haben?
Kann man die irgendwie wieder freischalten, wenn´s das wäre.
Habe gerade seit Montag TÜV, so´n Mist!
Das Problem, ich kann den Wagen ja auch überhaupt nicht wegbewegen.

@ HansPeter
Die eingbaute Batterie ist nicht hinüber. Ich wollte die nur gegen meine Neuere tauschen.
Ist wahrscheinlich die Rache meines Opels, weil ich ihn aufgegeben habe...

Hat noch jemand Vor- und Ratschläge?

Noch´n Gruß

Martin
 

weissnix

Member
Mitglied seit
11.11.2011
Beiträge
133
Danke
1
du hattest aber eine batterie drin als du überbrücken wolltest und die war richtig angeschlossen? versuchs mit der anderen batterie. und dann geh den kabeln nach nicht das die jetzt keine verbindung mehr haben. leuchten deine kontrolleuchten jetzt oder nicht? in einem autoclub bist du nicht?
 

Malinho

Member
Threadstarter
Mitglied seit
07.12.2011
Beiträge
14
Danke
0
Standort
Wesel
Hi nochmals,

also die Batterie die jetzt drin ist, war drin und damit ist er auch (vorgestern zuletzt :-( ) angesprungen. Die andere Batterie war neuer, wollte dem Wägelchen was Gutes tun. Habe den Pluspol nur kurz drangehalten, da flogen schon (logischerweise) die Funken. Kurzerhand die "alte" Batterie wieder eingebaut. Heute Mittag mit ´nem (nicht lachen) Nissan Micra überbrückt. Weiterhin KEINE Reaktion.
Die Armaturenlampen gehen an, die Anzeide am Dach funzt, Scheibenwischer, Lampen, Bremslicht, alles bis auf Tankuhr (der Wagen ist vollgetankt) und Baterieanzeige. Beim Schlüsselumdrehen geht alles aus, nicht den Mucks eines Startversuchs am Anlasser - NICHTS!
Sicherungen geprüft, alle O.K.
Bin im ADAC! Aber kommen die zu Dir nach Hause?

Andere Frage - Was ist das ECU (oder so ähnlich)?

Gruß
Martin

Die von der hiesigen Chrysler Werkstatt sagen, ich könnte mir durch die Aktin alles geschrottet haben. Müßte den Wagen dorthin schleppen, damit sie das "Steuergerät" auslesen können.
 

jeepermanu

Member
Mitglied seit
17.07.2006
Beiträge
3.497
Danke
9
Standort
Grevenbroich
Hi

Euch ist aber schon klar das wenn amn die batt falschrum anklemmt man da so Zimlich alles Tostet was zu tosten geht?? Mein onkel hatte ads aml an nem Motorrad da musten wir ganze kabelbäume neu ziehen . weil die weg geraucht waren .Ebenso verabschieden sich die steuergeräte .



Gruß manu

alles was im Steuergerät irgendwie über Dioden oder Transistoren geschaltet ist raucht ab
 

weissnix

Member
Mitglied seit
11.11.2011
Beiträge
133
Danke
1
der adac soll ja nicht zu mir nach haus...
ich hab mir das so vorgestellt das du damit einen ans auto bekommst der schon mal ein auto gesehen hat, die haben auch ein diagnoselaptop ud eventl. soviel ahnung sicherungen zu finden die dir bis jetzt nicht aufgefallen sind. der kann halt die basics prüfen. und ob du ihm direkt auf die nase bindest das du die batterie erst mal probeweise falschrum dran hattest.... ob oder was hin ist kannst du erst feststellen wenn du strom hast. ECU dürfte das electronic control unit sein auch blackbox genannt. und zu dem freundlichen: klar kann der recht haben es kann auch sein das dir morgen der himmel auf´n kopf fällt. wenn die zündung bei dem versuch nicht an war hast du gute chancen das nicht alles hin ist und man mit gebrauchtem weiter und wieder ans laufen kommt. aber das ist jetzt erst mal alles kaffeesatz lesen..
 

Field

Member
Mitglied seit
27.04.2009
Beiträge
35
Danke
0
Moin,

ECU = EngineControlUnit -> Steuergerät

Mit der Wegfahrsperre kanns eigentlich nichts zu tun haben. Die lässt ein Starten des Motors zu, welcher aber dann nach ein paar Sekunden ausgeht.

Ich würd nochmal alle Sicherungen und Relais (Motor-und Innenraum) durchgehen.

Läuft die Benzinpumpe denn an- Surren von hinten und ist die Batterieanzeige direkt tot odr erst beim Zündungsversuch.

Viel Glück
 
Tim

Tim

Voralpen Yeti
Mitglied seit
01.11.2006
Beiträge
5.117
Danke
2.634
Standort
Innerschwiiz, uf em Bärg
Fahrzeug
ZJ 5.9 Canada 210'000km in hellem freundlichem Schwarz
...und die Sicherungen einzeln durchmessen, nicht bloss angucken...
 

weissnix

Member
Mitglied seit
11.11.2011
Beiträge
133
Danke
1
bei solchen aktionen sind autos schon abgeraucht....
solche tips sind gut für leute die schon mal geschraubt haben; die killen ihre dosen aber nicht beim batterie wechsel. ist nicht bös gemeint.
an stelle von alfred e. neumann würd ich mir hilfe holen. wenigstens das sollte so´n adac mensch drauf haben.
 

weissnix

Member
Mitglied seit
11.11.2011
Beiträge
133
Danke
1
ja, aber wir reden hier ja nicht von dir. daran hatte ich auch gedacht, aber er schrieb ja "nix" tut sich da. sollte bei einem kurzen im anlasser nicht vor dem zusammenbruch noch das relais klacken?
 

weissnix

Member
Mitglied seit
11.11.2011
Beiträge
133
Danke
1
das das licht ausgeht schrieb er ja schon, die frage ist warum? und anlasser sterben zu den unmöglichsten zeitpunkten. aber ich denke immer noch an lose kabelverbindungen, eventl. massekabel. aber wie schon geschrieben, es sind sehr sparsame info´s.
 
Status
Für weitere Antworten geschlossen.
Thema:

Batterie - Pole vertauscht - Nix geht mehr

Werbepartner

Oben