Automatikgetriebe WH

Diskutiere Automatikgetriebe WH im Grand Cherokee WH, WK / Commander XK Forum Forum im Bereich Grand Cherokee / Commander Forum; Hallo zusammen, vor 1 Jahr bin ich vom WJ auf meinen 2008 -er WH CRD umgestiegen und bisher habe ich es nicht bereut....ein super Jeep. Seit...
Status
Für weitere Antworten geschlossen.

Steffen

Member
Threadstarter
Mitglied seit
15.09.2008
Beiträge
22
Danke
0
Standort
Thüringen
Hallo zusammen,

vor 1 Jahr bin ich vom WJ auf meinen 2008 -er WH CRD umgestiegen und bisher habe ich es nicht bereut....ein super Jeep.
Seit unserem Kroatienurlaub mit Wohnwagen - Ostern 2010 zeigt die rechte Anzeige ( Bordcomputeranzeige) vorm Anlassen ganz kurz "Getriebe überhitzt" an....verschwindet dann aber wieder sofort. Fehlerspeicher hat nichts abgelegt...2 x bei DC ausgelesen....tritt nun sporadisch ab und zu auch ohne WW auf ....DC meint, dass würde nichts machen....das Getriebe schaltet auch ganz normal.

Was meint Ihr ...hatte das schon mal jemand von Euch ....einfach ignorieren ? Vielleicht ein Sensor nicht ganz OK ?

Für Tipps / Hinweise wäre ich sehr dankbar.

Gruß Steffen
 
DJAconcept

DJAconcept

Member
Mitglied seit
16.02.2011
Beiträge
234
Danke
31
Standort
Muhen, Schweiz
Hallo,

Das ist mir bei meinem auch schon aufgefallen, habe es bis jetzt ignoriert...sehe auch keinen Grund zur Panik...kommt nur sehr kurz teilweise sogar im kalten zustand, und sonst ja auch keine Fehlermeldungen...sollte wirklich ein fehler auftreten wird sich dies durch ein pipsen und etwas längere Anzeige schon bemerkbar machen...
 

mala

Member
Mitglied seit
11.03.2011
Beiträge
63
Danke
5
Standort
Schwerte
Ist bei mir auch ganz kurz, wenn die Zündung eingeschaltet wird (warm und kalt). Da sonst nichts weiter auffällig ist, habe ich das bisher unter "Startmeldung" abgelegt. Irgendeinen Grund muß es aber geben. War vielleicht einmal eine Überhitzung da, die unterschwellig Spuren im Speicher hinterlassen hat, an die sich die Kiste nun immer wieder erinnert? :hmmm:
 

Laikahund

Member
Mitglied seit
27.07.2008
Beiträge
31
Danke
1
Hallo,

dieses kurze Aufleuchten der Anzeige ist bei mir bei ca. 3000 Km im Jahre 2008 zum ersten mal gekommen.
Nach dem ich immer wieder reklamiert habe ( bestimmt 10 mal ) und meine Werkstatt das und noch ein wenig mehr
immer wieder ignoriert, mache ich das auch so.
Vom Fahren her bemerkt mann nichts.
Im Moment ca. 80.000 Km gelaufen.

Gruß
Roland
 

MadMax63

Banned
Mitglied seit
02.02.2010
Beiträge
1.026
Danke
13
Das kenne ich bei meinem auch von Anfang an. Die Anzeige kommt kurz nach dem Umdrehen des Zündschlüssels für weniger als eine Sekunde. Ich habe mir bisher jedoch keine Gedanken diesbezüglich gemacht und auch nicht beim Meister nachgefragt.

Gruß,
MM.
 

Steffen

Member
Threadstarter
Mitglied seit
15.09.2008
Beiträge
22
Danke
0
Standort
Thüringen
...na dann bin ich ja beruhigt. Beim WJ gab es das halt nicht...wegen fehlender Anzeige.
Danke für Eure Antworten.

Gruß Steffen
 
Franky1B19

Franky1B19

MOPAR or no Car !
Mitglied seit
31.12.2008
Beiträge
2.604
Danke
29
Standort
Witten bei Dortmund
...na dann bin ich ja beruhigt. Beim WJ gab es das halt nicht...wegen fehlender Anzeige.
Danke für Eure Antworten.

Gruß Steffen
Mein W hat diese Anzeige.

Leuchtet während des "Prüflaufes" (beim Einschalten der Zündung) kurz auf, und geht dann aus.
So wie alle anderen Anzeigen (Airbag, etc.) auch.
 
Status
Für weitere Antworten geschlossen.
Thema:

Automatikgetriebe WH

Automatikgetriebe WH - Ähnliche Themen

  • Brauche Hilfe,Motorersatzteile für 2.8 Diesel/Automatikgetriebe

    Brauche Hilfe,Motorersatzteile für 2.8 Diesel/Automatikgetriebe: Hallo Leutz, gestern wurde mein Vater von einer Frau angesprochen, ob er bei seinem KJ auch Zylinderkopfprobleme habe und er Ihr nicht helfen...
  • 97er xj - Automatikgetriebe- sporadische Probleme

    97er xj - Automatikgetriebe- sporadische Probleme: Liebe XJ Gemeinde, habe seit ca 2 Jahren manchmal das Problem, das das Getriebe nicht wieder in den 1. Gang zurückschaltet. Ich muss das dann...
  • Probleme mit 9Gang Automatikgetriebe

    Probleme mit 9Gang Automatikgetriebe: Servus,Ich hab seit Juni Probleme mit dem Getriebe mit meinem JEEP Renegade. Heftige Schaltpausen beim Vorwärtsgang sowie beim Rückwärtsgang...
  • Automatikgetriebe Ölwechsel

    Automatikgetriebe Ölwechsel: Hallo zusammen, Ich habe vor demnächst das Öl im ATG zu wechseln. Um da möglichst alles raus zubekommen gibt es ja die ein oder andere Methode...
  • Klopfendes Geräusch Automatikgetriebe

    Klopfendes Geräusch Automatikgetriebe: Hallo, naja, mein TJ ist schon nicht mehr ganz frisch - habe da aber jetzt ein akutes Problem. (Baujahr 1999, 220.000 km) Seit einiger Zeit...
  • Ähnliche Themen

    • Brauche Hilfe,Motorersatzteile für 2.8 Diesel/Automatikgetriebe

      Brauche Hilfe,Motorersatzteile für 2.8 Diesel/Automatikgetriebe: Hallo Leutz, gestern wurde mein Vater von einer Frau angesprochen, ob er bei seinem KJ auch Zylinderkopfprobleme habe und er Ihr nicht helfen...
    • 97er xj - Automatikgetriebe- sporadische Probleme

      97er xj - Automatikgetriebe- sporadische Probleme: Liebe XJ Gemeinde, habe seit ca 2 Jahren manchmal das Problem, das das Getriebe nicht wieder in den 1. Gang zurückschaltet. Ich muss das dann...
    • Probleme mit 9Gang Automatikgetriebe

      Probleme mit 9Gang Automatikgetriebe: Servus,Ich hab seit Juni Probleme mit dem Getriebe mit meinem JEEP Renegade. Heftige Schaltpausen beim Vorwärtsgang sowie beim Rückwärtsgang...
    • Automatikgetriebe Ölwechsel

      Automatikgetriebe Ölwechsel: Hallo zusammen, Ich habe vor demnächst das Öl im ATG zu wechseln. Um da möglichst alles raus zubekommen gibt es ja die ein oder andere Methode...
    • Klopfendes Geräusch Automatikgetriebe

      Klopfendes Geräusch Automatikgetriebe: Hallo, naja, mein TJ ist schon nicht mehr ganz frisch - habe da aber jetzt ein akutes Problem. (Baujahr 1999, 220.000 km) Seit einiger Zeit...
    Oben