Automaticgetriebe macht Probleme nach Reparatur

Diskutiere Automaticgetriebe macht Probleme nach Reparatur im Grand Cherokee ZJ, ZG Forum Forum im Bereich Grand Cherokee / Commander Forum; Hatte meinen GC 5,2 Baujahr 93 zum Wechseln der Öle , Rep. der Hinterachse etc. in der Werkstatt. Nun habe ich meinen ZJ abgeholt, und das...
Status
Für weitere Antworten geschlossen.

ducelefant

Member
Threadstarter
Mitglied seit
15.10.2011
Beiträge
53
Danke
0
Standort
67590 monsheim
Hatte meinen GC 5,2 Baujahr 93 zum Wechseln der Öle , Rep. der Hinterachse etc. in der Werkstatt. Nun habe ich meinen ZJ abgeholt, und das Getriebe, welches vorher tadelos geschaltet hat, funktioniert nicht mehr!!
Ich muß den Motor bis in den roten Bereich drehen, dann schaltet der Automat erst in den 2. dann sofort weiter in 3 und 4. Stufe.
Muß ich an einer Ampel oder so halten, beginnt das Spiel wieder von vorne.

Was haben die Spezialisten falsch gemacht??
 

NicMa

Psychocowboy
Mitglied seit
08.03.2007
Beiträge
517
Danke
10
Standort
Erlangen
Kontrollier mal den ATG-Ölstand....
sofern die Spezialisten auch da dran waren.

Edit: und zu spät :jester:
 

schieber

Member
Mitglied seit
14.05.2010
Beiträge
1.140
Danke
35
Standort
Bayreuth
man kann auch erstmal den Ölstand prüfen! :wave:
 

NicMa

Psychocowboy
Mitglied seit
08.03.2007
Beiträge
517
Danke
10
Standort
Erlangen
und wenn der Ölstab trocken ist, wurde wohl zu oft geprüft :shocked:
 

Jumpy

Gelöscht
Mitglied seit
13.07.2011
Beiträge
568
Danke
9
vergiss nicht den Ölstand zu prüfen :thefinger_red:
 

weissnix

Member
Mitglied seit
11.11.2011
Beiträge
133
Danke
1
da du ja in der werkstatt warst, würde ich erst mal dort reklamieren. wenn das nicht hilft kannst du ja immer noch in eigenregie auf die suche gehen. und vielleicht genauer erklären was die hätten machen sollen. möglicherweise bekommst du dann ja auch hinweise. schau mal auf deine rechnung was die für´n öl in deinen automaten getan haben. und dann natürlich ölstand messen nicht vergessen!
 

KesePese

Member
Mitglied seit
23.12.2011
Beiträge
713
Danke
70
TV Kabel verstellt? Nach dem Messen des Ölstands und richtem Füllstand würde ich das TV Kabel checken und unten am Getriebe schauen , ob die Rückholfeder noch drann ist.
Klingt für mich jedenfalls danach.
 
adimo

adimo

Member
Mitglied seit
22.12.2008
Beiträge
317
Danke
0
he jungs jetzt mal im ernst er brauch doch hilfe...
was sagt denn der ölstand... :jester:
 
Ozymandias

Ozymandias

Member
Mitglied seit
02.12.2007
Beiträge
9.233
Danke
82
Der ist so tief gesunken dass er immer noch auf dem Rückweg ist um Nachricht zu geben.
 

schieber

Member
Mitglied seit
14.05.2010
Beiträge
1.140
Danke
35
Standort
Bayreuth
na zumindet weis er jetzt mal was zu tun ist :closedeyes:
 

ducelefant

Member
Threadstarter
Mitglied seit
15.10.2011
Beiträge
53
Danke
0
Standort
67590 monsheim
Hallo Männer,
danke für die vielen Tips!! Mehrfache Ölprüfung ohne Befund durchgeführt!
Aber der Tip mit dem TV-Kabel war goldrichtig, dieses hatte sich oben in de Nähe des Luftfilter-Aufsatzes gelöst (Plastikclipse).

Dieses wieder festgemacht, und alles ist gut!!!

DANKE an Alle!!
 
Ozymandias

Ozymandias

Member
Mitglied seit
02.12.2007
Beiträge
9.233
Danke
82
wunerbar, freut einen zu hören dass mal einer Glück gehabt hat.
 

NicMa

Psychocowboy
Mitglied seit
08.03.2007
Beiträge
517
Danke
10
Standort
Erlangen
Bestens! Nur gut, dass Du den Ölstand geprüft hast!
 

TobiJeeper

Member
Mitglied seit
03.04.2011
Beiträge
428
Danke
29
Standort
Ostsee / Wagrien
Hat er denn jetzt den Ölstand geprüft?
 

BerlinerCherokee

Member
Mitglied seit
04.10.2011
Beiträge
11
Danke
0
Standort
Berlin
kann mal einer n bild vom TV-kabel posten?
isch habe garkein tv on bord ;P
 
Status
Für weitere Antworten geschlossen.
Thema:

Automaticgetriebe macht Probleme nach Reparatur

Werbepartner

Oben