2 kleine Fragen an die Schrauber

Diskutiere 2 kleine Fragen an die Schrauber im Wrangler YJ Forum Forum im Bereich Wrangler Forum; Hallo zusammen... 1. Ich habe letztens bemerkt das mein YPS etwas Kühlflüssigkeit tröpfelt und festgestellt das es vom unteren...
Status
Für weitere Antworten geschlossen.

Gast04

Guest
Hallo zusammen...

1.
Ich habe letztens bemerkt das mein YPS etwas Kühlflüssigkeit tröpfelt und festgestellt das es vom unteren Kühlerschlauch kommt.
Nun hab ich einen neuen verbaut und gemerkt das dieser bei Betriebstemparatur garnicht warm ist, sonder eiskalt.
Ist doch nicht normal,bei 95Grad,???
Nun meine Frage, ist das Thermostat hinüber ? Dies müsste doch bei 91 Grad öffnen bzw schließen und den großen Kreislauf freigeben,?

2.
Bei 2000-3000 U/min vibriert die ganze Karosse , davor,danach und im Leerlauf ist alles normal.
Kann es vom Kardan kommen oder von der Motorhalterung?

Wäre euch dankbar, wenn ihr mir nen paar Tipps geben könntet.
 

jeepermanu

Member
Mitglied seit
17.07.2006
Beiträge
3.497
Danke
9
Standort
Grevenbroich
Hi

ZU 1 Bei den außentemperaturen kann es schon mal vorkommen ads der unter schlauch kalt bleibt ( Ist der Rücklauf ) was sagt den der Obere?? ist der warm?? Dann macht das thermostat auf .

ZU 2 Bei fahrzeug stand im leerlauf dreht sich die Kardanwelle nicht folglich kann sie auch keine vibs verursachen . Du solltest dir also die Motorlager mal näher ansehen .


Gruß manu
 

Gast04

Guest
Also der obere wird richtig warm bzw heiß!

Im Stand habe ich keine Vibrationen nur bei moderater fahrt, so bei 2000-3000 U/min.Könnte es daran liegen das ich keine Achskeile verbaut habe bei 3 Zoll Bodykift?
 

Gast04

Guest
Na ich ich lieg doch aber richtig das im kalten Zustand nur der (kleine) Motorkreislauf genutzt wird um den Motor auf Temp zu bringen!
Bei 90 Crad öffnet das Thermostat und es wird der große Kreislauf genutzt, inkusive Kühler.
Also müsste doch der untere Külerschlauch wenigstens ein bischen warm werden??? Oder
 

jeepermanu

Member
Mitglied seit
17.07.2006
Beiträge
3.497
Danke
9
Standort
Grevenbroich
Hi

Die gleiche sorge wie du hatte ich auch schon mal . Du verstehst das kühlsystem soweit richtig nur ist es bei diesen außentemperaturen so das der Rücklauf(unterer schlauch wirklich nur warm wird wenn du ihm richtig leistung abverlangst den gleichen gedanken hatte ich auch schon mal .Mach mal ein Stück pappe vor den Kühler damit minderst du die Kühlleistung dann wirst du sehen das der untere schlauch auch warm wird . halt aber die temp im auge nicht das er dir zu heiß wird


Gruß manu
 

deisso

Member
Mitglied seit
09.03.2011
Beiträge
39
Danke
1
Standort
39279 Dalchau
Mal so
Temperatur beobachten und fahren.Steigt die Temp kritisch?Wenn ja am Thermostat anfangen.Ein Thermostat macht langsam auf(d.h.wenig durchfluß)und somit kommt unten auch kaum warmes Wasser im Kühler an.
Du schreibst 3" Bodylift d.h. nur die Karosserie ist höher.Das hat keinen Einfluß auf den Antriebsstrang.Vieleicht liegt jetzt irgend ein Teil vom Rahmen ,Fahrwerk etc.an der Karosserie an was Vibrationen überträgt.Nach Bodylift Lenkgestänge Prüfen es gibt hier eine Rastung ist diese noch drinn gibt es Spannungen.
MfG
 

Gast04

Guest
Die Temp ist bis jetzt noch nicht über 100 gewesen,kurz davor bleibt der Zeiger stehn.
Nen Ranchofahrwerk ist auch verbaut, kann aber nicht genau sagen welche höhe.
Lenkgestänge hatte ich vor kurzen erneuert, das alte hatte sehr viel spiel.....
 

JeepeSchmitti

Member
Mitglied seit
17.02.2009
Beiträge
2.070
Danke
33
Standort
Luxemburg
Vibs kann Grundsätzlich jedes Kreutzgelenk und jedes Gummi Verursachen!

Einfach ALLE KG s kontrolieren Vorne Räder Einschlagen ;Aufbocken ;am Rad drehen!

Gummis mit Brecheisen aushebeln,Hatte mal das Getriebegummi kaputt;Das war auch so Ähnlich...

Mit den Keilen ? HMMM Mache mal ein Foto von der hinteren Kardanwelle;Ich möchte gerne die Knickwinkel sehen!

Könnte auch sein dass die Membrane an der Vorderachse den Allrad nicht ausschaltet...Wenn Du am Vorderen Rechten Rad drehst
Darf die Antriebswelle nicht mit drehen! (Aufgebockt!)
 

Gast04

Guest
Alles klar, mache mal nen Foto und stell es rein, werde heute mal den yps auf die Bühne fahren und schauen ob was im Argen liegt.
 

JeepeSchmitti

Member
Mitglied seit
17.02.2009
Beiträge
2.070
Danke
33
Standort
Luxemburg
Für das Foto muss das Auto auf m Boden stehen!
 

jeepermanu

Member
Mitglied seit
17.07.2006
Beiträge
3.497
Danke
9
Standort
Grevenbroich
schrieb er nicht das es bei Fahrzeug stand viebriert??
wie bitte sollen da die Kgs verantwortlich sein??

Gruß manu
 

Gast04

Guest
also im Stand und im Leerlauf ist alles ok, nur beim fahren, so bei 2000-3000 U/min fängt die gesamte Karosse an mit vibrieren,
wenn ich hochtourig fahre ist es wieder weg.
Foto vom Kardan kommt morgen früh rein.habs heut net geschafft sorry!!!!
Meine Wasserpumpe lässt nun auch wasser, was meint ihr, ne neue einbauen oder die alte einkleben.?
Die müßte so 155000km runter haben. Glaube es ist Zeit für ne neue)))
 

jeepermanu

Member
Mitglied seit
17.07.2006
Beiträge
3.497
Danke
9
Standort
Grevenbroich
ne neue rein !!!!reinkleben wird dir nix nutzen die pisst aus der lekageöffnung die kannste nicht zu kleben das zeigt halt nur an das die wellenabdichtungen platt sind
 

JeepeSchmitti

Member
Mitglied seit
17.02.2009
Beiträge
2.070
Danke
33
Standort
Luxemburg
Jeepermanu;Ich Lese auch manchmal zu schnell oder nicht alles!

Aber da steht eindeutig nicht im Stand!Nur bei moderater Fahrt 2000 u/min...
 

PINWOC

Member
Mitglied seit
17.07.2006
Beiträge
20
Danke
1
Standort
Melsungen
mach ne neue pumpe und thermostat rein. war bei mienem das gleiche.

und vibs hab ich auch gehabt. war der lenkungsdämpfer hinüber. hab nicht gedacht was das teil alles schlucken muss mit grossen reifen.
 

JeepeSchmitti

Member
Mitglied seit
17.02.2009
Beiträge
2.070
Danke
33
Standort
Luxemburg
HMMMM
Würde mich Wundern wenn das Drehzahlabhängig wäre!

Es ist einfach!

NICHTS darf Spiel haben oder ausgeschlagen sein!

Ausserdeem hat der gute Herr noch nicht Geschrieben was er bisher gemacht hat oder kontroliert hat!

SPEKULIEREN können Wir ja noch lange!!!!!!!!!!!!!!!1
 

Gast04

Guest
So hier die Bilderchen von meinen Kardan hinten,..
Folgendes hab ich schon nachgeschaut:

KG Vorne
Motoraufhängung vorne
Getriebegummi

Das vibrieren ist Last abhängig , quasi wenn ich Untertourig fahre und der Motor arbeiten muss.
 

Anhänge

Gurti

Gurti

Güllefahrer
Mitglied seit
20.01.2008
Beiträge
7.465
Danke
2.639
Standort
OS -Land
Täuscht das, oder zeigt die hintere Achseingangswelle nach oben? Die muß parallel zur Getriebeausgangswelle sein, eher etwas nach unten weil das Antriebsmoment die Achse etwas hoch dreht.
Bei einer Welle mit zwei einfachen Kreuzgelenken müssen die Winkel auf beiden Seiten möglichst genau gleich sein.
Hast du an einem Ende ein CV - Gelenk? Dann muß das andere (einfache) Gelenk so gerade wie möglich sein.
In beiden Fällen steht deine Achse vorne zu hoch gedreht. Achskeile verkehrt herum eingebaut? (Die Federn sehen auch nicht mehr sooo toll aus...)
 
Status
Für weitere Antworten geschlossen.
Thema:

2 kleine Fragen an die Schrauber

Oben